<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  BMW&#8217;s Big Electric Plan: Twelve New Electric Cars in The Next Few Years by BMW		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; BMW&#8217;s Big Electric Plan: Twelve New Electric Cars in The Next Few Years by BMW Reactiesfeed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3035229-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3035229-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.stichtingmilieunet.nl\/andersbekekenblog","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.6'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gezonde Lucht In De Provincie Utrecht: Utrecht Blaast Frisse Bries in Schone Lucht Akkoord' href='https://www.stichtingmilieunet.nl/andersbekekenblog/lucht/gezonde-lucht-in-de-provincie-utrecht-utrecht-blaast-frisse-bries-in-schone-lucht-akkoord.html' />
<link rel='next' title='De Dubbele Dijk Tussen de Eemshaven en Delfzijl by Waterschap Noorderzijlvest' href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-dubbele-dijk-tussen-de-eemshaven-en-delfzijl-by-waterschap-noorderzijlvest.html' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html" />
<link rel='shortlink' href='https://www.stichtingmilieunet.nl/andersbekekenblog/?p=60388' />
<link rel="alternate" type="application/json+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fbmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fbmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html&#038;format=xml" />

	<!-- Added By Democracy Plugin. Version 2.0.1 -->
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/democracy.js'></script>
	<link rel='stylesheet' href='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/basic.css' type='text/css' />
	<link rel='stylesheet' href='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/style.css' type='text/css' />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='https://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>


<link href="https://plus.google.com/" rel="publisher" />
<script type="text/javascript">(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="amphtml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html/amp">
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


		
	</head>

	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="https://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="https://www.kringloopnet.nl" target="_blank">Kringloopnet</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		
<div id="content">
	
		<div class="post" id="post-60388">
			<h2><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html">BMW&#8217;s Big Electric Plan: Twelve New Electric Cars in The Next Few Years by BMW</a></h2>
<span class="postdata">Geschreven op 6-6-2018 - Erik van Erne.
				Geplaatst in <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" rel="category tag">Vervoer en OV</a> </span>
			 			<span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fbmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html&#038;t=BMW%E2%80%99s%20Big%20Electric%20Plan%3A%20Twelve%20New%20Electric%20Cars%20in%20The%20Next%20Few%20Years%20by%20BMW&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fbmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2018%2F06%2FBMW-Electric-Cars.jpg&#038;p&#091;title&#093;=BMW%E2%80%99s%20Big%20Electric%20Plan%3A%20Twelve%20New%20Electric%20Cars%20in%20The%20Next%20Few%20Years%20by%20BMW" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fbmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html&#038;text=Check%20this" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fbmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fbmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html&#038;title=BMW%E2%80%99s%20Big%20Electric%20Plan%3A%20Twelve%20New%20Electric%20Cars%20in%20The%20Next%20Few%20Years%20by%20BMW" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fbmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html&#038;media=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2018%2F06%2FBMW-Electric-Cars.jpg&#038;description=BMW%E2%80%99s%20Big%20Electric%20Plan%3A%20Twelve%20New%20Electric%20Cars%20in%20The%20Next%20Few%20Years%20by%20BMW" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fbmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html&#038;title=BMW%E2%80%99s%20Big%20Electric%20Plan%3A%20Twelve%20New%20Electric%20Cars%20in%20The%20Next%20Few%20Years%20by%20BMW" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="http://tumblr.com/share?s=&#038;v=3&#038;t=BMW%E2%80%99s%20Big%20Electric%20Plan%3A%20Twelve%20New%20Electric%20Cars%20in%20The%20Next%20Few%20Years%20by%20BMW&#038;u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fbmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=BMW%E2%80%99s%20Big%20Electric%20Plan%3A%20Twelve%20New%20Electric%20Cars%20in%20The%20Next%20Few%20Years%20by%20BMW&#038;body=Check%20this:%20https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fbmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span><p><img class="alignleft wp-image-60389" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/06/BMW-Electric-Cars.jpg" alt="" width="500" height="320" srcset="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/06/BMW-Electric-Cars.jpg 670w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/06/BMW-Electric-Cars-300x192.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><strong>With more and more pressure on automakers to make cars with low or zero tailpipe emissions, mainstream automakers are now working harder than ever to bring large numbers of plug-in and all-electric cars to market. </strong></p>
<p><strong>BMW is one such company, and we&#8217;ve already covered on this channel how BMW is promising to bring twenty-five new electric cars to market in the next few years. </strong></p>
<p><strong>But now BMW has announced how it intends to make the switch to electric: by designing two new vehicle platforms that will be powertrain agnostic.</strong></p>
<p>BMW’s announcement regarding 12 fully electric models and 13 hybrids by 2025 is a good thing. It’s yet one more statement confirming that we are moving into an electric future. Anyone denying the shift at this point should have their temperature taken.</p>
<p>The most positive aspect of that news, though, is that BMW plans 100% electrification for 12 of those models. Right now, it only has the <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-bmw-i3-pure-electric-vehicle.html" target="_blank" rel="noopener">BMW i3</a>. In 2018 it&#8217;s time for the BMW i8 Roadster, in 2020 we can look forward to the BMW X3 and in 2021 the BMW iNext will be ready for sale.</p>
<p><iframe src="https://www.youtube.com/embed/Ch4Vq7oB_Os?rel=0&amp;showinfo=0" width="700" height="400" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>See also: <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/licht/maand-van-de-led-verlichting-bmw-headquarters-tower-in-munich-lit-up-like-a-battery.html">BMW Headquarters Tower in Munich Lit Up Like a Battery</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/mooi-van-bmw.html" target="_blank" rel="noopener">BMW Welt: Museum and Headquarters in Munich, Germany</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/bmw-activate-the-future-wherever-you-want-to-go-the-new-city.html" target="_blank" rel="noopener">BMW Activate The Future: Wherever You Want To Go – The New City</a></p>
<p><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-bmw-i3-pure-electric-vehicle.html" target="_blank" rel="noopener">Electric BMW i3: Pure Electric Vehicle by BMW</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/detroit-motor-show-2010-bmw-concept-activee.html" target="_blank" rel="noopener">BMW Concept ActiveE by BMW</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmw-vision-efficientdynamics-part-1-part2.html">Electric BMW i4: Productionmodel of the BMW i Vision Dynamics</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-100-electrische-bmw-isetta.html" target="_blank" rel="noopener">The Bubble Car: The Electric BMW Isetta</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-bmw-i3-pure-electric-vehicle.html#comment-167772" target="_blank" rel="noopener">BMW announced the 2018 i3 and i3s</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/the-bmw-h2r-hybrid-racecar-worlds-fastest-hydrogen-powered-racecar.html" target="_blank" rel="noopener">The BMW H2R Hybrid Racecar: World’s Fastest Hydrogen Powered Racecar</a></p>
<p><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/paris-motor-show-2010-bmw-c1-e-all-electric-scooter-study.html" target="_blank" rel="noopener">BMW C1-E All-Electric Scooter Study by BMW Motorrad</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmw-motorrad-city-commuter-the-bmw-concept-c.html" target="_blank" rel="noopener">BMW Motorrad City Commuter: The BMW Concept C by BMW Motorrad</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/the-zero-emission-bmw-hp-knust-bike-powered-by-hydrogen.html" target="_blank" rel="noopener">The Zero Emission Hydrogen Powered BMW HP Kunst Bike by BMW Motorrad</a></p>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">BMW&#8217;s Big Electric Plan: Twelve New Electric Cars in The Next Few Years by BMW</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="https://www.facebook.com/share.php?u=https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html&title=BMW&#8217;s Big Electric Plan: Twelve New Electric Cars in The Next Few Years by BMW&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="https://digg.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html&title=BMW&#8217;s Big Electric Plan: Twelve New Electric Cars in The Next Few Years by BMW">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="https://buzz.yahoo.com/buzz?targetUrl=https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="https://www.stumbleupon.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html&title=BMW&#8217;s Big Electric Plan: Twelve New Electric Cars in The Next Few Years by BMW">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="https://nujij.nl/jij.lynkx?t=BMW&#8217;s Big Electric Plan: Twelve New Electric Cars in The Next Few Years by BMW&u=https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="60388" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b36636d5a" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Volg de reacties via e-mail.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>
</form></div>

<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li>&laquo; Older Entries</li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="https://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="https://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="https://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="https://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="https://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="https://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="https://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="https://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="https://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="https://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="https://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="https://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='https://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>



<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<!--
<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-dubbele-dijk-tussen-de-eemshaven-en-delfzijl-by-waterschap-noorderzijlvest.html'>De Dubbele Dijk Tussen de Eemshaven en Delfzijl by Waterschap Noorderzijlvest</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html'>BMW&#8217;s Big Electric Plan: Twelve New Electric Cars in The Next Few Years by BMW</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/lucht/gezonde-lucht-in-de-provincie-utrecht-utrecht-blaast-frisse-bries-in-schone-lucht-akkoord.html'>Gezonde Lucht In De Provincie Utrecht: Utrecht Blaast Frisse Bries in Schone Lucht Akkoord</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/offshore-energy-2018-exhibition-conference-explore-inspire-transform.html'>Offshore Energy 2018 Exhibition &#038; Conference: Explore &#8211; Inspire &#8211; Transform</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-flevolandse-energieagenda-op-weg-naar-een-energieneutrale-provincie-flevoland-in-2020.html'>De Flevolandse Energieagenda: Op Weg Naar Een Energieneutrale Provincie Flevoland in 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sea-the-future-over-de-oceanen-het-klimaat-en-onze-gezondheid-by-sea-first-foundation.html'>Sea The Future: Over De Oceanen, Het Klimaat en Onze Gezondheid by Sea First Foundation</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/de-national-geographic-beach-cleanup-2018-in-nederland-stopmetplastic.html'>De National Geographic Beach Cleanup 2018 in Nederland: #StopMetPlastic</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/koningin-maxima-appeltjes-van-oranje-2018-buddy-to-buddy-yets-foundatio-excel-arts-academy.html'>Koningin Máxima Appeltjes van Oranje 2018: Buddy to Buddy, Yets Foundatio, Excel Arts Academy</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/anders-reizen-coalitie-bedrijven-willen-in-2030-helft-minder-co2-uitstoot-door-zakelijke-reizen.html'>Anders Reizen Coalitie: Bedrijven Willen in 2030 Helft Minder CO2-Uitstoot Door Zakelijke Reizen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/eerste-van-zeventien-elektrische-renault-master-z-e-bestelautos-in-europa-voor-postnl.html'>Eerste Van Zeventien Elektrische Renault Master Z.E. Bestelauto&#8217;s in Europa voor PostNL</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-energieneutrale-tesla-fabriek-in-nevada-usa-met-een-gigantisch-zonnepanelen-dak.html/comment-page-1#comment-178894">De Energieneutrale Tesla Gigafactory in Nevada, USA met een Gigantisch Zonnepanelen Dak</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/haarlem-plastic-vrij-de-start-van-een-duurzaam-seizoen-by-initiatiefgroep-haarlem-plastic-vrij.html/comment-page-1#comment-178893">Haarlem Plastic Vrij: De Start Van Een Duurzaam Seizoen by Initiatiefgroep Haarlem Plastic Vrij</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-dag-van-de-bouw-2008.html/comment-page-1#comment-178892">De Dag van de Bouw 2018: Kijk Achter de Schermen op Zaterdag 2 juni 2018</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-jaguar-suv-i-pace-concept-de-eerste-volledig-elektrische-jaguar.html/comment-page-1#comment-178891">De Elektrische Jaguar SUV I-Pace Concept: De Eerste Volledig Elektrische Jaguar</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/the-energy-observer-the-solar-wind-and-hydrogen-powered-catamaran-set-sail-to-50-countries.html/comment-page-1#comment-178890">The Energy Observer: The Solar, Wind and Hydrogen Powered Catamaran Sets Sail to 50 Countries</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/de-national-geographic-beach-cleanup-2018-in-nederland-stopmetplastic.html/comment-page-1#comment-178889">De National Geographic Beach Cleanup 2018 in Nederland: #StopMetPlastic</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-floriade-2022-wereld-tuinbouw-expo-in-almere-growing-green-cities.html/comment-page-1#comment-178888">Floriade 2022: Wereld Tuinbouw Expo Almere &#8211; Growing Green Cities</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-floriade-2022-wereld-tuinbouw-expo-in-almere-growing-green-cities.html/comment-page-1#comment-178887">Floriade 2022: Wereld Tuinbouw Expo Almere &#8211; Growing Green Cities</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-flevolandse-energieagenda-op-weg-naar-een-energieneutrale-provincie-flevoland-in-2020.html/comment-page-1#comment-178886">De Flevolandse Energieagenda: Op Weg Naar Een Energieneutrale Provincie Flevoland in 2020</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-flevolandse-energieagenda-op-weg-naar-een-energieneutrale-provincie-flevoland-in-2020.html/comment-page-1#comment-178884">De Flevolandse Energieagenda: Op Weg Naar Een Energieneutrale Provincie Flevoland in 2020</a></li></ul></li>
		<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>6 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/asean-sustainable-energy-week-at-bitec-bangkok-thailand.html">ASEAN Sustainable Energy Week At BITEC, Bangkok, Thailand</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>7 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/de-belgische-energie-en-milieuprijzen-2018-inschrijving-geopend-tot-22-april-2018.html">De Belgische Energie- en Milieuprijzen 2018: Prijsuitreiking Op 7 Juni 2018</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/mensenrechten/cycle-for-plan-a-once-in-a-lifetime-challenge-in-malawi-vietnam-en-nicaragua-by-plan-nederland.html">Cycle for Plan: A Once in a Lifetime Challenge in Malawi, Vietnam en Nicaragua by Plan Nederland</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/green-deal-circulair-inkopen-2-0-meerwaarde-de-oogst-van-3-jaar-green-deal-circulair-inkopen.html">Green Deal Circulair Inkopen 2.0 - Meerwaarde: De Oogst van 3 Jaar Green Deal Circulair Inkopen</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/pianoo-congres-yes-we-connect.html">PIANOo-Congres 2018: Yes we Connect</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sea-the-future-over-de-oceanen-het-klimaat-en-onze-gezondheid-by-sea-first-foundation.html">Sea The Future: Over De Oceanen, Het Klimaat en Onze Gezondheid by Sea First Foundation</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>8 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sea-the-future-over-de-oceanen-het-klimaat-en-onze-gezondheid-by-sea-first-foundation.html">Sea The Future: Over De Oceanen, Het Klimaat en Onze Gezondheid by Sea First Foundation</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>9 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/de-25e-open-monumentendag-2011-nieuw-gebruik-oud-gebouw.html">Open Monumentendag 2018, de Molendag 2018 en de Molenprijs 2018</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>10 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-utrechtse-zon-10daagse-utrecht-de-zonnigste-stad-van-nederland.html">De Utrechtse Zon 10Daagse: Utrecht De Zonnigste Stad van Nederland</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sea-the-future-over-de-oceanen-het-klimaat-en-onze-gezondheid-by-sea-first-foundation.html">Sea The Future: Over De Oceanen, Het Klimaat en Onze Gezondheid by Sea First Foundation</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>12 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/startschot-voor-klimaatakkoord-nederland-uitstoot-van-broeikasgassen-met-49-verminderen.html">Startschot Voor Klimaatakkoord Nederland: Uitstoot Van Broeikasgassen Met 49% Verminderen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>13 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/winddays-conference-2017-building-wind-capacity-by-tki-wind-op-zee-and-nwea.html">WindDays Conference 2018: Building Wind Capacity by TKI Wind op Zee and NWEA</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/startschot-voor-klimaatakkoord-nederland-uitstoot-van-broeikasgassen-met-49-verminderen.html">Startschot Voor Klimaatakkoord Nederland: Uitstoot Van Broeikasgassen Met 49% Verminderen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>14 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/low-car-diet-2015-doe-mee-en-kies-voor-duurzaam-vervoer.html">Low Car Diet 2018: Doe Mee en Kies voor Duurzaam Vervoer</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/go-nh-accelerator-duurzame-mobiliteit-2018-by-provincie-noord-holland.html">GO!-NH Accelerator: Duurzame Mobiliteit 2018 by Provincie Noord-Holland en Innomics</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>15 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/startschot-voor-klimaatakkoord-nederland-uitstoot-van-broeikasgassen-met-49-verminderen.html">Startschot Voor Klimaatakkoord Nederland: Uitstoot Van Broeikasgassen Met 49% Verminderen</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/energiefestival-blowlands-op-windpark-nijmegen-betuwe.html">Energiefestival Blowlands op Windpark Nijmegen-Betuwe</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>16 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/dag-van-de-architectuur-2018-architectuur-en-stedenbouw.html">Dag Van De Architectuur 2018: Architectuur en Stedenbouw</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>20 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/het-nationaal-fietscongres-2018-in-rotterdam-de-tour-de-force-innovatieprijs-2018.html">Het Nationaal Fietscongres 2018 in Rotterdam: Fietsgeluk  en De Tour de Force Innovatieprijs 2018</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>21 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/water/the-water-futures-design-challenge-by-a-d-o.html">The Water Futures Design Challenge by A/D/O</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>22 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/op-zoek-naar-de-duurzame-docent-zet-een-duurzame-docent-in-het-zonnetje.html">Op Zoek Naar De Duurzame Docent: Zet Een Duurzame Docent In Het Zonnetje</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/closing-the-circularity-gap-leading-the-way-by-circle-economy.html">Closing The Circularity Gap: Leading The Way by Circle Economy</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>23 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/wageningen-university-research-wur-100-jaar-in-2018.html">Wageningen University &amp; Research: WUR 100 Jaar in 2018</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>24 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/de-national-geographic-beach-cleanup-2018-in-nederland-stopmetplastic.html">De National Geographic Beach Cleanup 2018 in Nederland: #StopMetPlastic</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>26 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/eerste-hulp-bij-circulair-bouwen-wat-betekent-de-circulaire-economie-voor-het-bouwproces.html">Eerste Hulp Bij Circulair Bouwen: Wat Betekent De Circulaire Economie Voor het Bouwproces</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>27 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/smart-city-event-2018-the-8th-edition-of-smart-city-in-the-hague.html">Smart City Event 2018: The 8th Edition of Smart City in The Hague</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>29 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/vlaanderen-viert-11-dagen-feest.html">Vlaanderen Feest! - Vlaanderen Viert 11 Dagen Feest: De 11-Daagse Vlaanderen Feest</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/theaterfestival-de-parade-in-amsterdam-en-utrecht-op-duurzame-energie.html">Theaterfestival De Parade in Amsterdam en Utrecht Draait op Duurzame Energie</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/de-nationale-milieudag-2009.html">De Nationale Milieudag 2018: Wetenschap Versus Emotie by VVM</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/collectieve-inkoop-zonnepanelen-zonneboilers-en-warmtepompen-by-energieloket-groningen.html">Collectieve Inkoop Zonnepanelen, Zonneboilers en Warmtepompen by Energieloket Groningen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>30 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/dezeen-awards-2018-the-worlds-best-architecture-interiors-and-design-competition.html">Dezeen Awards 2018: The World&#039;s Best Architecture, Interiors and Design Competition</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/accentura-innovation-awards-2010-a-solar-tour-bag-niet-ok-marvin-retrolux-en-treemagotchi.html">Accenture Innovation Awards 2018 #AIA18: De Inschrijving Voor Innovaties Is Geopend</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 juli:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/dutch-design-week.html">De Dutch Design Week 2018 in Eindhoven: Design Rides Met 45 Elektriche Renault ZOE</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/friese-elfwegentocht-2018-twee-weken-zonder-een-druppel-benzine-it-giet-oan.html">Friese Elfwegentocht 2018: Twee Weken Zonder een Druppel Benzine - It Giet Oan</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>2 juli:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/water/global-impact-partners-voor-water.html">Partners Voor Water Subsidieregeling Waterveiligheid en Waterzekerheid Stedelijke Delta&#039;s (WWSD)</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (551)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (2.918)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (115)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (708)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (372)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle &#8211; Circulair</a> (443)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (229)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (171)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45" >Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.157)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (341)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (250)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (2.938)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (125)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (25)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (298)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (116)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (13)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (112)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (293)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (349)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (187)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (132)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.610)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (368)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (30)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (166)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (739)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (107)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (684)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (16)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (66)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (116)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (26)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (210)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (76)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (63)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (1.012)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (291)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (29)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/06'>juni 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/05'>mei 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/04'>april 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/03'>maart 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/02'>februari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/01'>januari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/12'>december 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/11'>november 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/10'>oktober 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/09'>september 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/08'>augustus 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/07'>juli 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/06'>juni 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/05'>mei 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/04'>april 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/03'>maart 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/02'>februari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/12'>december 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/11'>november 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/10'>oktober 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/09'>september 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/08'>augustus 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/06'>juni 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/05'>mei 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/03'>maart 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/12'>december 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/rkc7wCZQqmo/de-flevolandse-energieagenda-op-weg.html'>De Flevolandse Energieagenda: Op Weg Naar Een Energieneutrale Provincie Flevoland in 2020</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/pQfvHoQlVHU/sea-future-over-de-oceanen-het-klimaat.html'>Sea The Future: Over De Oceanen, Het Klimaat en Onze Gezondheid by Sea First Foundation</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/qsk4-aniG-o/de-national-geographic-beach-cleanup.html'>De National Geographic Beach Cleanup 2018 in Nederland: #StopMetPlastic</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/AWbG45IAoEg/koningin-maxima-appeltjes-van-oranje.html'>Koningin Máxima Appeltjes van Oranje 2018: Buddy to Buddy, Yets Foundatio, Excel Arts Academy</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/W_d0Gq_15b8/anders-reizen-coalitie-bedrijven-willen.html'>Anders Reizen Coalitie: Bedrijven Willen in 2030 Helft Minder CO2-Uitstoot Door Zakelijke Reizen</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/qfiWOucdEWU/eerste-van-zeventien-elektrische.html'>Eerste Van Zeventien Elektrische Renault Master Z.E. Bestelauto’s in Europa voor PostNL</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/gHiAfBmWzdE/dag-van-de-architectuur-2018.html'>Dag Van De Architectuur 2018: Architectuur en Stedenbouw</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/AITf9mIgrXY/waterstof-essentiele-bouwsteen.html'>Waterstof Essentiële Bouwsteen Energietransitie by Waterstof Coalitie</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/efkgi3POr4s/kantoorverhuurder-merin-plaatst-33000.html'>Kantoorverhuurder Merin Plaatst 33.000 Zonnepanelen op Daken Van Zeven Panden by Nuon</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/_-Hwwgao66c/van-nelle-fabriek-in-rotterdam-kiest.html'>Van Nelle Fabriek in Rotterdam Kiest Voor 100% Duurzame Energie by Greenchoice</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/8xCZkkLKASI/steden-van-de-toekomst-indammen-of.html'>Steden Van De Toekomst: Indammen Of Meedeinen?</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/OQAPqzfgXYc/drijvende-tunnel-om-vliegveld-in-zee.html'>Drijvende Tunnel Om Vliegveld In Zee Met Vasteland Te Verbinden by Bas Jonkman TU Delft</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/3hMS3o838VY/springtij-duurzaamheidsforum-2018-in.html'>Springtij Duurzaamheidsforum 2018: In Search Of A New Balance</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/wTllmcHDIIg/alle-vlaamse-snelwegen-krijgen-led.html'>Alle Vlaamse Snelwegen Krijgen LED-Verlichting by VS&amp;E en Elec</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/p952w28wczA/economische-trajecten-naar-een-duurzaam.html'>Economische Trajecten Naar Een Duurzaam 2050 by VOKA en BBL</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Q2M6-T_gJVs/nationale-fiets-naar-je-werk-dag-doe.html'>Nationale Fiets Naar Je Werk Dag: Doe Mee En Fiets Op Donderdag 31 Mei Naar Je Werk</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/yjiHQa_xNYA/closing-circularity-gap-leading-way-by.html'>Closing The Circularity Gap: Leading The Way by Circle Economy</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/BSGiREGHoek/global-wind-summit-at-windenergy.html'>Global Wind Summit at The WindEnergy Hamburg Expo: World’s Biggest Wind Industry Gathering</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/0OfE9RZNKdE/nederland-toegetreden-tot-clean-energy.html'>Nederland Toegetreden Tot Clean Energy Ministerial (CEM): Accelerating Clean Energy Transition</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/uq_dlDOtMF0/rotterdam-wil-mega-windmolen-op-tweede.html'>Rotterdam Wil Mega-Windmolen op Tweede Maasvlakte: De Kracht Van Windenergie</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="https://feeds.feedburner.com/blogspot/FbSPP"><img src="https://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>


</li>

	<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div>
<!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2018, <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="https://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="https://wordpress.org/" target="_blank">WordPress </a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="https://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="https://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>

<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>

</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (551)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (2.918)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (115)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (708)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (372)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle &#8211; Circulair</a> (443)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (229)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (171)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45" >Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.157)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (341)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (250)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (2.938)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (125)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (25)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (298)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (116)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (13)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (112)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (293)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (349)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (187)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (132)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.610)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (368)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (30)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (166)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (739)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (107)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (684)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (16)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (66)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (116)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (26)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (210)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (76)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (63)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (1.012)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (291)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (29)
</li>
	</div>
	
		
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-dubbele-dijk-tussen-de-eemshaven-en-delfzijl-by-waterschap-noorderzijlvest.html'>De Dubbele Dijk Tussen de Eemshaven en Delfzijl by Waterschap Noorderzijlvest</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/bmws-big-electric-plan-twelve-new-electric-cars-in-the-next-few-years-by-bmw.html'>BMW&#8217;s Big Electric Plan: Twelve New Electric Cars in The Next Few Years by BMW</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/lucht/gezonde-lucht-in-de-provincie-utrecht-utrecht-blaast-frisse-bries-in-schone-lucht-akkoord.html'>Gezonde Lucht In De Provincie Utrecht: Utrecht Blaast Frisse Bries in Schone Lucht Akkoord</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/offshore-energy-2018-exhibition-conference-explore-inspire-transform.html'>Offshore Energy 2018 Exhibition &#038; Conference: Explore &#8211; Inspire &#8211; Transform</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-flevolandse-energieagenda-op-weg-naar-een-energieneutrale-provincie-flevoland-in-2020.html'>De Flevolandse Energieagenda: Op Weg Naar Een Energieneutrale Provincie Flevoland in 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sea-the-future-over-de-oceanen-het-klimaat-en-onze-gezondheid-by-sea-first-foundation.html'>Sea The Future: Over De Oceanen, Het Klimaat en Onze Gezondheid by Sea First Foundation</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/de-national-geographic-beach-cleanup-2018-in-nederland-stopmetplastic.html'>De National Geographic Beach Cleanup 2018 in Nederland: #StopMetPlastic</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/koningin-maxima-appeltjes-van-oranje-2018-buddy-to-buddy-yets-foundatio-excel-arts-academy.html'>Koningin Máxima Appeltjes van Oranje 2018: Buddy to Buddy, Yets Foundatio, Excel Arts Academy</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/anders-reizen-coalitie-bedrijven-willen-in-2030-helft-minder-co2-uitstoot-door-zakelijke-reizen.html'>Anders Reizen Coalitie: Bedrijven Willen in 2030 Helft Minder CO2-Uitstoot Door Zakelijke Reizen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/eerste-van-zeventien-elektrische-renault-master-z-e-bestelautos-in-europa-voor-postnl.html'>Eerste Van Zeventien Elektrische Renault Master Z.E. Bestelauto&#8217;s in Europa voor PostNL</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/dag-van-de-architectuur-2018-architectuur-en-stedenbouw.html'>Dag Van De Architectuur 2018: Architectuur en Stedenbouw</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/waterstof-essentiele-bouwsteen-energietransitie-by-waterstof-coalitie.html'>Waterstof Essentiële Bouwsteen Energietransitie by Waterstof Coalitie</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/kantoorverhuurder-merin-plaatst-33-000-zonnepanelen-op-daken-van-zeven-panden-by-nuon.html'>Kantoorverhuurder Merin Plaatst 33.000 Zonnepanelen op Daken Van Zeven Panden by Nuon</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/van-nelle-fabriek-kiest-voor-100-duurzame-energie-by-greenchoice.html'>Van Nelle Fabriek in Rotterdam Kiest Voor 100% Duurzame Energie by Greenchoice</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/steden-van-de-toekomst-indammen-of-meedeinen.html'>Steden Van De Toekomst: Indammen Of Meedeinen?</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/drijvende-tunnel-om-vliegveld-in-zee-met-vasteland-te-verbinden-by-bas-jonkman-tu-delft.html'>Drijvende Tunnel Om Vliegveld In Zee Met Vasteland Te Verbinden by Bas Jonkman TU Delft</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/springtij-duurzaamheidsforum-2018-in-search-of-a-new-balance.html'>Springtij Duurzaamheidsforum 2018: In Search Of A New Balance</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/licht/alle-vlaamse-snelwegen-krijgen-led-verlichting-by-vse-en-elec.html'>Alle Vlaamse Snelwegen Krijgen Binnen Vier Jaar LED-Verlichting by VS&#038;E en Elec</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/economische-trajecten-naar-een-duurzaam-2050-by-voka-en-bbl.html'>Economische Trajecten Naar Een Duurzaam 2050 by VOKA en BBL</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/nationale-fiets-naar-je-werk-dag-doe-mee-en-fiets-op-donderdag-31-mei-naar-je-werk.html'>Nationale Fiets Naar Je Werk Dag: Doe Mee En Fiets Op Donderdag 31 Mei Naar Je Werk</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="https://www.linkedin.com/in/erikvanerne" target="_blank">Linkedin</a></li>
			<li><a href="https://nl-nl.facebook.com/erik.vanerne" target="_blank">Facebook</a></li>
			<li><a href="https://www.xing.com/profile/Erik_vanErne/cv" target="_blank">Xing</a></li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			
			<li><a href="https://youtube.com/user/milieunet" target="_blank">Youtube</a></li>
			<li><a href="https://www.vimeo.com/milieunet" target="_blank">Vimeo</a></li>
			<li><a href="https://www.stumbleupon.com/stumbler/milieunet" target="_blank">Stumble Upon</a></li>
			<li><a href="https://slashdot.org/~Milieunet target="_blank">Slashdot</a></li>
			<li><a href="https://twitter.com/milieunet" target="_blank">Twitter</a></li>
			<li><a href="https://wolfram-publications.blogspot.com" target="_blank">Wolfram Publications</a></li>
			<li><a href="https://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src=" https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block;width:120px;height:600px"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="9419331584"></ins>
	 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				
<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				
				

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				

<!--
<a href="http://www.alexa.com/siteinfo/https://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='https://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>
				</a>
-->
				
</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>
