<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  De Peperklip In Rotterdam Krijgt Langste Natuurdak Op Woongebouw: Groen Dak, Meer Groen		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; De Peperklip In Rotterdam Krijgt Langste Natuurdak Op Woongebouw: Groen Dak, Meer Groen Reactiesfeed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CO2-Uitstoot Derde Kwartaal 2019 Lager Dan In Derde Kwartaal 2018 by CBS' href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/co2-uitstoot-derde-kwartaal-2019-lager-dan-in-derde-kwartaal-2018-by-cbs.html' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html" />
<link rel='shortlink' href='https://www.stichtingmilieunet.nl/andersbekekenblog/?p=81552' />
<link rel="alternate" type="application/json+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fde-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fde-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html&#038;format=xml" />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='https://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>

<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="amphtml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html/amp">
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


		
	</head>

	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="https://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="https://www.kringloopnet.nl" target="_blank">Kringloopnet</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		
<div id="content">
	
		<div class="post" id="post-81552">
			<h2><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html">De Peperklip In Rotterdam Krijgt Langste Natuurdak Op Woongebouw: Groen Dak, Meer Groen</a></h2>
<span class="postdata">Geschreven op 24-12-2019 - Erik van Erne.
				Geplaatst in <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" rel="category tag">Natuur</a> </span>
			 			<span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fde-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html&#038;t=De%20Peperklip%20In%20Rotterdam%20Krijgt%20Langste%20Natuurdak%20Op%20Woongebouw%3A%20Groen%20Dak%2C%20Meer%20Groen&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fde-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2019%2F12%2FPeperklip-Rotterdam-Groen-Dak-700x438.jpg&#038;p&#091;title&#093;=De%20Peperklip%20In%20Rotterdam%20Krijgt%20Langste%20Natuurdak%20Op%20Woongebouw%3A%20Groen%20Dak%2C%20Meer%20Groen" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fde-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html&#038;text=Check%20this" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fde-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html&#038;title=De%20Peperklip%20In%20Rotterdam%20Krijgt%20Langste%20Natuurdak%20Op%20Woongebouw%3A%20Groen%20Dak%2C%20Meer%20Groen" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fde-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html&#038;media=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2019%2F12%2FPeperklip-Rotterdam-Groen-Dak-700x438.jpg&#038;description=De%20Peperklip%20In%20Rotterdam%20Krijgt%20Langste%20Natuurdak%20Op%20Woongebouw%3A%20Groen%20Dak%2C%20Meer%20Groen" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fde-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html&#038;title=De%20Peperklip%20In%20Rotterdam%20Krijgt%20Langste%20Natuurdak%20Op%20Woongebouw%3A%20Groen%20Dak%2C%20Meer%20Groen" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="http://tumblr.com/share?s=&#038;v=3&#038;t=De%20Peperklip%20In%20Rotterdam%20Krijgt%20Langste%20Natuurdak%20Op%20Woongebouw%3A%20Groen%20Dak%2C%20Meer%20Groen&#038;u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fde-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=De%20Peperklip%20In%20Rotterdam%20Krijgt%20Langste%20Natuurdak%20Op%20Woongebouw%3A%20Groen%20Dak%2C%20Meer%20Groen&#038;body=Check%20this:%20https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fde-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span><p><strong><a href="https://www.rotterdam.nl/nieuws/peperklip-natuurdak/" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-81557" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/12/Peperklip-Rotterdam-Groen-Dak-700x438.jpg" alt="" width="500" height="313" srcset="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/12/Peperklip-Rotterdam-Groen-Dak-700x438.jpg 700w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/12/Peperklip-Rotterdam-Groen-Dak-300x188.jpg 300w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/12/Peperklip-Rotterdam-Groen-Dak-768x481.jpg 768w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/12/Peperklip-Rotterdam-Groen-Dak.jpg 907w" sizes="(max-width: 500px) 100vw, 500px" /></a>Woningcorporatie Vestia legt een bijzonder dak aan. Het iconische woongebouw de Peperklip in Rotterdam-Zuid krijgt het langste natuurdak in Nederland op een woongebouw. </strong></p>
<p><strong>Het groene dak draagt bij aan meer groen en biodiversiteit in de stad.</strong></p>
<p>Het huidige dak van de Peperklip was aan vervanging toe. Samen met de gemeente Rotterdam onderzocht Vestia hoe het woongebouw een bijdrage kan leveren aan een klimaatbestendige stad. Dat leidde tot de keuze voor een groot natuurdak. Het nieuwe dak is onderdeel van groot onderhoud aan het woongebouw.</p>
<p>Hollandsgroen heeft samen met hoveniersbedrijf Van der Tol het ontwerp gemaakt voor een biodivers natuurdak van ruim 7.000 vierkante meter. Het dak heeft vier thema`s; water, hout, grind en heuvels. Zo ontstaan er verschillende biotopen voor natuurontwikkeling. Hoveniersbedrijf Van der Tol legt het dak aan, dat naar verwachting in het voorjaar van 2020 gereed is.</p>
<p>Linda Schalkwijk, vestigingsmanager Hilledijk bij Vestia: ‘Buiten dat het dak er straks mooi uitziet, is dit voor ons ook een kans om te onderzoeken. Hoe kan investeren in de toekomstbestendigheid van een gebouw samengaan met het creëren van meerwaarde voor de leefomgeving van onze bewoners?’</p>
<p>Wethouder Wijbenga, buitenruimte gemeente Rotterdam: ‘De gemeente wil komende jaren 20 hectare extra groen in de stad aanleggen: in straten, op pleinen en ook op daken. Het prachtige groene dak op de <a href="https://www.resilientrotterdam.nl/initiatieven/de-peperklip" target="_blank" rel="noopener noreferrer">Peperklip</a> is een goed voorbeeld van de mogelijkheden die een dak biedt. Het is een inspiratiebron voor anderen die willen meehelpen de stad groener te maken. De 18 km2 aan platte daken in Rotterdam bieden daarvoor alle ruimte.’</p>
<p>Daarnaast staat Rotterdam de komende decennia voor verschillende uitdagingen om de stad klimaatbestendig, leefbaar en veerkrachtig te houden, terwijl de ruimte in de stad beperkt is. Het natuurdak op de Peperklip draagt hieraan bij.</p>
<p>Heel mooi natuurlijk. Jammer dat er geen zonnepanelen op het enorme dak worden geplaatst.</p>
<p>Zie ook: <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/het-rotterdams-klimaatakkoord-energietransitie-rotterdam-uitvoeringsplan-2019-2020.html" target="_blank" rel="noopener noreferrer">Het Rotterdams Klimaatakkoord: Energietransitie Rotterdam Uitvoeringsplan 2019-2020</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/drijvend-zonnepark-met-3-770-zonnepanelen-in-rijnhaven-rotterdam-by-sunny-site-up.html" target="_blank" rel="noopener noreferrer">Drijvend Zonnepark Met 3.770 Zonnepanelen In Rijnhaven Rotterdam by Sunny Site Up</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/drijvende-zonnepanelen-op-evides-spaarbekken-kralingen-in-rotterdam-by-floating-solar.html" target="_blank" rel="noopener noreferrer">Drijvende Zonnepanelen Op Evides Spaarbekken Kralingen In Rotterdam by Floating Solar</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnepark-231-mw-op-rotterdam-the-hague-airport-by-unisun-energy.html" target="_blank" rel="noopener noreferrer">Zonnepark Met 40.000 Zonnepanelen Op Rotterdam The Hague Airport by Unisun Energy</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/marktconsultatie-zonnepark-oranjebuitenpolder-in-hoek-van-holland-by-gemeente-rotterdam.html" target="_blank" rel="noopener noreferrer">Marktconsultatie Zonnepark Oranjebuitenpolder In Hoek van Holland by Gemeente Rotterdam</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/marktconsultatie-drijvend-zonnepark-zon-op-de-slufter-op-de-maasvlakte-in-rotterdam.html" target="_blank" rel="noopener noreferrer">Marktconsultatie Drijvend Zonnepark Zon Op De Slufter Op De Maasvlakte In Rotterdam by RVB</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/rotterdam-ahoy-krijgt-grootste-zonnedak-van-rotterdam-met-3-000-zonnepanelen-by-eneco.html" target="_blank" rel="noopener noreferrer">Rotterdam Ahoy Krijgt Grootste Zonnedak Van Rotterdam Met 3.000 Zonnepanelen by Eneco</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/spectaculaire-groei-zonnepanelen-in-rotterdam-van-101-000-naar-144-600-zonnepanelen.html" target="_blank" rel="noopener noreferrer">Spectaculaire Groei Zonnepanelen In Rotterdam: Van 101.000 Naar 144.600 Zonnepanelen</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/rotterdam-wil-meer-windparken-in-de-haven-en-op-de-noordzee.html" target="_blank" rel="noopener noreferrer">Gemeente Rotterdam Wil Meer Windparken In De Haven En Op De Noordzee</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/gemeente-rotterdam-kiest-voor-groene-stroom-van-eigen-bodem-by-eneco-en-greenchoice.html" target="_blank" rel="noopener noreferrer">Gemeente Rotterdam Kiest Voor Groene Stroom Van Eigen Bodem by Eneco En Greenchoice</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/rotterdam-wil-koploper-in-nederland-worden-lokaal-meer-zonne-energie-opwekken.html" target="_blank" rel="noopener noreferrer">Rotterdam Wil Koploper In Nederland Worden: Lokaal Meer Zonne-Energie Opwekken</a></p>
<p><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/lucht/de-koersnota-schone-lucht-in-rotterdam-rotterdam-gaat-luchtkwaliteit-verbeteren.html" target="_blank" rel="noopener noreferrer">De Koersnota Schone Lucht In Rotterdam: Rotterdam Gaat Luchtkwaliteit Verbeteren</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-bouw-kleurt-groen-de-duurzame-voordelen-van-groene-daken.html" target="_blank" rel="noopener noreferrer">De Bouw Kleurt Groen: De Duurzame Voordelen van Groene Daken</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/groene-daken-in-rotterdam-stopmotion-film-by-studenten-van-de-willem-de-kooning-academie.html" target="_blank" rel="noopener noreferrer">Groene Daken in Rotterdam: Stopmotion Film by Studenten van de Willem de Kooning Academie</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/groothandelsgebouw-rotterdam-krijgt-groen-infodak.html">Groothandelsgebouw Rotterdam krijgt Groen Infodak</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/greenpark-de-groene-parkeergarage-van-rotterdam-met-verticale-tuinen.html">Greenpark: De Groene Parkeergarage van Rotterdam met Verticale Tuinen</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/groen-daken-groene-muren-groene-huizen-met-ecomoss.html">Groene daken, groene muren, groene huizen met EcoMoss</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/?p=1313">Ieder huis groen, dat is goed te doen ! </a>– <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/?p=1423">Ieder huis groen, het is te doen ! </a>– <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/?p=5925">Green the City met Groene Gordijnen</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dakpark-rotterdam-een-park-op-hoog-niveau.html">Dakpark Rotterdam: Een Park op Hoog Niveau</a></p>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">De Peperklip In Rotterdam Krijgt Langste Natuurdak Op Woongebouw: Groen Dak, Meer Groen</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="https://www.facebook.com/share.php?u=https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html&title=De Peperklip In Rotterdam Krijgt Langste Natuurdak Op Woongebouw: Groen Dak, Meer Groen&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="https://digg.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html&title=De Peperklip In Rotterdam Krijgt Langste Natuurdak Op Woongebouw: Groen Dak, Meer Groen">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="https://buzz.yahoo.com/buzz?targetUrl=https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="https://www.stumbleupon.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html&title=De Peperklip In Rotterdam Krijgt Langste Natuurdak Op Woongebouw: Groen Dak, Meer Groen">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="https://nujij.nl/jij.lynkx?t=De Peperklip In Rotterdam Krijgt Langste Natuurdak Op Woongebouw: Groen Dak, Meer Groen&u=https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="81552" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3bf771479e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>
</form></div>

<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li></li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="https://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="https://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="https://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="https://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="https://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="https://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="https://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="https://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="https://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="https://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="https://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="https://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='https://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>


<!--
<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>
-->
			
	
			
<!--
<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html' aria-current="page">De Peperklip In Rotterdam Krijgt Langste Natuurdak Op Woongebouw: Groen Dak, Meer Groen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/co2-uitstoot-derde-kwartaal-2019-lager-dan-in-derde-kwartaal-2018-by-cbs.html'>CO2-Uitstoot Derde Kwartaal 2019 Lager Dan In Derde Kwartaal 2018 by CBS</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/waterschap-aa-en-maas-investeert-in-zonneweides-op-zeven-rioolwaterzuiveringen-rwzi.html'>Waterschap Aa en Maas Investeert In Zonneweides Op Zeven Rioolwaterzuiveringen (RWZI)</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/nissan-brings-the-future-of-mobility-to-ces-2020-nissan-ariya-all-wheel-drive-electric-crossover.html'>Nissan Brings The Future Of Mobility To CES 2020: Nissan Ariya All-Wheel Drive Electric Crossover</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/virtuele-duurzame-energiecentrale-met-opslagtechnologie-van-s4-energy-by-eneco.html'>Virtuele Duurzame Energiecentrale Met Opslagtechnologie Van S4 Energy by Eneco</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/innovatiefonds-zeevaart-miljarden-voor-verduurzaming-zeescheepvaart-om-co2-te-reduceren.html'>Innovatiefonds Zeevaart: Miljarden Voor Verduurzaming ZeeScheepvaart Om CO2 Te Reduceren</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/parkeer-de-zon-parkeerterreinen-overkappen-met-zonnepanelen-dak-by-provincie-noord-holland.html'>Parkeer De Zon: Parkeerterreinen Overkappen Met Zonnepanelen Dak by Provincie Noord-Holland</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/twintig-plattelandsgemeenten-zetten-in-op-deelautos-elektrisch-autodelen-is-nog-duurzamer.html'>Twintig Plattelandsgemeenten Zetten In Op deelauto’s: Elektrisch Autodelen Is Nog Duurzamer</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/2020-wordt-het-jaar-van-de-elektrische-auto.html'>2020 Wordt Het Jaar Van De Elektrische Auto</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/last-christmas-by-wham.html'>Last Christmas by Wham!</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/tesla-and-elon-musk-the-future-of-electric-cars-by-dw-documentary.html/comment-page-1#comment-213752">Tesla And Elon Musk: The Future Of Electric Cars by DW Documentary</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/2020-wordt-het-jaar-van-de-elektrische-auto.html/comment-page-1#comment-213309">2020 Wordt Het Jaar Van De Elektrische Auto</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/fracking-in-america-by-fault-lines.html/comment-page-1#comment-213307">Fracking in America by Fault Lines</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/dubai-world-expo-2020-dutch-pavilion-a-biotope-with-water-energy-and-food.html/comment-page-1#comment-213306">Dubai World EXPO 2020: Dutch Pavilion A Biotope With Water, Energy And Food</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-afsluitdijk-van-de-toekomst-wordt-het-een-energiedijk.html/comment-page-1#comment-213302">De Afsluitdijk van de Toekomst: De Nieuwe Afsluitdijk &#8211; Wordt het een Duurzame Energiedijk?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-appscooter-met-internet-verbinding-geproduceerd-in-emmen-by-etergo.html/comment-page-1#comment-213301">De Elektrische AppScooter Met Internet Verbinding Geproduceerd in Emmen by Etergo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/kabinet-in-beroep-tegen-klimaatvonnis.html/comment-page-1#comment-213299">Uitspraak Beroep Tegen Klimaatvonnis: Kabinet Moet Broeikasgassen Sneller Verminderen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/waarom-is-de-fiets-zo-populair-in-nederland-infographic-fietsen-is-goed-voor-het-milieu-en-gezond.html/comment-page-1#comment-213294">Waarom Is de Fiets Zo Populair in Nederland Infographic?  Fietsen Is Gezond en Goed voor Milieu</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/koningsberggebouw-duurzaam-onderwijscentrum-biomedische-wetenschappen-universiteit-utrecht.html/comment-page-1#comment-213292">Victor J. Koningsbergergebouw: Duurzaam Onderwijscentrum Biomedische Wetenschappen UU</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/waarom-is-de-fiets-zo-populair-in-nederland-infographic-fietsen-is-goed-voor-het-milieu-en-gezond.html/comment-page-1#comment-213290">Waarom Is de Fiets Zo Populair in Nederland Infographic?  Fietsen Is Gezond en Goed voor Milieu</a></li></ul></li>
		<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>19 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/arthurs-perfect-christmas-full-movie.html">Arthur&#039;s Perfect Christmas Full Movie</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>24 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/christmas-with-disney-here-comes-santa-claus.html">Christmas With Disney: Here Comes Santa Claus</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/all-i-want-for-christmas-is-you-by-mariah-carey.html">All I Want For Christmas Is You by Mariah Carey</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/the-amazing-grace-christmas-house.html">The Amazing Grace Christmas House</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/merry-christmas-happy-new-year.html">Merry Christmas &amp; Happy New Year by Chic et Jolie</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/a-merry-christmas-jose-feliciano-feliz-navidad.html">Feliz Navidad: A Merry Christmas by Jose Feliciano</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/we-wish-you-a-merry-christmas-and-a-happy-new-year.html">We Wish You a Merry Christmas and a Happy New Year</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/gevulde-kalkoen-met-kerst.html">Gevulde Kalkoen met Kerst?  Merry Christmas by Mr. Bean</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/merry-christmas.html">All I Want For Christmas Is You by Mariah Carey</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/an-electrifying-christmas-tree-by-tesla-downunder.html">An Electrifying Christmas Tree by Tesla Downunder</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/merry-christmas-everyone-by-shakin-stevens.html">Merry Christmas Everyone by Shakin&#039; Stevens</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/a-mom-for-christmas-by-george-t-miller-full-movie-starring-olivia-newton-john.html">A Mom For Christmas by George T. Miller: Full Movie Starring Olivia Newton-John</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/a-very-cool-christmas-by-sam-irvin-full-movie-starring-george-hamilton.html">A Very Cool Christmas by Sam Irvin: Full Movie Starring George Hamilton</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/driving-home-for-christmas-by-chris-rea.html">Driving Home for Christmas by Chris Rea</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/wonderful-christmas-time-by-paul-mccartney.html">Wonderful Christmas Time by Paul McCartney</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/rockin-around-the-christmas-tree-by-brenda-lee.html">Rockin&#039; Around the Christmas Tree by Brenda Lee</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/o-holy-night-by-mariah-carey.html">O Holy Night by Mariah Carey</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/dieren/crazy-frog-the-princess-and-the-frog-frog-madness-the-frog-factory.html">Crazy Frog Last Christmas, The Princess and The Frog, The Frog Madness: The Frog Factory</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/dieren/petas-christmas-girls.html">PeTA&#039;s Christmas Girls</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/last-christmas-by-kotaro-oshio.html">Last Christmas by Kotaro Oshio</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/een/oh-oh-oh-this-is-christmas.html">Oh, Oh, Oh: So This Is Christmas by John Lennon</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/jingle-bell-rock-by-the-mean-girls.html">Jingle Bell Rock by The Mean Girls</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/have-yourself-a-merry-little-christmas-by-frank-sinatra.html">Have Yourself a Merry Little Christmas by Frank Sinatra</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/disney-jingle-bells-singing-mickey-mouse-donald-duck-goofy-and-daisy-duck.html">Disney Jingle Bells: Singing Mickey Mouse, Donald Duck, Goofy and Daisy Duck</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/feliz-navidad.html">Feliz Navidad</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/its-beginning-to-look-a-lot-like-christmas-by-bing-crosby.html">It&#039;s Beginning to Look A Lot Like Christmas by Bing Crosby</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/marys-boy-child-oh-my-lord-by-boney-m.html">Mary&#039;s Boy Child - Oh My Lord by Boney M</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/rockin-around-the-christmas-tree-by-mel-kim.html">Rockin&#039; Around The Christmas Tree by Mel &amp; Kim</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/white-christmas-by-bing-crosby.html">White Christmas by Bing Crosby</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/12-days-of-christmas.html">12 Days of Christmas</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/brandveilig-feestvieren-tips-voor-ondernemers-sta-stil-bij-risicos-op-brand.html">Brandveilig Feestvieren: Tips Voor Ondernemers - Sta Stil Bij Risico&#039;s op Brand</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/brand-in-huis-een-serie-leerzame-videos-komt-u-veilig-buiten-wat-doet-u.html">Brand in Huis: Een Serie Leerzame Video&#039;s! Komt u veilig buiten? Wat doet u?</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/brandveilig-feestvieren-tips-voor-een-feestje-thuis-sta-stil-bij-risicos-op-brand.html">Brandveilig Feestvieren: Tips Voor Een Feestje  Thuis - Sta Stil Bij Risico&#039;s op Brand</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/the-greatest-gift-of-all-by-jeff-and-sheri-easter.html">The Greatest Gift Of All by Jeff and Sheri Easter</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/jingle-bells-by-andre-rieu.html">Jingle Bells by Andr&eacute; Rieu</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval">Afval</a> (660)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda">Agenda</a> (3.176)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44">Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch">Biologisch</a> (120)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day">Blog Action Day</a> (57)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen">Bouwen-Klussen</a> (818)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie">Communicatie</a> (376)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle">Cradle to Cradle &#8211; Circulair</a> (504)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design">Design</a> (234)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren">Dieren</a> (175)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45">Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam">Duurzaam</a> (2.308)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie">Educatie</a> (346)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een">EEN-Armoede</a> (252)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie">Energie en Besparing</a> (3.405)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa">Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen">Evenementen</a> (182)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid">Geluid</a> (26)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid">Gezondheid</a> (306)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel">Goed Doel</a> (119)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal">Green Deal</a> (30)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing">Greenwashing</a> (119)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik">Hergebruik-Kringloop</a> (319)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders">Iets anders</a> (369)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking">Int. Samenwerking</a> (191)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren">Investeren</a> (136)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst">Kerst</a> (123)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat">Klimaat</a> (1.671)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht">Licht</a> (384)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht">Lucht</a> (34)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten">Mensenrechten</a> (169)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu">Milieu</a> (749)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo">MVO</a> (109)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur">Natuur</a> (747)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland">Nederland</a> (24)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen">Olympische Spelen</a> (68)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje">Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw">Oud &amp; Nieuw</a> (125)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen">Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas">Sinterklaas</a> (16)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport">Sport</a> (223)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie">Vakantie</a> (80)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn">Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010">Verkiezingen</a> (62)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer">Vervoer en OV</a> (1.398)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk">Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water">Water</a> (302)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk">Welzijnswerk</a> (30)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/12'>december 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/11'>november 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/10'>oktober 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/09'>september 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/08'>augustus 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/07'>juli 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/06'>juni 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/05'>mei 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/04'>april 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/03'>maart 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/02'>februari 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/01'>januari 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/12'>december 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/11'>november 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/10'>oktober 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/09'>september 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/08'>augustus 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/07'>juli 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/06'>juni 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/05'>mei 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/04'>april 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/03'>maart 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/02'>februari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/01'>januari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/12'>december 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/11'>november 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/10'>oktober 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/09'>september 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/08'>augustus 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/07'>juli 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/06'>juni 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/05'>mei 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/04'>april 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/03'>maart 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/02'>februari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/12'>december 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/11'>november 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/10'>oktober 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/09'>september 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/08'>augustus 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/06'>juni 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/05'>mei 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/03'>maart 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/01'>januari 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/12'>december 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/mpHRom2th0Y/de-peperklip-in-rotterdam-krijgt.html'>De Peperklip In Rotterdam Krijgt Langste Natuurdak Op Woongebouw: Groen Dak, Meer Groen</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/oatPspU0N-o/co2-uitstoot-derde-kwartaal-2019-lager.html'>CO2-Uitstoot Derde Kwartaal 2019 Lager Dan In Derde Kwartaal 2018 by CBS</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/vH096htjIgM/waterschap-aa-en-maas-investeert-in.html'>Waterschap Aa en Maas Investeert In Zonneweides Op Zeven Rioolwaterzuiveringen (RWZI)</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/w_ZxNcMkDSg/nissan-brings-future-of-mobility-to-ces.html'>Nissan Brings The Future Of Mobility To CES 2020: Nissan Ariya All-Wheel Drive Electric Crossover</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/8Z5HwrkAaWY/virtuele-duurzame-energiecentrale-met.html'>Virtuele Duurzame Energiecentrale Met Opslagtechnologie Van S4 Energy by Eneco</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/ozGDlImFKhQ/innovatiefonds-zeevaart-miljarden-voor.html'>Innovatiefonds Zeevaart: Miljarden Voor Verduurzaming ZeeScheepvaart Om CO2 Te Reduceren</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/EF_SIlR_-6o/parkeer-de-zon-parkeerterreinen.html'>Parkeer De Zon: Parkeerterreinen Overkappen Met Zonnepanelen Dak by Provincie Noord-Holland</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/uIbU1zJrKKE/twintig-plattelandsgemeenten-zetten-in.html'>Twintig Plattelandsgemeenten Zetten In Op deelauto’s: Elektrisch Autodelen Is Nog Duurzamer</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/DtQVqrPB5-g/2020-wordt-het-jaar-van-de-elektrische.html'>2020 Wordt Het Jaar Van De Elektrische Auto</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/AmG4XF7gF6M/thank-god-its-christmas-official.html'>Thank God It’s Christmas (Official Animated Video) by Queen</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/bVQCqn6GsEw/last-christmas-by-wham.html'>Last Christmas by Wham!</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/oZMrxl4g4q0/training-bouwen-met-biobased.html'>Training Bouwen Met Biobased Bouwmaterialen: Hoe Werkt Het En Wat Zijn De Voordelen?</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/98r3bXaQ0po/project-bellevue-144-energiezuinige.html'>Project Bellevue: 144 Energiezuinige Koopwoningen Naast Gele Brug In Utrecht by Heijmans</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/IY2a_7Y2JCw/3rd-combined-energy-conference-2020.html'>3rd Combined Energy Conference 2020: Achieving CO2-Reduction In Energy And Industry Sector</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/ttvs4dx6ihk/worlds-first-all-electric-fire-truck.html'>World’s First All-Electric Fire Truck Unveiled At Menlo Parkt by Volvo Penta And Rosenbaum</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/DIDA5bx9OSA/de-ecologische-gevolgen-van-het.html'>De Ecologische Gevolgen Van Het Verdwijnen Van Cashgeld</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/WxVZ-TK3G9c/gemiddeld-energielabel-b-woningen.html'>Gemiddeld Energielabel B Woningen Woningcorporatie De Alliantie: Meer Comfort Voor Huurders</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/ZnJ5Vhv8OJM/hyundai-presenteert-strategy-2025-smart.html'>Hyundai Presenteert Strategy 2025: Smart Mobility Device En Smart Mobility Service</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/7eQu77FxuJU/twee-waterstofbussen-voor-syntus.html'>Twee Waterstofbussen Voor Syntus Gelderland by Keolis</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/cZ1zJ7Cxa2M/keolis-bestelt-259-elektrische-bussen.html'>Keolis Bestelt 259 Elektrische Bussen Voor Apeldoorn, Lelystad en Zwolle by BYD</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="https://feeds.feedburner.com/blogspot/FbSPP"><img src="https://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>


</li>

	<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
			
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div>
<!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2019, <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="https://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="https://wordpress.org/" target="_blank">WordPress </a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="https://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="https://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>

<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval">Afval</a> (660)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda">Agenda</a> (3.176)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44">Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch">Biologisch</a> (120)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day">Blog Action Day</a> (57)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen">Bouwen-Klussen</a> (818)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie">Communicatie</a> (376)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle">Cradle to Cradle &#8211; Circulair</a> (504)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design">Design</a> (234)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren">Dieren</a> (175)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45">Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam">Duurzaam</a> (2.308)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie">Educatie</a> (346)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een">EEN-Armoede</a> (252)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie">Energie en Besparing</a> (3.405)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa">Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen">Evenementen</a> (182)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid">Geluid</a> (26)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid">Gezondheid</a> (306)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel">Goed Doel</a> (119)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal">Green Deal</a> (30)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing">Greenwashing</a> (119)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik">Hergebruik-Kringloop</a> (319)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders">Iets anders</a> (369)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking">Int. Samenwerking</a> (191)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren">Investeren</a> (136)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst">Kerst</a> (123)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat">Klimaat</a> (1.671)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht">Licht</a> (384)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht">Lucht</a> (34)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten">Mensenrechten</a> (169)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu">Milieu</a> (749)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo">MVO</a> (109)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur">Natuur</a> (747)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland">Nederland</a> (24)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen">Olympische Spelen</a> (68)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje">Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw">Oud &amp; Nieuw</a> (125)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen">Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas">Sinterklaas</a> (16)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport">Sport</a> (223)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie">Vakantie</a> (80)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn">Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010">Verkiezingen</a> (62)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer">Vervoer en OV</a> (1.398)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk">Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water">Water</a> (302)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk">Welzijnswerk</a> (30)
</li>
	</div>
	
		
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-peperklip-in-rotterdam-krijgt-langste-natuurdak-op-woongebouw-groen-dak-meer-groen.html' aria-current="page">De Peperklip In Rotterdam Krijgt Langste Natuurdak Op Woongebouw: Groen Dak, Meer Groen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/co2-uitstoot-derde-kwartaal-2019-lager-dan-in-derde-kwartaal-2018-by-cbs.html'>CO2-Uitstoot Derde Kwartaal 2019 Lager Dan In Derde Kwartaal 2018 by CBS</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/waterschap-aa-en-maas-investeert-in-zonneweides-op-zeven-rioolwaterzuiveringen-rwzi.html'>Waterschap Aa en Maas Investeert In Zonneweides Op Zeven Rioolwaterzuiveringen (RWZI)</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/nissan-brings-the-future-of-mobility-to-ces-2020-nissan-ariya-all-wheel-drive-electric-crossover.html'>Nissan Brings The Future Of Mobility To CES 2020: Nissan Ariya All-Wheel Drive Electric Crossover</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/virtuele-duurzame-energiecentrale-met-opslagtechnologie-van-s4-energy-by-eneco.html'>Virtuele Duurzame Energiecentrale Met Opslagtechnologie Van S4 Energy by Eneco</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/innovatiefonds-zeevaart-miljarden-voor-verduurzaming-zeescheepvaart-om-co2-te-reduceren.html'>Innovatiefonds Zeevaart: Miljarden Voor Verduurzaming ZeeScheepvaart Om CO2 Te Reduceren</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/parkeer-de-zon-parkeerterreinen-overkappen-met-zonnepanelen-dak-by-provincie-noord-holland.html'>Parkeer De Zon: Parkeerterreinen Overkappen Met Zonnepanelen Dak by Provincie Noord-Holland</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/twintig-plattelandsgemeenten-zetten-in-op-deelautos-elektrisch-autodelen-is-nog-duurzamer.html'>Twintig Plattelandsgemeenten Zetten In Op deelauto’s: Elektrisch Autodelen Is Nog Duurzamer</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/2020-wordt-het-jaar-van-de-elektrische-auto.html'>2020 Wordt Het Jaar Van De Elektrische Auto</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/last-christmas-by-wham.html'>Last Christmas by Wham!</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/thank-god-its-christmas-official-animated-video-by-queen.html'>Thank God It&#8217;s Christmas (Official Animated Video) by Queen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/training-bouwen-met-biobased-bouwmaterialen-hoe-werkt-het-en-wat-zijn-de-voordelen.html'>Training Bouwen Met Biobased Bouwmaterialen: Hoe Werkt Het En Wat Zijn De Voordelen?</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/project-bellevue-144-energiezuinige-koopwoningen-naast-gele-brug-in-utrecht-by-heijmans.html'>Project Bellevue: 144 Energiezuinige Koopwoningen Naast Gele Brug In Utrecht by Heijmans</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/3rd-combined-energy-conference-2020-achieving-co2-reduction-in-energy-and-industry-sector.html'>3rd Combined Energy Conference 2020: Achieving CO2-Reduction In Energy And Industry Sector</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/worlds-first-all-electric-fire-truck-unveiled-at-menlo-parkt-by-volvo-penta-and-rosenbaum.html'>World’s First All-Electric Fire Truck Unveiled At Menlo Parkt by Volvo Penta And Rosenbaum</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/de-ecologische-gevolgen-van-het-verdwijnen-van-cashgeld.html'>De Ecologische Gevolgen Van Het Verdwijnen Van Cashgeld</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/gemiddeld-energielabel-b-woningen-woningcorporatie-de-alliantie-meer-comfort-voor-huurders.html'>Gemiddeld Energielabel B Woningen Woningcorporatie De Alliantie: Meer Comfort Voor Huurders</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/hyundai-presenteert-strategy-2025-smart-mobility-device-en-smart-mobility-service.html'>Hyundai Presenteert Strategy 2025: Smart Mobility Device En Smart Mobility Service</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/twee-waterstofbussen-voor-syntus-gelderland-by-keolis.html'>Twee Waterstofbussen Voor Syntus Gelderland by Keolis</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/keolis-bestelt-259-elektrische-bussen-voor-apeldoorn-lelystad-en-zwolle-by-byd.html'>Keolis Bestelt 259 Elektrische Bussen Voor Apeldoorn, Lelystad en Zwolle by BYD</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="https://www.linkedin.com/in/erikvanerne" target="_blank">Linkedin</a></li>
			<li><a href="https://nl-nl.facebook.com/erik.vanerne" target="_blank">Facebook</a></li>
			<li><a href="https://www.xing.com/profile/Erik_vanErne/cv" target="_blank">Xing</a></li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			
			<li><a href="https://youtube.com/user/milieunet" target="_blank">Youtube</a></li>
			<li><a href="https://www.vimeo.com/milieunet" target="_blank">Vimeo</a></li>
			<li><a href="https://www.stumbleupon.com/stumbler/milieunet" target="_blank">Stumble Upon</a></li>
			<li><a href="https://slashdot.org/~Milieunet target="_blank">Slashdot</a></li>
			<li><a href="https://twitter.com/milieunet" target="_blank">Twitter</a></li>
			<li><a href="https://wolfram-publications.blogspot.com" target="_blank">Wolfram Publications</a></li>
			<li><a href="https://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">
				
				
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6291601254"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<a href="https://twitter.com/milieunet" target="_blank"><img src=" https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anders Bekeken Blog -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6748048787"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	 	
<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
		
				
				
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				

<!--
<a href="http://www.alexa.com/siteinfo/https://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='https://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>
				</a>
-->
				
				
				
</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>
