<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  Cutting The Line Documentary: Thousands Of Seals Injured Or Killed by Fishing LInes		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; Cutting The Line Documentary: Thousands Of Seals Injured Or Killed by Fishing LInes Reactiesfeed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/cutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='global-styles-inline-css' type='text/css'>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</style>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather&#038;ver=1647619377' id='feather-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/wp/v2/posts/99496" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/cutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html" />
<link rel='shortlink' href='https://www.stichtingmilieunet.nl/andersbekekenblog/?p=99496' />
<link rel="alternate" type="application/json+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fcutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fcutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html&#038;format=xml" />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='https://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>

<!-- Analytics by WP-Statistics v13.1.7 - https://wp-statistics.com/ -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css"></style>
<link rel="amphtml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/cutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html/amp"><style>
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


		
	</head>
google.com, pub-1373830308765288, DIRECT, f08c47fec0942fa0
	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="https://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		
<div id="content">
	
		<div class="post" id="post-99496">
			<h2><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/cutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html">Cutting The Line Documentary: Thousands Of Seals Injured Or Killed by Fishing LInes</a></h2>
<span class="postdata">Geschreven op 27-3-2022 - Erik van Erne.
				Geplaatst in <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" rel="category tag">Natuur</a> </span>
			 			<span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fcutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html&#038;t=Cutting%20The%20Line%20Documentary%3A%20Thousands%20Of%20Seals%20Injured%20Or%20Killed%20by%20Fishing%20LInes&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fcutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2022%2F03%2FCutting-The-Line-500x362.jpg&#038;p&#091;title&#093;=Cutting%20The%20Line%20Documentary%3A%20Thousands%20Of%20Seals%20Injured%20Or%20Killed%20by%20Fishing%20LInes" style="font-size: 0px;width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline;width:24px;height:24px;margin: 0;padding: 0;border: none" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fcutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html&#038;text=Check%20this" style="font-size: 0px;width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline;width:24px;height:24px;margin: 0;padding: 0;border: none" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fcutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html&#038;title=Cutting%20The%20Line%20Documentary%3A%20Thousands%20Of%20Seals%20Injured%20Or%20Killed%20by%20Fishing%20LInes" style="font-size: 0px;width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline;width:24px;height:24px;margin: 0;padding: 0;border: none" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fcutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html&#038;media=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2022%2F03%2FCutting-The-Line-500x362.jpg&#038;description=Cutting%20The%20Line%20Documentary%3A%20Thousands%20Of%20Seals%20Injured%20Or%20Killed%20by%20Fishing%20LInes" style="font-size: 0px;width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline;width:24px;height:24px;margin: 0;padding: 0;border: none" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fcutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html&#038;title=Cutting%20The%20Line%20Documentary%3A%20Thousands%20Of%20Seals%20Injured%20Or%20Killed%20by%20Fishing%20LInes" style="font-size: 0px;width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline;width:24px;height:24px;margin: 0;padding: 0;border: none" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=Cutting%20The%20Line%20Documentary%3A%20Thousands%20Of%20Seals%20Injured%20Or%20Killed%20by%20Fishing%20LInes&#038;u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fcutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html" style="font-size: 0px;width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline;width:24px;height:24px;margin: 0;padding: 0;border: none" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Cutting%20The%20Line%20Documentary%3A%20Thousands%20Of%20Seals%20Injured%20Or%20Killed%20by%20Fishing%20LInes&#038;body=Check%20this:%20https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fcutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html" style="font-size: 0px;width:24px;height:24px;margin:0;margin-bottom:5px"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline;width:24px;height:24px;margin: 0;padding: 0;border: none" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span><p><strong><img class="alignnone size-large wp-image-99497" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2022/03/Cutting-The-Line-500x362.jpg" alt="" width="500" height="362" srcset="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2022/03/Cutting-The-Line-500x362.jpg 500w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2022/03/Cutting-The-Line-300x217.jpg 300w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2022/03/Cutting-The-Line.jpg 769w" sizes="(max-width: 500px) 100vw, 500px" />Thousands of seals are injured or killed by fishing lines and other plastic waste every year.</strong></p>
<p><strong>As they grow, this debris cuts deeper into their bodies, causing painful wounds that often condemn them to agonizing deaths.</strong></p>
<p>Cutting the line can help put a stop to this! This feature-length documentary will expose the truth and tell the story of how one family and community are working to save these majestic animals from horrible suffering along the Skeleton Coast of Namibia.</p>
<p>Produced in partnership with Now Now Media, <a href="https://www.youtube.com/watch?v=Zt2NJxn-VcY" target="_blank" rel="noopener noreferrer">CUTTING THE LINE</a> is beautifully shot and tells a highly engaging and important story. It’s a story driven by the amazing passion of the Dreyer family of Walvis Bay, Namibia, and the work being done by them and their team at Ocean Conservation Namibia. We need your help to make sure that this story gets produced and shared with the world. Our plan is to release it in 2022.</p>
<p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/Zt2NJxn-VcY" width="700" height="400" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">?</span></iframe></p>
<p>See also: <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/a-plastic-wave-a-documentary-on-plastic-pollution-by-james-roberts.html" target="_blank" rel="noopener">A Plastic Wave: A documentary On Plastic Pollution by James Roberts</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/the-plastic-problem-in-the-world-a-pbs-newshour-documentary.html" target="_blank" rel="noopener">The Plastic Problem In The World: A PBS NewsHour Documentary</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/short-film-true-life-story-of-a-plastic-bag-by-ramin-bahrani.html" target="_blank" rel="noopener">Short Film: True Life Story Of A Plastic Bag by Ramin Bahrani</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/ted-ed-the-life-cycle-of-a-plastic-bottle-by-emma-bryce.html" target="_blank" rel="noopener">TED Talks: The Life Cycle of a Plastic Bottle by Emma Bryce</a> – – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/the-majestic-plastic-bag-a-mockumentary.html" target="_blank" rel="noopener noreferrer">The Majestic Plastic Bag A Mockumentary</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/plastic-state-of-mind-parody-with-purpose.html">Plastic State of Mind: Parody with Purpose</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/bag-it-the-movie-is-your-life-too-plastic.html">Bag It The Movie: Is Your Life Too Plastic?</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/trailer-plastic-planet.html">Trailer Plastic Planet</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/young-plastic-pollution-challenge-voor-jongeren-by-spronck-foundation-en-plastic-soup-foundation.html" target="_blank" rel="noopener">BioMaas Wint Young Plastic Pollution Challenge by Spronck En Plastic Soup Foundation</a></p>
<p><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/drijvende-afvalbergen-in-de-stille-oceaan.html">Great Pacific Garbage Patch: Plastic Soup and Plastic Planet</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/the-throwaway-mentality-and-the-5-oceanic-gyres.html">The Throwaway Mentality and The 5 Oceanic Gyres</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/we-beat-the-mountain-we-use-your-trash-for-cool-products.html">We Beat The Mountain: We Use Your Trash for Cool Products</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/from-oil-to-plastic-and-from-plastic-back-to-oil-the-magic-box-by-akinori-ito.html">From Oil to Plastic and from Plastic back to Oil: The Magic Box by Akinori Ito</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/electrolux-vac-from-the-sea-made-from-collected-ocean-plastic.html">Electrolux Vac from The Sea: Made from Collected Ocean Plastic</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/the-corona-save-the-beach-hotel-in-rome-made-from-trash-by-german-artist-ha-shult.html">The Corona Save the Beach Hotel in Rome: Made from Trash by German Artist HA Shult</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/recycled-island-cleaning-our-oceans-and-creating-a-floating-city.html">Recycled Island: Cleaning our Oceans and Creating a Floating City</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/plastic-soep-by-jesse-goossens.html">Plastic Soep by Jesse Goossens</a></p>
<p><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/the-ocean-cleanup-how-we-showed-the-oceans-could-clean-themselves.html" target="_blank" rel="noopener">The Ocean Cleanup: How We Showed the Oceans Could Clean Themselves</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/tedxgreatpacificgarbagepatch-2010-living-a-sustainable-life-by-ed-begley-jr.html" target="_blank" rel="noopener noreferrer">TEDxGreatPacificGarbagePatch: Living a Sustainable Life by Ed Begley Jr</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/edxgreatpacificgarbagepatch-2010-the-economic-injustice-of-plastic-by-van-jones.html" target="_blank" rel="noopener noreferrer">TEDxGreatPacificGarbagePatch: The Economic Injustice of Plastic by Van Jones</a> – <a title="Permanent Link to TEDxGreatPacificGarbagePatch 2010: The Ocean is Connected to Everything by Dr. Sylvia Earle" href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/tedxgreatpacificgarbagepatch-2010-the-ocean-is-connected-to-everything-by-dr-sylvia-earle.html" target="_blank" rel="bookmark noopener noreferrer">TEDxGreatPacificGarbagePatch: The Ocean is Connected to Everything by Dr. Sylvia Earle</a> –<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/the-plastiki-expedition-by-david-de-rothschild.html/comment-page-1#comment-24588" target="_blank" rel="noopener noreferrer">TEDxGreatPacificGarbagePatch: Tackling Our Nature Deficiency Disorder by David deRotschild</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/can-we-save-our-oceans-from-plastic-and-remove-the-great-pacific-garbage-patch-by-cnn-eco-solutions.html" target="_blank" rel="noopener noreferrer">Can We Save Our Oceans from Plastic and Remove the Great Pacific Garbage Patch by CNN Eco Solutions</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/a-plastic-ocean-the-request-rethink-plastic.html" target="_blank" rel="noopener noreferrer">A Plastic Ocean: The Request? Rethink Plastic</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/the-great-pacific-garbage-patch-explained-by-the-ocean-cleanup.html" target="_blank" rel="noopener noreferrer">The Great Pacific Garbage Patch Explained by The Ocean Cleanup</a>– <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/the-interceptor-plan-to-intercept-plastic-in-rivers-by-the-ocean-clean-up.html" target="_blank" rel="noopener noreferrer">The Interceptor: Plan To Intercept Plastic in Rivers by The Ocean Clean Up</a></p>
<p><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/the-plastiki-expedition-by-david-de-rothschild.html" target="_blank" rel="noopener noreferrer">The Plastiki Expedition by David de Rothschild</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/the-house-of-plastic-prefab-homes-made-of-plastic-garbage.html" target="_blank" rel="noopener noreferrer">The House of Plastic: Prefab Homes made of Plastic Garbage</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/from-oil-to-plastic-and-from-plastic-back-to-oil-the-magic-box-by-akinori-ito.html" target="_blank" rel="noopener noreferrer">From Oil to Plastic and from Plastic back to Oil: The Magic Box by Akinori Ito</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/the-plastiki-expedition-by-david-de-rothschild.html" target="_blank" rel="noopener noreferrer">The Plastiki Expedition by David de Rothschild: On National Geographic Channel</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/plastic-whale-de-uitdaging-is-samen-een-boot-van-plastic-afval-bouwen.html" target="_blank" rel="noopener noreferrer">Plastic Whale</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/eu-commissaris-maria-damanaki-wil-op-plastic-gaan-vissen-in-de-middellandse-zee.html" target="_blank" rel="noopener noreferrer">EU-Commissaris Maria Damanaki Wil Op Plastic Gaan Vissen in de Middellandse Zee</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/pacific-garbage-screening-de-kam-om-de-oceanen-schoon-te-maken.html" target="_blank" rel="noopener noreferrer">Pacific Garbage Screening (PGS): De Kam Om De Oceanen Schoon Te Maken</a></p>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/cutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">Cutting The Line Documentary: Thousands Of Seals Injured Or Killed by Fishing LInes</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="https://www.facebook.com/share.php?u=https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/cutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/cutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html&title=Cutting The Line Documentary: Thousands Of Seals Injured Or Killed by Fishing LInes&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="https://digg.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/cutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html&title=Cutting The Line Documentary: Thousands Of Seals Injured Or Killed by Fishing LInes">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="https://buzz.yahoo.com/buzz?targetUrl=https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/cutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="https://www.stumbleupon.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/cutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html&title=Cutting The Line Documentary: Thousands Of Seals Injured Or Killed by Fishing LInes">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="https://nujij.nl/jij.lynkx?t=Cutting The Line Documentary: Thousands Of Seals Injured Or Killed by Fishing LInes&u=https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/cutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/cutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="99496" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5d3fdb077" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="145"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>
</form></div>

<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li></li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="https://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="https://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="https://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="https://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="https://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="https://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="https://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="https://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="https://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="https://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="https://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="https://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='https://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>


<!--
<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>
-->
			
	
			
<!--
<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/cutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html' aria-current="page">Cutting The Line Documentary: Thousands Of Seals Injured Or Killed by Fishing LInes</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/ruim-150-000-woningen-worden-te-dicht-bij-schiphol-airport-gebouwd-by-nmf.html'>Ruim 150.000 Woningen Worden Te Dicht Bij Schiphol Airport Gebouwd by NMF</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/dieren/geef-om-dieren-tv-show-i-s-m-dierenbescherming-by-jan-versteegh.html'>Geef Om Dieren TV-Show i.s.m. Dierenbescherming by Jan Versteegh</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/against-the-current-one-womans-attempt-at-a-human-first-to-help-change-the-world.html'>Against The Current: One Woman’s Attempt At A Human First, To Help Change The World</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/engie-summer-challenge-engie-plant-4000-bomen-in-bois-de-la-julienne-vise-in-argenteau.html'>ENGIE Summer Challenge: ENGIE Plant 4000 Bomen In Bois De la Julienne (Visé) In Argenteau</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dag-tegen-gas-knip-je-eigen-radiatorfolie-in-het-olympisch-stadion-in-amsterdam.html'>Dag Tegen Gas: Knip Je Eigen Radiatorfolie in Het Olympisch Stadion In Amsterdam</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/documentary-a-plastic-ocean-the-5-oceanic-gyres.html'>Documentary A Plastic Ocean: The 5 Oceanic Gyres</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-5g-hub-innovation-challenge-2022-the-sustainability-edition-aanmelding-geopend.html'>De 5G Hub Innovation Challenge: 2022 The Sustainability Edition &#8211; Aanmelding Geopend</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-fendt-313-tractor-by-j-van-huizen-groenvoorzieningen.html'>De Elektrische Fendt 313 Tractor by J. van Huizen Groenvoorzieningen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrische-ec160-160-ton-rupshijskraan-by-volkerwessels.html'>Elektrische EC160 160 Ton Rupshijskraan by VolkerWessels</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-floriade-2022-wereld-tuinbouw-expo-in-almere-growing-green-cities.html/comment-page-1#comment-345997">Floriade Expo 2022: Wereld Tuinbouw Expo Almere &#8211; Growing Green Cities</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/900-jaar-utrecht-op-2-juni-2022-stad-zonder-muren.html/comment-page-1#comment-345833">900 Jaar Utrecht Op 2 Juni 2022: Stad Zonder Muren Met Een Groot Aantal Activiteiten</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/collectiecentrum-nederland-cc-nl-in-amersfoort-fysieke-geheugen-nederland-by-cepezed.html/comment-page-1#comment-345798">Collectie Centrum Nederland (CC NL) In Amersfoort: Fysieke Geheugen Nederland by cepezed</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/wij-houden-van-oranje-een-zomer-lang-oranjefeest.html/comment-page-1#comment-345742">Koningsdag 2022: Koning Willem-Alexander, Koningin Máxima en Oranjes Naar Maastricht</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/nederland/de-carnavalshit-van-2022-daar-is-sywertje-by-9-meloen.html/comment-page-1#comment-345741">De Carnavalshit Van 2022: Daar Is Sywertje by 9 Meloen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/nederland/de-carnavalshit-van-2022-daar-is-sywertje-by-9-meloen.html/comment-page-1#comment-345691">De Carnavalshit Van 2022: Daar Is Sywertje by 9 Meloen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-floriade-2022-wereld-tuinbouw-expo-in-almere-growing-green-cities.html/comment-page-1#comment-345630">Floriade Expo 2022: Wereld Tuinbouw Expo Almere &#8211; Growing Green Cities</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-floriade-2022-wereld-tuinbouw-expo-in-almere-growing-green-cities.html/comment-page-1#comment-345629">Floriade Expo 2022: Wereld Tuinbouw Expo Almere &#8211; Growing Green Cities</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-zaak-shell-wat-wist-shell-en-wat-wisten-wij-zelf-over-de-klimaatcrisis-by-tegenlicht.html/comment-page-1#comment-345628">De Klimaatzaak Shell: Wat Wist Shell En Wat Wisten Wij Zelf Over De Klimaatcrisis by Tegenlicht</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-energieneutrale-tesla-fabriek-in-nevada-usa-met-een-gigantisch-zonnepanelen-dak.html/comment-page-1#comment-345627">De Energieneutrale Tesla Gigafactory in Nevada, USA met een Gigantisch Zonnepanelen Dak</a></li></ul></li>
		<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>26 maart:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/het-is-weer-zomertijd.html">Het is weer Zomertijd 2022: In De Nacht van Zaterdag 26 maart op Zondag 27 maart 2022</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>27 maart:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/52-weken-duurzaam-in-2021-elke-week-een-kleine-verrassende-en-duurzame-tip.html">52 Weken Duurzaam In 2022: Elke Week Een Kleine Verrassende En Duurzame Tip - Tip Week 12</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dag-tegen-gas-knip-je-eigen-radiatorfolie-in-het-olympisch-stadion-in-amsterdam.html">Dag Tegen Gas: Knip Je Eigen Radiatorfolie in Het Olympisch Stadion In Amsterdam</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>30 maart:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hier-opgewekt-2015-in-den-haag-het-evenement-voor-lokale-energie-initiatieven-in-nederland.html">Hier Opgewekt: Het Evenement voor Lokale Duurzame Energie Initiatieven in Nederland</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>31 maart:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/dubai-world-expo-2020-dutch-pavilion-a-biotope-with-water-energy-and-food.html">Dubai World EXPO 2020: Dutch Pavilion A Biotope Uniting Water Energy Food</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/heel-bijzonder-heel-gewoon-gewoon-een-prachtig-mens-corrie-hooijdonk-is-overleden.html">Heel Bijzonder, Heel Gewoon, Gewoon Een Prachtig Mens...... Corrie Hooijdonk is Overleden</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/subsidieregeling-missiegedreven-onderzoek-ontwikkeling-en-innovatie-mooi-voor-consortia.html">Subsidieregeling Missiegedreven Onderzoek, Ontwikkeling en Innovatie (MOOI-SIGOHE) Voor Consortia</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/milieuzone-amsterdam-goed-voor-economie.html">Milieuzone Amsterdam Binnen De Ring A10: Drie Nieuwe Milieuzones - Strengere Controle</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>3 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/natural-organic-product-europe-natuurlijke-biologische-en-duurzame-producten.html">Natural &amp; Organic Product Europe 2022: Natuurlijke, Biologische En Duurzame Producten</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>4 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/nationale-groendag-2017-met-groen-en-blauw-naar-de-klimaatbestendige-stad.html">Nationale Groendag 2022 En Steenbeektrofee 2022: Thema Samen Verantwoordelijk</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>5 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/wind-europe-annual-event-2022-in-bilbao-spain.html">Wind Europe Annual Event 2022 In Bilbao, Spain</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/duurzaam-verpakt-2019-het-totaal-evenement-over-slim-en-duurzaam-verpakken.html">Duurzaam Verpakt En Empack 2022: H&eacute;t Totaal Evenement Over Slim En Duurzaam Verpakken</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>7 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/am-fleet-event-2022-de-fleet-ladies-bijeenkomst-by-automobiel-management.html">AM Fleet Event 2022: De Fleet Ladies-Bijeenkomst by Automobiel Management</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>8 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/de-verzamelaarsjaarbeurs-2010.html">De VerzamelJaarbeurs 2022 en Mega Platen en CD Beurs 2022 in Jaarbeurs Utrecht</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>11 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/circularwur-conferentie-leven-binnen-planetaire-grenzen-by-wur.html">Circular@WUR Conferentie: Leven Binnen Planetaire Grenzen by WUR</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>12 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/solar-solutions-international-2018-het-grootste-zonne-energie-platform-in-de-benelux.html">Solar Solutions International 2022: Het Grootste Zonne-Energie Platform in de Benelux by Good!</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/duurzaam-verwarmd-2019-innovatieplatform-voor-duurzame-hvac-techniek-by-good.html">Duurzaam Verwarmd 2022: Innovatieplatform Voor Duurzame HVAC Techniek by Good!</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>13 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/songkran-happy-new-year.html">Happy New Year 2565 - Happy Songkran - Sawatdee pi Ma&iuml;</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-floriade-2022-wereld-tuinbouw-expo-in-almere-growing-green-cities.html">Floriade Expo 2022: Wereld Tuinbouw Expo Almere - Growing Green Cities</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/food-technologie-2021-de-voedingsmiddelenindustrie-op-weg-naar-2050.html">Food Technology 2022: De Voedingsmiddelenindustrie Op Weg Naar 2050 by EVMI</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>14 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-film-de-nieuwe-wildernis-grote-natuur-in-een-klein-land.html">De Nieuwe Wildernis 2.0 Natuur In De Havens En Het ABC van De Nieuwe Wildernis</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>19 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/bouwen-op-waterstof-waterstof-op-de-bouwplaats-by-eni-en-nwba.html">Bouwen Op Waterstof: Waterstof Op De Bouwplaats by ENI En NWBA</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/subsidieregeling-missiegedreven-onderzoek-ontwikkeling-en-innovatie-mooi-voor-consortia.html">Subsidieregeling Missiegedreven Onderzoek, Ontwikkeling en Innovatie (MOOI-SIGOHE) Voor Consortia</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>20 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/het-64ste-bloemencorso-bollenstreek-musical-parade.html">Het Bloemencorso Van De Bollenstreek: Zaterdag 23 April 2022</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grootste-gemeentelijke-zonnedak-van-den-haag-200-zonnepanelen-op-dak-van-het-museon.html">Zonnedak Met 404 Zonnepanelen op Groen Sedumdak One Planet Expo (Museon) Den Haag</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>21 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-tuinbouw-ondernemersprijs-2022.html">De Tuinbouw Ondernemersprijs 2022: U Kunt Zich Nu Aanmelden</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/agri-food-logistiek-congres-2022-welke-innovatieve-duurzame-oplossingen-zijn-er.html">Agri Food &amp; Logistiek Congres 2022: Welke Innovatieve Duurzame Oplossingen Zijn Er?</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>22 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-koningsspelen-2014-voor-basisscholen-inschrijving-gestart.html">Koningsspelen voor Basisscholen 2022: Voel Je Fit- Koningslied Fit Top 10</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/earth-day.html">Earth Day  - Dag van de Aarde</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/ariana-grande-justin-bieber-en-miley-cyrus-zingen-voor-het-klimaat-earth-by-lil-dicky.html">Ariana Grande, Justin Bieber, Miley Cyrus E.A. Zingen Voor Het Klimaat: Earth by Lil Dicky</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>23 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-bijenwerkdag-helpt-nestgelegenheden-te-realiseren-en-de-nationale-bijentelling-2018.html">De Bijenwerkdag Helpt Nestgelegenheden Te Realiseren en de Nationale Bijentelling 2022</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/het-64ste-bloemencorso-bollenstreek-musical-parade.html">Het Bloemencorso Van De Bollenstreek: Zaterdag 23 April 2022</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>25 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-5g-hub-innovation-challenge-2022-the-sustainability-edition-aanmelding-geopend.html">De 5G Hub Innovation Challenge: 2022 The Sustainability Edition - Aanmelding Geopend</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/200-landen-tekenen-kunmingverklaring-om-verlies-dier-en-plantensoorten-tegen-te-gaan.html">200 Landen Tekenen Kunmingverklaring Om Verlies Dier- En Plantensoorten Tegen Te Gaan</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>27 april:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/wij-houden-van-oranje-een-zomer-lang-oranjefeest.html">Koningsdag 2022: Koning Willem-Alexander, Koningin M&aacute;xima en Oranjes Naar Maastricht</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval">Afval</a> (713)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda">Agenda</a> (3.450)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch">Biologisch</a> (121)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day">Blog Action Day</a> (57)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen">Bouwen-Klussen</a> (944)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie">Communicatie</a> (382)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle">Cradle to Cradle &#8211; Circulair</a> (549)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design">Design</a> (245)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren">Dieren</a> (182)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45">Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam">Duurzaam</a> (2.489)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie">Educatie</a> (352)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een">EEN-Armoede</a> (253)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie">Energie en Besparing</a> (3.795)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa">Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen">Evenementen</a> (207)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid">Geluid</a> (27)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid">Gezondheid</a> (323)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel">Goed Doel</a> (122)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal">Green Deal</a> (43)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing">Greenwashing</a> (122)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik">Hergebruik-Kringloop</a> (339)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders">Iets anders</a> (445)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking">Int. Samenwerking</a> (195)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren">Investeren</a> (151)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-46-white-house-president-44">Joe Biden &#8211; Barack Obama</a> (119)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst">Kerst</a> (125)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat">Klimaat</a> (1.751)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht">Licht</a> (403)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht">Lucht</a> (35)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten">Mensenrechten</a> (176)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu">Milieu</a> (761)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo">MVO</a> (114)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur">Natuur</a> (820)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland">Nederland</a> (46)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen">Olympische Spelen</a> (68)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje">Oranje</a> (158)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw">Oud &amp; Nieuw</a> (133)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen">Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas">Sinterklaas</a> (17)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport">Sport</a> (246)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie">Vakantie</a> (73)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn">Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010">Verkiezingen</a> (52)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer">Vervoer en OV</a> (1.833)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk">Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water">Water</a> (317)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk">Welzijnswerk</a> (30)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
			
<li class="sidebaritem">
	
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1373830308765288"
     crossorigin="anonymous"></script>
<!-- Anders Bekeken -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2022/03'>maart 2022</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2022/02'>februari 2022</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2022/01'>januari 2022</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/12'>december 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/11'>november 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/10'>oktober 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/09'>september 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/08'>augustus 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/07'>juli 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/06'>juni 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/05'>mei 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/04'>april 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/03'>maart 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/02'>februari 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/01'>januari 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/12'>december 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/11'>november 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/10'>oktober 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/09'>september 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/08'>augustus 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/07'>juli 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/04'>april 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/03'>maart 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/02'>februari 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/01'>januari 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/12'>december 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/11'>november 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/10'>oktober 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/09'>september 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/08'>augustus 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/07'>juli 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/06'>juni 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/05'>mei 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/04'>april 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/03'>maart 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/02'>februari 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/01'>januari 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/12'>december 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/11'>november 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/10'>oktober 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/09'>september 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/08'>augustus 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/07'>juli 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/06'>juni 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/05'>mei 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/04'>april 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/03'>maart 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/02'>februari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/01'>januari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/12'>december 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/11'>november 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/10'>oktober 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/09'>september 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/08'>augustus 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/07'>juli 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/06'>juni 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/05'>mei 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/04'>april 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/03'>maart 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/02'>februari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/12'>december 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/11'>november 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/10'>oktober 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/09'>september 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/08'>augustus 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/06'>juni 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/05'>mei 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/03'>maart 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/01'>januari 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/12'>december 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget rss-widget-feed" href="https://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/ruim-150000-woningen-worden-te-dicht.html'>Ruim 150.000 Woningen Worden Te Dicht Bij Schiphol Airport Gebouwd by NMF</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/geef-om-dieren-tv-show-ism.html'>Geef Om Dieren TV-Show i.s.m. Dierenbescherming by Jan Versteegh</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/against-current-one-womans-attempt-at.html'>Against The Current: One Woman’s Attempt At A Human First, To Help Change The World</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/de-eigenaardigheden-van-de-nederlandse.html'>De Eigenaardigheden Van De Nederlandse Gokmarkt Uitgelegd by Online Casino Holland</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/duurzame-schadeverzekeringen-duurzame.html'>Duurzame Schadeverzekeringen: Duurzame Schadeafhandeling by ASN Bank</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/starbucks-stapt-wereldwijd-over-op.html'>Starbucks Stapt Wereldwijd Over Op Herbruikbare Bekers: Borrow-A-Cup</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/brancheplan-verpakkingen.html'>Brancheplan Verpakkingen Installatiebranche: 20% Minder Plastic En Kartonnen Verpakkingen</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/documentary-erie-situation-looks-at.html'>Documentary The Erie Situation Looks At Toxic Algae Pollution On The Great Lake</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/rotterdam-de-boer-op-voedselbos.html'>Rotterdam De Boer Op!: Voedselbos Maasland Brengt Natuur En Lokale Duurzame Voeding Dichterbij</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/het-seminar-mcd-zijn-mobiliteitshubs-de.html'>Het Seminar MCD: Zijn Mobiliteitshubs De Oplossing?</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/corona-geeft-impuls-aan-online-aankopen.html'>Corona Geeft Impuls Aan Online Aankopen: De Effecten Op Mobiliteit En Transport</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/seagriculture-2022-bremerhaven-germany.html'>Seagriculture 2022 Bremerhaven, Germany: International Seaweed Conference EU</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/zestien-gemeenten-in-groene.html'>Zestien Gemeenten In Groene Metropoolregio Arnhem-Nijmegen Kiezen Voor Groene Energie by Greenchoice</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/de-spakenburgse-visbeurs-2022-tijd-voor.html'>De Spakenburgse Visbeurs 2022: Tijd Voor Innovatie</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/nationaal-water-programma-2022-2027.html'>Nationaal Water Programma 2022-2027: Hoofdlijnen Nationale Waterbeleid</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/dit-zijn-de-voordelen-van-zonne-energie.html'>Dit Zijn De Voordelen Van Zonne-Energie: Zonne-Energie Steeds Populairder</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/snel-energie-besparen-zo-pak-je-het-aan.html'>Snel Energie Besparen? Zo Pak Je Het Aan</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/hoe-online-reviews-ons-beinvloeden.html'>Hoe Online Reviews Ons Beïnvloeden Tijdens Het Kiezen Van Een Casino</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/duxcasino-in-nederland-recensie-by.html'>Duxcasino In Nederland: Recensie by Casino Zeus</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2022/03/congres-stal-van-de-toekomst-duurzaam.html'>Congres Stal Van De Toekomst: Duurzaam Stalconcept Voor Varkenshouderij</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="https://feeds.feedburner.com/blogspot/FbSPP"><img src="https://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>


</li>

	<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
			
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div>
<!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2022, <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="https://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="https://wordpress.org/" target="_blank">WordPress </a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="https://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="https://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>


</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval">Afval</a> (713)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda">Agenda</a> (3.450)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch">Biologisch</a> (121)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day">Blog Action Day</a> (57)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen">Bouwen-Klussen</a> (944)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie">Communicatie</a> (382)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle">Cradle to Cradle &#8211; Circulair</a> (549)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design">Design</a> (245)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren">Dieren</a> (182)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45">Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam">Duurzaam</a> (2.489)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie">Educatie</a> (352)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een">EEN-Armoede</a> (253)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie">Energie en Besparing</a> (3.795)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa">Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen">Evenementen</a> (207)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid">Geluid</a> (27)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid">Gezondheid</a> (323)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel">Goed Doel</a> (122)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal">Green Deal</a> (43)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing">Greenwashing</a> (122)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik">Hergebruik-Kringloop</a> (339)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders">Iets anders</a> (445)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking">Int. Samenwerking</a> (195)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren">Investeren</a> (151)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-46-white-house-president-44">Joe Biden &#8211; Barack Obama</a> (119)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst">Kerst</a> (125)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat">Klimaat</a> (1.751)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht">Licht</a> (403)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht">Lucht</a> (35)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten">Mensenrechten</a> (176)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu">Milieu</a> (761)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo">MVO</a> (114)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur">Natuur</a> (820)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland">Nederland</a> (46)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen">Olympische Spelen</a> (68)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje">Oranje</a> (158)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw">Oud &amp; Nieuw</a> (133)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen">Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas">Sinterklaas</a> (17)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport">Sport</a> (246)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie">Vakantie</a> (73)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn">Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010">Verkiezingen</a> (52)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer">Vervoer en OV</a> (1.833)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk">Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water">Water</a> (317)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk">Welzijnswerk</a> (30)
</li>
	</div>
	
		
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/cutting-the-line-documentary-thousandsof-seals-injured-or-killed-by-fishing-lines.html' aria-current="page">Cutting The Line Documentary: Thousands Of Seals Injured Or Killed by Fishing LInes</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/ruim-150-000-woningen-worden-te-dicht-bij-schiphol-airport-gebouwd-by-nmf.html'>Ruim 150.000 Woningen Worden Te Dicht Bij Schiphol Airport Gebouwd by NMF</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/dieren/geef-om-dieren-tv-show-i-s-m-dierenbescherming-by-jan-versteegh.html'>Geef Om Dieren TV-Show i.s.m. Dierenbescherming by Jan Versteegh</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/against-the-current-one-womans-attempt-at-a-human-first-to-help-change-the-world.html'>Against The Current: One Woman’s Attempt At A Human First, To Help Change The World</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/engie-summer-challenge-engie-plant-4000-bomen-in-bois-de-la-julienne-vise-in-argenteau.html'>ENGIE Summer Challenge: ENGIE Plant 4000 Bomen In Bois De la Julienne (Visé) In Argenteau</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dag-tegen-gas-knip-je-eigen-radiatorfolie-in-het-olympisch-stadion-in-amsterdam.html'>Dag Tegen Gas: Knip Je Eigen Radiatorfolie in Het Olympisch Stadion In Amsterdam</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/documentary-a-plastic-ocean-the-5-oceanic-gyres.html'>Documentary A Plastic Ocean: The 5 Oceanic Gyres</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-5g-hub-innovation-challenge-2022-the-sustainability-edition-aanmelding-geopend.html'>De 5G Hub Innovation Challenge: 2022 The Sustainability Edition &#8211; Aanmelding Geopend</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-fendt-313-tractor-by-j-van-huizen-groenvoorzieningen.html'>De Elektrische Fendt 313 Tractor by J. van Huizen Groenvoorzieningen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrische-ec160-160-ton-rupshijskraan-by-volkerwessels.html'>Elektrische EC160 160 Ton Rupshijskraan by VolkerWessels</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-eerste-elektrische-krol-de-krol-e-by-bam-infra.html'>De Eerste Elektrische Krol: De Krol-e by BAM Infra</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/de-eigenaardigheden-van-de-nederlandse-gokmarkt-uitgelegd-by-online-casino-holland.html'>De Eigenaardigheden Van De Nederlandse Gokmarkt Uitgelegd by Online Casino Holland</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/duurzame-schadeverzekeringen-duurzame-schadeafhandeling-by-asn-bank.html'>Duurzame Schadeverzekeringen: Duurzame Schadeafhandeling by ASN Bank</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/starbucks-stapt-wereldwijd-over-op-herbruikbare-bekers-borrow-a-cup.html'>Starbucks Stapt Wereldwijd Over Op Herbruikbare Bekers: Borrow-A-Cup</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/brancheplan-verpakkingen-installatiebranche-20-minder-plastic-en-kartonnen-verpakkingen.html'>Brancheplan Verpakkingen Installatiebranche: 20% Minder Plastic En Kartonnen Verpakkingen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/documentary-the-erie-situation-looks-at-toxic-algae-pollution-on-the-great-lake.html'>Documentary The Erie Situation Looks At Toxic Algae Pollution On The Great Lake</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/evenementen/geen-wegwerp-plastic-bekers-meer-bij-tilburgse-evenementen-herbruikbare-bekers-verplicht.html'>Geen Wegwerp Plastic Bekers Meer Bij Tilburgse Evenementen: Herbruikbare Bekers Verplicht</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/licht/rise-lantaarnpaal-armatuur-in-barneveld-circulair-energiezuinig-biobased-by-oryza.html'>Rise Rijstvles Lantaarnpaal Armatuur In Barneveld: Circulair, Energiezuinig, Biobased by Oryza</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grootste-walstroominstallatie-van-europa-aan-callandkanaal-rotterdam-in-gebruik-genomen.html'>Grootste Walstroominstallatie Van Europa Aan Callandkanaal Rotterdam In Gebruik Genomen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/broeikasgasuistoot-koeien-terugdringen-met-bovaer-voeradditief-by-frieslandcampina-en-dsm.html'>Broeikasgasuistoot Koeien Terugdringen Met Bovaer Voeradditief by FrieslandCampina en DSM</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="https://www.linkedin.com/in/erikvanerne" target="_blank">Linkedin</a></li>
			<li><a href="https://nl-nl.facebook.com/erik.vanerne" target="_blank">Facebook</a></li>
			<li><a href="https://www.xing.com/profile/Erik_vanErne/cv" target="_blank">Xing</a></li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			
			<li><a href="https://youtube.com/user/milieunet" target="_blank">Youtube</a></li>
			<li><a href="https://www.vimeo.com/milieunet" target="_blank">Vimeo</a></li>
			<li><a href="https://www.stumbleupon.com/stumbler/milieunet" target="_blank">Stumble Upon</a></li>
			<li><a href="https://slashdot.org/~Milieunet target="_blank">Slashdot</a></li>
			<li><a href="https://twitter.com/milieunet" target="_blank">Twitter</a></li>
			<li><a href="https://wolfram-publications.blogspot.com" target="_blank">Wolfram Publications</a></li>
			<li><a href="https://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">
				
				
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<a href="https://twitter.com/milieunet" target="_blank"><img src=" https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1373830308765288"
     crossorigin="anonymous"></script>
<!-- Anders Bekeken -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	 	
<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
		
				
				
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1373830308765288"
     crossorigin="anonymous"></script>
<!-- Anders Bekeken -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1373830308765288"
     crossorigin="anonymous"></script>
<!-- Anders Bekeken -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1373830308765288"
     crossorigin="anonymous"></script>
<!-- Anders Bekeken -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				

<!--
<a href="http://www.alexa.com/siteinfo/https://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='https://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>
				</a>
-->
				
				
				
</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>
