<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  Herbruikbare FC Emmen Bekers Bij Voetbalclub Emmen by Dutch Cups		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; Herbruikbare FC Emmen Bekers Bij Voetbalclub Emmen by Dutch Cups Reactiesfeed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/herbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3035229-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3035229-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.stichtingmilieunet.nl\/andersbekekenblog","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.2'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dubai World EXPO 2020: Dutch Pavilion A Biotope With Water, Energy And Food' href='https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/dubai-world-expo-2020-dutch-pavilion-a-biotope-with-water-energy-and-food.html' />
<link rel='next' title='De Aarde Draait Door by VPRO Tegenlicht' href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-aarde-draait-door-by-vpro-tegenlicht.html' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/herbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html" />
<link rel='shortlink' href='https://www.stichtingmilieunet.nl/andersbekekenblog/?p=69151' />
<link rel="alternate" type="application/json+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fhergebruik%2Fherbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fhergebruik%2Fherbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html&#038;format=xml" />

	<!-- Added By Democracy Plugin. Version 2.0.1 -->
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/democracy.js'></script>
	<link rel='stylesheet' href='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/basic.css' type='text/css' />
	<link rel='stylesheet' href='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/style.css' type='text/css' />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='https://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>


<link href="https://plus.google.com/" rel="publisher" />
<script type="text/javascript">(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="amphtml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/herbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html/amp">
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


		
	</head>

	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="https://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="https://www.kringloopnet.nl" target="_blank">Kringloopnet</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		
<div id="content">
	
		<div class="post" id="post-69151">
			<h2><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/herbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html">Herbruikbare FC Emmen Bekers Bij Voetbalclub Emmen by Dutch Cups</a></h2>
<span class="postdata">Geschreven op 25-12-2018 - Erik van Erne.
				Geplaatst in <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" rel="category tag">Hergebruik-Kringloop</a> </span>
			 			<span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fhergebruik%2Fherbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html&#038;t=Herbruikbare%20FC%20Emmen%20Bekers%20Bij%20Voetbalclub%20Emmen%20by%20Dutch%20Cups&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fhergebruik%2Fherbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2018%2F12%2FHerbruikbare-Bekers-Emmen-700x700.jpg&#038;p&#091;title&#093;=Herbruikbare%20FC%20Emmen%20Bekers%20Bij%20Voetbalclub%20Emmen%20by%20Dutch%20Cups" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fhergebruik%2Fherbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html&#038;text=Check%20this" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fhergebruik%2Fherbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fhergebruik%2Fherbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html&#038;title=Herbruikbare%20FC%20Emmen%20Bekers%20Bij%20Voetbalclub%20Emmen%20by%20Dutch%20Cups" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fhergebruik%2Fherbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html&#038;media=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2018%2F12%2FHerbruikbare-Bekers-Emmen-700x700.jpg&#038;description=Herbruikbare%20FC%20Emmen%20Bekers%20Bij%20Voetbalclub%20Emmen%20by%20Dutch%20Cups" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fhergebruik%2Fherbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html&#038;title=Herbruikbare%20FC%20Emmen%20Bekers%20Bij%20Voetbalclub%20Emmen%20by%20Dutch%20Cups" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="http://tumblr.com/share?s=&#038;v=3&#038;t=Herbruikbare%20FC%20Emmen%20Bekers%20Bij%20Voetbalclub%20Emmen%20by%20Dutch%20Cups&#038;u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fhergebruik%2Fherbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Herbruikbare%20FC%20Emmen%20Bekers%20Bij%20Voetbalclub%20Emmen%20by%20Dutch%20Cups&#038;body=Check%20this:%20https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fhergebruik%2Fherbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span><p><a href="https://fcemmen.nl/drinkbeker/" target="_blank" rel="noopener"><img class="alignleft wp-image-69152" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/12/Herbruikbare-Bekers-Emmen-700x700.jpg" alt="" width="500" height="500" srcset="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/12/Herbruikbare-Bekers-Emmen-700x700.jpg 700w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/12/Herbruikbare-Bekers-Emmen-150x150.jpg 150w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/12/Herbruikbare-Bekers-Emmen-300x300.jpg 300w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/12/Herbruikbare-Bekers-Emmen-768x768.jpg 768w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/12/Herbruikbare-Bekers-Emmen.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" /></a><strong>Vanaf zondag 22 december bij de wedstrijd FC Emmen – Willem II wordt er op het #HIERKOMIKWEG-plein gebruik worden gemaakt van nieuwe herbruikbare plastic FC Emmen-bekers (0,5 liter).</strong></p>
<p>Je koopt je eerste drankje voor 5 munten (of €5) waarvan 4 munten voor het drankje is en 1 muntje voor de drinkbeker. Je kunt de beker voor 4 munten (of €4) gewoon weer laten vullen.</p>
<p>De beker is van jou, maar wil je de beker niet houden? Gooi hem dan in de container naast de bar. Jouw statiegeld komt dan ten goede aan de sfeer in en rondom het stadion! De bekers zijn ook los te koop bij de merchandise voor €2 per stuk.</p>
<p>Let op: De <a href="https://fcemmen.nl/drinkbeker/" target="_blank" rel="noopener">FC Emmen beker</a> mag wel mee het stadion in, maar mag dan niet gevuld zijn. Bekers vullen kan alleen op het #HIERKOMIKWEG-plein en niet bij de kiosken of het supportershome.</p>
<p>De herbruikbare bekers worden geleverd door Dutch Cups, specialist in herbruikbare bekers. <a href="https://dutchcups.nl" target="_blank" rel="noopener">Dutch Cups</a> ecoglazen en ecobekers zijn onbreekbaar en gemaakt van de glasheldere, transparante of gekleurde kunststof materialen polycarbonaat, Tritan copolyster of polypropyleen. De hard plastic drinkglazen zijn vele malen herbruikbaar, handmatig en machinaal te reinigen, optimaal stapelbaar en te bedrukken van 1 kleur tot fullcolour. Dutch Cups glazen kunt u zowel kopen als huren. En voor Oranje activiteiten zijn er natuurlijk ook <a href="http://www.wk-uitslagen.nl/wk_stunt.html" target="_blank" rel="noopener">oranje Eco-glazen</a>.</p>
<p>Dutch Cups glazen, bekers, pitchers en dienbladen zijn te bedrukken met een eenvoudig logo in 1 kleur tot en met fullcolour (foto) images. Met een bedrukking worden Dutch Cups producten de perfecte reclamedragers of ware collector items!</p>
<p><iframe src="https://www.youtube.com/embed/5ic2RlEzj4s?rel=0&amp;showinfo=0" width="700" height="400" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Zie ook: <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/evenementen/kornuit-gaat-herbuikbare-circulaire-drinkbekers-inzetten-op-evenementen-by-grolsch.html" target="_blank" rel="noopener">Kornuit Gaat Herbuikbare Circulaire Drinkbekers Inzetten Op Evenementen by Grolsch</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/evenementen/geen-wegwerpplastic-meer-op-amsterdamse-festivals-en-evenementen-greencups.html" target="_blank" rel="noopener">Wegwerpplastic Meer Op Amsterdamse Festivals en Evenementen: GreenCups</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/evenementen/milkshake-festival-amsterdam-40-minder-afval-door-herbruikbare-beker-met-statiegeld.html" target="_blank" rel="noopener">Milkshake Festival Amsterdam: 40% Minder Afval Door Herbruikbare Beker Met Statiegeld</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/spectaculaire-afvalvermindering-bevrijdingsfestival-flevoland-in-almere-door-inzet-statiegeldbekers.html" target="_blank" rel="noopener">Spectaculaire Afvalvermindering Bevrijdingsfestival Flevoland in Almere Door Statiegeldbekers</a> &#8211; <a title="Permanent Link to Bites &amp; Beats 2.0 Food- en Music Event: 100% Duurzaam Met Herbruikbare Hard Plastic Glazen" href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/bites-beats-2-0-food-en-music-event-100-duurzaam-met-herbruikbare-hard-plastic-glazen.html" rel="bookmark">Bites &amp; Beats 2.0 Food- en Music Event: 100% Duurzaam Met Herbruikbare Hard Plastic Glazen</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/herbruikbare-eco-glazen-beter-voor-het-milieu.html" target="_blank" rel="noopener">Herbruikbare Eco-glazen Beter voor het Milieu: Minder Afval</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schone-evenementen-gebruik-herbruikbare-ecoglazen-om-afval-te-voorkomen.html" target="_blank" rel="noopener">Schone Evenementen: Gebruik Herbruikbare Statiegeld Ecoglazen om Afval te Voorkomen</a> – <a href="http://www.louisdeco.nl/Flyer%20Eco-glazen%20Factor%204.pdf" target="_blank" rel="noopener">Veel Milieuwinst door Eco-glazen</a> (PDF) – <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/afval/afvalmanagement-bij-evenementen-steeds-belangrijker.html" target="_blank" rel="noopener">Afvalmanagement bij evenementen steeds belangrijker</a> – <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/vlaanderen-feest.html">Afvalarme evenementen</a> &#8211; <a title="Permanent Link to Stad Tienen in België Investeert in Herbruikbare Bekers Voor Evenementen: Heldenbar Heldenland" href="https://www.stichtingmilieunet.nl/andersbekekenblog/evenementen/stad-tienen-in-belgie-investeert-in-herbruikbare-bekers-voor-evenementen-heldenbar-op-heldenland.html" target="_blank" rel="bookmark noopener">Stad Tienen in België Investeert in Herbruikbare Bekers Voor Evenementen: Heldenbar Heldenland</a> – <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/bioplastic-pla-bekers-geen-zegen-voor-het-milieu.html" target="_blank" rel="noopener">Bioplastic PLA bekers geen zegen voor het milieu</a> – <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/afval/het-rapport-bioplastics-by-ovam-bioplastics-zijn-niet-automatisch-milieuvriendelijker.html" target="_blank" rel="noopener">Het Rapport Bioplastics by OVAM: Bioplastics Zijn Niet Automatisch Milieuvriendelijker</a></p>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/herbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">Herbruikbare FC Emmen Bekers Bij Voetbalclub Emmen by Dutch Cups</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="https://www.facebook.com/share.php?u=https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/herbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/herbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html&title=Herbruikbare FC Emmen Bekers Bij Voetbalclub Emmen by Dutch Cups&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="https://digg.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/herbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html&title=Herbruikbare FC Emmen Bekers Bij Voetbalclub Emmen by Dutch Cups">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="https://buzz.yahoo.com/buzz?targetUrl=https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/herbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="https://www.stumbleupon.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/herbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html&title=Herbruikbare FC Emmen Bekers Bij Voetbalclub Emmen by Dutch Cups">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="https://nujij.nl/jij.lynkx?t=Herbruikbare FC Emmen Bekers Bij Voetbalclub Emmen by Dutch Cups&u=https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/herbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/herbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="69151" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e7792a182" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Volg de reacties via e-mail.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>
</form></div>

<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li>&laquo; Older Entries</li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="https://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="https://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="https://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="https://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="https://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="https://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="https://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="https://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="https://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="https://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="https://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="https://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='https://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>


<!--
<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>
-->
			
	
			
<!--
<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/nederland-het-chemisch-afvalputje-van-de-wereld-verwerking-in-goedkope-stookolie.html'>Nederland Het Chemisch Afvalputje Van De Wereld: Verwerking In Goedkope Stookolie</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/textilelab-amsterdam-waag-wint-future-fashion-pioniers.html'>TextileLab Amsterdam | Waag Wint Future Fashion Pioniers</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/chile-now-has-the-largest-electric-bus-fleet-in-latin-america-by-climate-reality.html'>Chile Now Has the Largest Electric Bus Fleet in Latin America by WEF</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-aarde-draait-door-by-vpro-tegenlicht.html'>De Aarde Draait Door by VPRO Tegenlicht</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/herbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html'>Herbruikbare FC Emmen Bekers Bij Voetbalclub Emmen by Dutch Cups</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/dubai-world-expo-2020-dutch-pavilion-a-biotope-with-water-energy-and-food.html'>Dubai World EXPO 2020: Dutch Pavilion A Biotope With Water, Energy And Food</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/kilowatts-uit-arnhem-wint-christiaan-helder-prijs-met-de-energiebunker.html'>Kilowatts Uit Arnhem Wint Christiaan Helder Prijs Met De Energiebunker</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/renault-partners-with-neoline-use-cargo-sailing-ships-to-cut-emissions-on-trans-atlantic-routes.html'>Renault Partners With NEOLINE: Cargo Sailing Ships To Cut Emissions On Trans-Atlantic Routes</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrische-renault-kangoo-ze-voor-toezichthouder-in-bodegraven.html'>Elektrische Renault Kangoo ZE Voor Toezichthouder In Bodegraven</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/reizigers-ns-kiezen-massaal-voor-herbruikbare-bekers-voor-warme-dranken-op-stations.html'>Reizigers NS Kiezen Massaal Voor Herbruikbare Koffiebekers Voor Warme Dranken Op Stations</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/barack-obamas-presidential-cadillac-limo-the-beast.html/comment-page-1#comment-185293">Donald Trump&#8217;s Presidential Cadillac Limo: The New Upgraded Beast also called The Cadillac One</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/the-float-the-autonomous-car-of-the-future-concept-by-renault-and-central-saint-martins.html/comment-page-1#comment-185292">The Float: The Autonomous Car of The Future Concept by Renault and Central Saint Martins</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/ted-talks-whats-hidden-under-the-greenland-ice-sheet-by-kristin-poinar.html/comment-page-1#comment-185291">TED Talks: What&#8217;s Hidden Under The Greenland Ice Sheet? by Kristin Poinar</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/greenland-is-melting-faster-than-ever-by-whoi-greenland-is-melting-by-cnn.html/comment-page-1#comment-185290">Greenland is Melting Faster than Ever by WHOI &#8211; Greenland Is Melting by CNN</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/klimaatnieuws-hoogste-co2-niveau-ooit.html/comment-page-1#comment-185287">Klimaatnieuws: CO2-Concentratie Bereikt Nieuw Record</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/dubai-world-expo-2020-dutch-pavilion-a-biotope-with-water-energy-and-food.html/comment-page-1#comment-185284">Dubai World EXPO 2020: Dutch Pavilion A Biotope With Water, Energy And Food</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/dubai-world-expo-2020-dutch-pavilion-a-biotope-with-water-energy-and-food.html/comment-page-1#comment-185283">Dubai World EXPO 2020: Dutch Pavilion A Biotope With Water, Energy And Food</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/dubai-world-expo-2020-dutch-pavilion-a-biotope-with-water-energy-and-food.html/comment-page-1#comment-185282">Dubai World EXPO 2020: Dutch Pavilion A Biotope With Water, Energy And Food</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/dubai-world-expo-2020-dutch-pavilion-a-biotope-with-water-energy-and-food.html/comment-page-1#comment-185281">Dubai World EXPO 2020: Dutch Pavilion A Biotope With Water, Energy And Food</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/dubai-world-expo-2020-dutch-pavilion-a-biotope-with-water-energy-and-food.html/comment-page-1#comment-185280">Dubai World EXPO 2020: Dutch Pavilion A Biotope With Water, Energy And Food</a></li></ul></li>
		<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>1 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-maand-van-de-led-verlichting-leds-make-things-better.html">December, de Maand van de LED-Verlichting: LED&#039;s Make Things Better!</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/maand-van-de-led-verlichting-field-of-lights-by-bruce-munro.html">Maand van de LED-verlichting: Field of Light by Bruce Munro</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/maand-van-de-led-verlichting-winter-light-at-waddesdon-by-bruce-munro.html">Maand van de LED-verlichting: Winter Light at Waddesdon by Bruce Munro</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/beautiful-led-lights-ropes-by-christian-haas.html">Maand van de LED-Verlichting: Beautiful LED-Lights Ropes by Christian Haas</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>4 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/oudejaarsconferentie-2016-by-pieter-derks.html">Kortste Oudejaarsconference 2017 Van Nederland  by Pieter Derks</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>7 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/een/dutch-agri-food-week-2018-dafw-wat-eten-we-nu-en-in-2050.html">Dutch Agri Food Week 2019 #DAFW: Wat Eten We Nu En In 2050?</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>24 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/christmas-with-disney-here-comes-santa-claus.html">Christmas With Disney: Here Comes Santa Claus</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/christmas-time-time-to-share-our-love.html">Christmas Time: Time to Share Our Love</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/driving-home-for-christmas-by-chris-rea.html">Driving Home for Christmas by Chris Rea</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/wonderful-christmas-time-by-paul-mccartney.html">Wonderful Christmas Time by Paul McCartney</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/rockin-around-the-christmas-tree-by-brenda-lee.html">Rockin&#039; Around the Christmas Tree by Brenda Lee</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/o-holy-night-by-mariah-carey.html">O Holy Night by Mariah Carey</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/bbc-worldwides-youtube-christmas-card.html">BBC Worldwide&#039;s YouTube Christmas Card!</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/jingle-bell-rock-by-the-mean-girls.html">Jingle Bell Rock by The Mean Girls</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/have-yourself-a-merry-little-christmas-by-frank-sinatra.html">Have Yourself a Merry Little Christmas by Frank Sinatra</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/disney-jingle-bells-singing-mickey-mouse-donald-duck-goofy-and-daisy-duck.html">Disney Jingle Bells: Singing Mickey Mouse, Donald Duck, Goofy and Daisy Duck</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/biertje-voor-de-kerstboom.html">Heineken Christmas Tree: Biertje voor de Kerstboom - Heerlijk Zo&#039;n Groene Boom</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kerstboom-vanafval.html">Mountain Dew Tree: Een Kerstboom Van..........Afval</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/brandveiligheid-tijdens-kerst-en-oud-nieuw.html">Brandveiligheid Tijdens Kerst en Oud &amp; Nieuw</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/its-beginning-to-look-a-lot-like-christmas-by-bing-crosby.html">It&#039;s Beginning to Look A Lot Like Christmas by Bing Crosby</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/marys-boy-child-oh-my-lord-by-boney-m.html">Mary&#039;s Boy Child - Oh My Lord by Boney M</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/rockin-around-the-christmas-tree-by-mel-kim.html">Rockin&#039; Around The Christmas Tree by Mel &amp; Kim</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/white-christmas-by-bing-crosby.html">White Christmas by Bing Crosby</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/12-days-of-christmas.html">12 Days of Christmas</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/brandveilig-feestvieren-tips-voor-ondernemers-sta-stil-bij-risicos-op-brand.html">Brandveilig Feestvieren: Tips Voor Ondernemers - Sta Stil Bij Risico&#039;s op Brand</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/brand-in-huis-een-serie-leerzame-videos-komt-u-veilig-buiten-wat-doet-u.html">Brand in Huis: Een Serie Leerzame Video&#039;s! Komt u veilig buiten? Wat doet u?</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/brandveilig-feestvieren-tips-voor-een-feestje-thuis-sta-stil-bij-risicos-op-brand.html">Brandveilig Feestvieren: Tips Voor Een Feestje  Thuis - Sta Stil Bij Risico&#039;s op Brand</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/houtstook-door-particulieren-tien-stooktips-om-overlast-door-houtrook-te-voorkomen.html">Houtstook door Particulieren: Tien Stooktips om Overlast door Houtrook te Voorkomen</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-eerste-kerstboom-in-de-wereld-met-oled-verlichting.html">De Eerste Kerstboom in de Wereld met OLED verlichting</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/190-miljoen-kerst-en-oud-nieuw-kaarten.html">Stuurt U Weer een Kerstkaart of Oud&amp;Nieuw Kaart of Gaat U Voor Digitaal ?</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/christmas-led-light-show-im-sexy-and-i-know-it.html">Maand van de LED-verlichting: Christmas LED Light Show I&#039;m Sexy and I Know It</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/we-wish-you-a-merry-christmas-and-a-happy-new-year.html">We Wish You a Merry Christmas and a Happy New Year</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/merry-christmas-happy-new-year.html">Merry Christmas &amp; Happy New Year by Chic et Jolie</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/christmas-without-you-by-kenny-rogers-and-dolly-parton.html">Christmas Without You by Kenny Rogers and Dolly Parton</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/merry-christmas-everybody-by-slade.html">Merry Christmas Everybody by Slade</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (594)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (3.043)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (118)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (766)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (373)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle &#8211; Circulair</a> (472)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (231)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (173)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45" >Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.220)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (342)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (252)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (3.174)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (137)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (26)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (302)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (119)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (23)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (114)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (312)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (370)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (190)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (133)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.627)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (371)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (32)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (167)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (743)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (108)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (710)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (21)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (120)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (26)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (214)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (77)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (62)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (1.176)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (294)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (30)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/12'>december 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/11'>november 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/10'>oktober 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/09'>september 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/08'>augustus 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/07'>juli 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/06'>juni 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/05'>mei 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/04'>april 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/03'>maart 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/02'>februari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/01'>januari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/12'>december 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/11'>november 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/10'>oktober 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/09'>september 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/08'>augustus 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/07'>juli 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/06'>juni 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/05'>mei 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/04'>april 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/03'>maart 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/02'>februari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/12'>december 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/11'>november 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/10'>oktober 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/09'>september 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/08'>augustus 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/06'>juni 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/05'>mei 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/03'>maart 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/12'>december 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/2wh0OjOdTcQ/nederland-het-chemisch-afvalputje-van.html'>Nederland Het Chemisch Afvalputje Van De Wereld: Verwerking In Goedkope Stookolie</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/IwS_wEISUhs/textilelab-amsterdam-waag-wint-future.html'>TextileLab Amsterdam | Waag Wint Future Fashion Pioniers</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/JhEZbVe3pzA/chile-now-has-largest-electric-bus.html'>Chile Now Has the Largest Electric Bus Fleet in Latin America by WEF</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/J1kb6AUJZOk/de-aarde-draait-door-by-vpro-tegenlicht.html'>De Aarde Draait Door by VPRO Tegenlicht</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/nRZRuJrgKp4/herbruikbare-fc-emmen-bekers-bij.html'>Herbruikbare FC Emmen Bekers Bij Voetbalclub Emmen by Dutch Cups</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/GKy5bHOSieY/dubai-world-expo-2020-dutch-pavilion.html'>Dubai World EXPO 2020: Dutch Pavilion A Biotope With Water, Energy And Food</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/is39CzqQNzU/kilowatts-uit-arnhem-wint-christiaan.html'>Kilowatts Uit Arnhem Wint Christiaan Helder Prijs Met De Energiebunker</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/h0WijkrgWrk/renault-partners-with-neoline-cargo.html'>Renault Partners With NEOLINE: Cargo Sailing Ships To Cut Emissions On Trans-Atlantic Routes</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/rU7efU0RMCs/elektrische-renault-kangoo-ze-voor.html'>Elektrische Renault Kangoo ZE Voor Toezichthouder In Bodegraven</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/LUAfpAjp_DA/reizigers-ns-kiezen-massaal-voor.html'>Reizigers NS Kiezen Massaal Voor Herbruikbare Bekers Voor Warme Dranken Op Stations</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Iq7GE8tY1Lo/duurzame-zonne-energie-voor-haagse.html'>Duurzame Zonne-Energie Voor Haagse Trams Randstadrail HTM by Energie van Hollandsche Bodem</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/HLjAy5tM7FM/wageningen-university-research-wur-de.html'>Wageningen University &amp; Research (WUR): De Groenste En Duurzaamste Universiteit Ter Wereld</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Ci_XigSO2R0/ted-talks-whats-hidden-under-greenland.html'>TED Talks: What’s Hidden Under The Greenland Ice Sheet? by Kristin Poinar</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/QBCCDs4xeuY/greenland-is-melting-faster-than-ever.html'>Greenland is Melting Faster than Ever by WHOI – Greenland Is Melting by CNN</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/55xLwRbRPe4/twee-elektrische-dienstautos-voor.html'>Twee Elektrische Dienstauto’s Voor Gemeente Borsele Voor Duurzaam Vervoer Collegeleden</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/4SKyYK0oqjQ/nederland-nomineert-nieuwe-hollandse.html'>Nederland Nomineert Nieuwe Hollandse Waterlinie Als UNESCO Werelderfgoed</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/v3iVY0xAY4I/de-groene-sector-vakbeurs-2019-de.html'>De Groene Sector Vakbeurs 2019: De Innovation Award 2019 En De Duurzaamste Hovenier</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/q6Xb-xu9C6k/drijvend-zonnepark-met-3770.html'>Drijvend Zonnepark Met 3.770 Zonnepanelen In Rijnhaven Rotterdam by Sunny Site Up</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/qvkT_YRI00Y/groningers-positief-over-zonneparken-in.html'>Groningers Positief Over Zonneparken In Eigen Gemeente</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/2HdSsqRXbuc/opel-electric-city-in-duitsland.html'>Opel Electric City In Duitsland: Rüsselsheim am Main, De Thuisbasis Van Opel</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="https://feeds.feedburner.com/blogspot/FbSPP"><img src="https://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>


</li>

	<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
			
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div>
<!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2018, <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="https://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="https://wordpress.org/" target="_blank">WordPress </a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="https://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="https://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>

<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script async="async" type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (594)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (3.043)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (118)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (766)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (373)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle &#8211; Circulair</a> (472)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (231)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (173)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45" >Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.220)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (342)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (252)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (3.174)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (137)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (26)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (302)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (119)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (23)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (114)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (312)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (370)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (190)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (133)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.627)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (371)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (32)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (167)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (743)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (108)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (710)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (21)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (120)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (26)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (214)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (77)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (62)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (1.176)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (294)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (30)
</li>
	</div>
	
		
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/nederland-het-chemisch-afvalputje-van-de-wereld-verwerking-in-goedkope-stookolie.html'>Nederland Het Chemisch Afvalputje Van De Wereld: Verwerking In Goedkope Stookolie</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/textilelab-amsterdam-waag-wint-future-fashion-pioniers.html'>TextileLab Amsterdam | Waag Wint Future Fashion Pioniers</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/chile-now-has-the-largest-electric-bus-fleet-in-latin-america-by-climate-reality.html'>Chile Now Has the Largest Electric Bus Fleet in Latin America by WEF</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-aarde-draait-door-by-vpro-tegenlicht.html'>De Aarde Draait Door by VPRO Tegenlicht</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/herbruikbare-fc-emmen-bekers-bij-voetbalclub-emmen-by-dutch-cups.html'>Herbruikbare FC Emmen Bekers Bij Voetbalclub Emmen by Dutch Cups</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/dubai-world-expo-2020-dutch-pavilion-a-biotope-with-water-energy-and-food.html'>Dubai World EXPO 2020: Dutch Pavilion A Biotope With Water, Energy And Food</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/kilowatts-uit-arnhem-wint-christiaan-helder-prijs-met-de-energiebunker.html'>Kilowatts Uit Arnhem Wint Christiaan Helder Prijs Met De Energiebunker</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/renault-partners-with-neoline-use-cargo-sailing-ships-to-cut-emissions-on-trans-atlantic-routes.html'>Renault Partners With NEOLINE: Cargo Sailing Ships To Cut Emissions On Trans-Atlantic Routes</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrische-renault-kangoo-ze-voor-toezichthouder-in-bodegraven.html'>Elektrische Renault Kangoo ZE Voor Toezichthouder In Bodegraven</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/reizigers-ns-kiezen-massaal-voor-herbruikbare-bekers-voor-warme-dranken-op-stations.html'>Reizigers NS Kiezen Massaal Voor Herbruikbare Koffiebekers Voor Warme Dranken Op Stations</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/duurzame-zonne-energie-haagse-trams-randstadrail-htm-by-energie-van-hollandsche-bodem.html'>Zonne-Energie Voor Haagse Trams Randstadrail Van HTM by Energie van Hollandsche Bodem</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/wageningen-university-research-wur-de-groenste-en-duurzaamste-universiteit-ter-wereld.html'>Wageningen University &#038; Research (WUR): De Groenste En Duurzaamste Universiteit Ter Wereld</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/ted-talks-whats-hidden-under-the-greenland-ice-sheet-by-kristin-poinar.html'>TED Talks: What&#8217;s Hidden Under The Greenland Ice Sheet? by Kristin Poinar</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/greenland-is-melting-faster-than-ever-by-whoi-greenland-is-melting-by-cnn.html'>Greenland is Melting Faster than Ever by WHOI &#8211; Greenland Is Melting by CNN</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/twee-elektrische-dienstautos-voor-gemeente-borsele-voor-duurzaam-vervoer-collegeleden.html'>Twee Elektrische Dienstauto&#8217;s Voor Gemeente Borsele Voor Duurzaam Vervoer Collegeleden</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/nederland-nomineert-nieuwe-hollandse-waterlinie-als-werelderfgoed.html'>Nederland Nomineert Nieuwe Hollandse Waterlinie Als UNESCO Werelderfgoed</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-groene-sector-vakbeurs-2019-de-innovation-award-2019-en-de-duurzaamste-hovenier.html'>De Groene Sector Vakbeurs 2019: De Innovation Award 2019 En De Duurzaamste Hovenier</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/drijvend-zonnepark-met-3-770-zonnepanelen-in-rijnhaven-rotterdam-by-sunny-site-up.html'>Drijvend Zonnepark Met 3.770 Zonnepanelen In Rijnhaven Rotterdam by Sunny Site Up</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/groningers-positief-over-zonneparken-in-eigen-gemeente.html'>Groningers Positief Over Zonneparken In Eigen Gemeente</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/opel-electric-city-in-duitsland-russelsheim-am-main-de-thuisbasis-van-opel.html'>Opel Electric City In Duitsland: Rüsselsheim am Main, De Thuisbasis Van Opel</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="https://www.linkedin.com/in/erikvanerne" target="_blank">Linkedin</a></li>
			<li><a href="https://nl-nl.facebook.com/erik.vanerne" target="_blank">Facebook</a></li>
			<li><a href="https://www.xing.com/profile/Erik_vanErne/cv" target="_blank">Xing</a></li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			
			<li><a href="https://youtube.com/user/milieunet" target="_blank">Youtube</a></li>
			<li><a href="https://www.vimeo.com/milieunet" target="_blank">Vimeo</a></li>
			<li><a href="https://www.stumbleupon.com/stumbler/milieunet" target="_blank">Stumble Upon</a></li>
			<li><a href="https://slashdot.org/~Milieunet target="_blank">Slashdot</a></li>
			<li><a href="https://twitter.com/milieunet" target="_blank">Twitter</a></li>
			<li><a href="https://wolfram-publications.blogspot.com" target="_blank">Wolfram Publications</a></li>
			<li><a href="https://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6291601254"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<a href="https://twitter.com/milieunet" target="_blank"><img src=" https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anders Bekeken Blog -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6748048787"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	 	
<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anders Bekeken Blog -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6748048787"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anders Bekeken Blog -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6748048787"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				

<!--
<a href="http://www.alexa.com/siteinfo/https://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='https://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>
				</a>
-->
				
				
				
</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>
