<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  Subsidie Duurzaamheidsinitiatieven Burgercollectieven Voor Lokale Energiecoöperaties N-H		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; Subsidie Duurzaamheidsinitiatieven Burgercollectieven Voor Lokale Energiecoöperaties N-H Reactiesfeed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3035229-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3035229-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.stichtingmilieunet.nl\/andersbekekenblog","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stad Tienen in België Investeert in Herbruikbare Bekers Voor Evenementen: Heldenbar Heldenland' href='https://www.stichtingmilieunet.nl/andersbekekenblog/evenementen/stad-tienen-in-belgie-investeert-in-herbruikbare-bekers-voor-evenementen-heldenbar-op-heldenland.html' />
<link rel='next' title='Tentoonstelling Noord–Holland Opgewekt: Energie Van Vroeger En Voor Later' href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/tentoonstelling-noord-holland-opgewekt-energie-van-vroeger-en-voor-later.html' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html" />
<link rel='shortlink' href='https://www.stichtingmilieunet.nl/andersbekekenblog/?p=63343' />
<link rel="alternate" type="application/json+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fsubsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fsubsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html&#038;format=xml" />

	<!-- Added By Democracy Plugin. Version 2.0.1 -->
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/democracy.js'></script>
	<link rel='stylesheet' href='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/basic.css' type='text/css' />
	<link rel='stylesheet' href='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/style.css' type='text/css' />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='https://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>


<link href="https://plus.google.com/" rel="publisher" />
<script type="text/javascript">(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="amphtml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html/amp">
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


		
	</head>

	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="https://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="https://www.kringloopnet.nl" target="_blank">Kringloopnet</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		
<div id="content">
	
		<div class="post" id="post-63343">
			<h2><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html">Subsidie Duurzaamheidsinitiatieven Burgercollectieven Voor Lokale Energiecoöperaties N-H</a></h2>
<span class="postdata">Geschreven op 23-7-2018 - Erik van Erne.
				Geplaatst in <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" rel="category tag">Agenda</a>, <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" rel="category tag">Energie en Besparing</a> </span>
			 			<span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fsubsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html&#038;t=Subsidie%20Duurzaamheidsinitiatieven%20Burgercollectieven%20Voor%20Lokale%20Energieco%C3%B6peraties%20N-H&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fsubsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2018%2F07%2FProvincie-Noord-Holland-logo.jpg&#038;p&#091;title&#093;=Subsidie%20Duurzaamheidsinitiatieven%20Burgercollectieven%20Voor%20Lokale%20Energieco%C3%B6peraties%20N-H" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fsubsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html&#038;text=Check%20this" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fsubsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fsubsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html&#038;title=Subsidie%20Duurzaamheidsinitiatieven%20Burgercollectieven%20Voor%20Lokale%20Energieco%C3%B6peraties%20N-H" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fsubsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html&#038;media=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2018%2F07%2FProvincie-Noord-Holland-logo.jpg&#038;description=Subsidie%20Duurzaamheidsinitiatieven%20Burgercollectieven%20Voor%20Lokale%20Energieco%C3%B6peraties%20N-H" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fsubsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html&#038;title=Subsidie%20Duurzaamheidsinitiatieven%20Burgercollectieven%20Voor%20Lokale%20Energieco%C3%B6peraties%20N-H" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="http://tumblr.com/share?s=&#038;v=3&#038;t=Subsidie%20Duurzaamheidsinitiatieven%20Burgercollectieven%20Voor%20Lokale%20Energieco%C3%B6peraties%20N-H&#038;u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fsubsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Subsidie%20Duurzaamheidsinitiatieven%20Burgercollectieven%20Voor%20Lokale%20Energieco%C3%B6peraties%20N-H&#038;body=Check%20this:%20https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fsubsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span><p class="description"><strong><img class="alignleft wp-image-63344" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/07/Provincie-Noord-Holland-logo.jpg" alt="" width="500" height="134" srcset="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/07/Provincie-Noord-Holland-logo.jpg 370w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/07/Provincie-Noord-Holland-logo-300x80.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />In Noord-Holland zijn meer dan 50 lokale energiecoöperaties actief: bewonersverenigingen die zonne-energiesystemen opzetten of gezamenlijk hun woningen laten isoleren.</strong></p>
<p><strong>De provincie gaat deze energiecoöperaties financieel ondersteunen bij het opzetten van hun duurzaamheidsprojecten. De subsidie is alleen bedoeld voor organisatiekosten zoals de inhuur van deskundigen, training van vrijwilligers of de inzet van meetapparatuur.</strong></p>
<p><strong>Er is 1 miljoen euro beschikbaar voor de komende drie jaar; voor 2018 is dat 360.334 euro. Per aanvraag wordt maximaal 10.000 euro vergoed.</strong></p>
<p>Gedeputeerde Joke Geldhof (Wonen): “Lokale energiecoöperaties zijn belangrijk, omdat ze de drempel voor bewoners om mee te doen aan het verduurzamen van hun huis verlagen. Het zijn organisaties voor en door burgers. Met deze regeling willen we Noord-Hollanders helpen hun gezamenlijke projecten sneller van de grond te krijgen. Dat is hard nodig, dus daar leveren we als provincie graag een bijdrage aan.”</p>
<p>Burgercollectieven zijn door inwoners opgezette energiecoöperaties, verenigingen of stichtingen, gerund door vrijwilligers die lokaal een duurzaamheidsproject willen uitvoeren. Bijvoorbeeld een zonne-energiesysteem op het dak van het gemeentehuis waarbij mede-bewoners in één of enkele zonnepanelen kunnen investeren, of het mobiliseren van een straat om gezamenlijk woningen te laten isoleren.</p>
<p>De coöperaties worden gerund door vrijwilligers die vaak maar beperkt tijd of geld hebben of specifieke kennis missen. Met de subsidie van de provincie kunnen ze een deskundige inhuren of apparatuur zoals een warmtebeeldcamera inzetten. Ook zaalhuur, het trainen van leden of kennisuitwisseling valt onder de regeling.</p>
<p>De subsidie is alleen bedoeld voor dit soort organisatiekosten en mag niet worden ingezet voor het aanschaffen van zonnepanelen of windmolens. Hiervoor zijn al allerlei Rijksregelingen beschikbaar.</p>
<p>De subsidieregeling wordt dit jaar vanaf half augustus tot en met 31 oktober opengesteld.</p>
<p>Zie ook: <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/provincie-noord-holland-investeert-in-smart-mobility-voor-auto-fiets-ov-en-transportsector.html" target="_blank" rel="noopener">Provincie Noord-Holland Investeert in Smart Mobility voor Auto, Fiets, OV en Transportsector</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/waarom-is-de-fiets-zo-populair-in-nederland-infographic-fietsen-is-goed-voor-het-milieu-en-gezond.html/comment-page-1#comment-162497" target="_blank" rel="noopener">Smart Mobility in Noord-Holland: Prioriteit Voor de Fiets in Noord-Holland</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/go-nh-accelerator-duurzame-mobiliteit-2018-by-provincie-noord-holland.html" target="_blank" rel="noopener">GO!-NH Accelerator: Duurzame Mobiliteit 2018 by Provincie Noord-Holland</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/duwaal-n-h-tweezijdige-ontwikkeling-van-de-waterstofketen-van-wind-tot-wiel-by-hygro.html" target="_blank" rel="noopener">Duwaal N-H: Tweezijdige Ontwikkeling van de Waterstofketen Van Wind tot Wiel by HYGRO</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/duurzaam-erfgoedprijs-2018-by-provincie-noord-holland.html" target="_blank" rel="noopener">Duurzaam Erfgoed Symposium: Duurzaam Erfgoedprijs 2018 by Provincie Noord-Holland</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/praktijkconferentie-zonne-energie-noord-holland-zon-heeft-de-toekomst.html" target="_blank" rel="noopener">Praktijkconferentie Zonne-Energie Noord-Holland: Zon Heeft de Toekomst</a> &#8211;</p>
<div class="postdata_onder"></div>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">Subsidie Duurzaamheidsinitiatieven Burgercollectieven Voor Lokale Energiecoöperaties N-H</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="https://www.facebook.com/share.php?u=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html&title=Subsidie Duurzaamheidsinitiatieven Burgercollectieven Voor Lokale Energiecoöperaties N-H&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="https://digg.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html&title=Subsidie Duurzaamheidsinitiatieven Burgercollectieven Voor Lokale Energiecoöperaties N-H">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="https://buzz.yahoo.com/buzz?targetUrl=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="https://www.stumbleupon.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html&title=Subsidie Duurzaamheidsinitiatieven Burgercollectieven Voor Lokale Energiecoöperaties N-H">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="https://nujij.nl/jij.lynkx?t=Subsidie Duurzaamheidsinitiatieven Burgercollectieven Voor Lokale Energiecoöperaties N-H&u=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="63343" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1463f396ae" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Volg de reacties via e-mail.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>
</form></div>

<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li>&laquo; Older Entries</li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="https://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="https://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="https://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="https://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="https://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="https://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="https://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="https://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="https://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="https://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="https://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="https://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='https://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>



<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<!--
<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/tentoonstelling-noord-holland-opgewekt-energie-van-vroeger-en-voor-later.html'>Tentoonstelling Noord–Holland Opgewekt: Energie Van Vroeger En Voor Later</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html'>Subsidie Duurzaamheidsinitiatieven Burgercollectieven Voor Lokale Energiecoöperaties N-H</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/evenementen/stad-tienen-in-belgie-investeert-in-herbruikbare-bekers-voor-evenementen-heldenbar-op-heldenland.html'>Stad Tienen in België Investeert in Herbruikbare Bekers Voor Evenementen: Heldenbar Heldenland</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/bites-beats-2-0-food-en-music-event-100-duurzaam-met-herbruikbare-hard-plastic-glazen.html'>Bites &#038; Beats 2.0 Food- en Music Event: 100% Duurzaam Met Herbruikbare Hard Plastic Glazen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/hof-van-gerwen-in-veldhoven-34-duurzame-nul-op-de-meter-koopwoningen-by-bam-wonen.html'>Hof van Gerwen in Veldhoven: 34 Duurzame Nul op de Meter Koopwoningen by BAM Wonen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/duurzaam-zwembad-de-kuil-in-bodegraven-by-slangenkoenis-architecten.html'>Duurzaam Zwembad De Kuil in Bodegraven by Slangen+Koenis Architecten</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/duurzame-innovatie-challenge-fryslan-2018-versterken-duurzame-innovatiekracht.html'>Duurzame Innovatie Challenge Fryslân 2018: Versterken Duurzame Innovatiekracht</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/horst-aan-de-maas-winnaar-european-green-leaf-award-2019-duurzame-initiatieven.html'>Horst aan de Maas Winnaar European Green Leaf Award 2019: Duurzame Initiatieven</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/adidas-gaat-sportschoenen-en-sportkleding-maken-van-gerecycled-plastic.html'>Adidas Gaat Sportschoenen en Sportkleding Maken van Gerecycled Plastic</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/how-chemport-europe-in-the-topdutch-region-becomes-co2-negative-by-2050.html'>How Chemport Europe in the TopDutch Region Becomes CO2-Negative by 2050</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/escamp-festival-2009-gratis-energie-kwartetspel-aardwarmte-den-haag.html/comment-page-1#comment-179799">Escamp Festival: Gratis Energie Kwartetspel Aardwarmte Den Haag</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/cradle-to-cradle/duurzaam-drijvend-kantoor-ark-voor-waternet-gebouwd-volgens-cradle-to-cradle-principe.html/comment-page-1#comment-179798">Duurzaam Drijvend Kantoor Ark voor Waternet gebouwd volgens Cradle to Cradle Principe</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/drinkwaterbedrijf-waternet-gaat-kou-leveren-aan-bloedvoorziener-sanquin.html/comment-page-1#comment-179797">Drinkwaterbedrijf Waternet Gaat Kou Leveren aan Bloedvoorziener Sanquin</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/tennet-vergroent-stroom-van-netverlies.html/comment-page-1#comment-179796">TenneT Vergroent Stroom van Netverlies</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoogspanningsstation-emmeloord-zuidervaart-het-groenste-van-nederland-by-tennet.html/comment-page-1#comment-179795">Hoogspanningsstation Emmeloord Zuidervaart: Het Groenste Van Nederland by TenneT</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/energie-eiland-voor-schaalvergroting-windenergie-op-nederlandse-noordzee-by-tennet.html/comment-page-1#comment-179794">Energie-Eiland Voor Schaalvergroting Windenergie op Nederlandse Noordzee by TenneT</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/18-nederlanders-over-tien-jaar-zelfvoorzienend-de-intelligente-thermostaat-toon-by-eneco.html/comment-page-1#comment-179793">18% Nederlanders over Tien Jaar Zelfvoorzienend: De Intelligente Thermostaat Toon by Eneco</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/oudejaarsconferentie-2016-by-pieter-derks.html/comment-page-1#comment-179792">Kortste Oudejaarsconference 2017 Van Nederland  by Pieter Derks</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/oudejaarconferentie-vaarwel-2017-by-sjaak-bral.html/comment-page-1#comment-179788">Oudejaarconferentie Vaarwel 2017 by Sjaak Bral</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/oudejaarconferentie-vaarwel-2017-by-sjaak-bral.html/comment-page-1#comment-179787">Oudejaarconferentie Vaarwel 2017 by Sjaak Bral</a></li></ul></li>
		<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>27 juli:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/totale-zonsverduistering-op-22-juli-2009.html">Total Lunar Eclipse on July 27 2018 - The Super Blue Blood Moon: Maansverduistering 2018</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/theaterfestival-de-parade-in-amsterdam-en-utrecht-op-duurzame-energie.html">Theaterfestival De Parade in Amsterdam en Utrecht Draait op Duurzame Energie</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>29 juli:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/dieren/year-of-the-tiger-global-tiger-initiative-2010-2022.html">Year of the Tiger: Global Tiger Initiative 2010 - 2022 and St Petersburg Tiger Summit</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/dieren/phoenix-fund-international-tiger-day-2010-save-the-tigers-from-extinction.html">Phoenix Fund International Tiger Day - Global Tiger Day: Save the Tigers from Extinction</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/earth-overshoot-day-2010-earth-overshoot-2009-140-percent.html">Earth Overshoot Day 2018: 1 August 2018</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/de-boskalis-beach-cleanup-tour-2017-help-mee-en-maak-de-nederlandse-stranden-schoon.html">De Boskalis Beach Cleanup Tour 2018: Jaarlijkse Schoonmaakactie Nederlandse Stranden</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>15 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/de-boskalis-beach-cleanup-tour-2017-help-mee-en-maak-de-nederlandse-stranden-schoon.html">De Boskalis Beach Cleanup Tour 2018: Jaarlijkse Schoonmaakactie Nederlandse Stranden</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-postcode-green-challenge-2009-ridgeblade-windturbine-wins.html">Postcode Lottery Green Challenge 2018: 25 Nominees to Fight Climate Change</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>16 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html">Subsidie Duurzaamheidsinitiatieven Burgercollectieven Voor Lokale Energieco&ouml;peraties N-H</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>17 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/theaterfestival-de-parade-in-amsterdam-en-utrecht-op-duurzame-energie.html">Theaterfestival De Parade in Amsterdam en Utrecht Draait op Duurzame Energie</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-postcode-green-challenge-2009-ridgeblade-windturbine-wins.html">Postcode Lottery Green Challenge 2018: 25 Nominees to Fight Climate Change</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>26 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/water/world-water-week-who-will-be-the-water-hero-of-2016.html">SIWI World Water Week 2018: Water, Ecosystems and Human Development</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/bites-beats-2-0-food-en-music-event-100-duurzaam-met-herbruikbare-hard-plastic-glazen.html">Bites &amp; Beats 2.0 Food- en Music Event: 100% Duurzaam Met Herbruikbare Hard Plastic Glazen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>28 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/water/de-waterinnovatieprijs-2015-van-de-unie-van-waterschappen-en-de-duurzaamheidsprijs.html">De Waterinnovatieprijs 2018 van de Unie van Waterschappen: Inschrijving Geopend</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>30 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-sdg-conferentie-in-wageningen-towards-zero-hunger-partnerships-for-impact.html">De SDG Conferentie in Wageningen: Towards Zero Hunger Partnerships for Impact</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/bijeenkomst-biobased-inkopen-voor-overheden-in-de-praktijk-by-green-chemistry-campus-gcc.html">Bijeenkomst Biobased Inkopen Voor Overheden In De Praktijk by Green Chemistry Campus (GCC)</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/eu-stelt-verbod-op-halogeenlamp-uit-tot-1-januari-2018.html">EU Stelt Verbod op Halogeenlamp uit tot 1 September 2018</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-nationale-schildersvakprijs.html">De Nationale SchildersVakprijs: De Inschrijving Is Geopend</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>2 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/water/tentoonstelling-waterwijs-in-pieter-vermeulen-museum-het-water-kwartetspel.html">Tentoonstelling Waterwijs in Pieter Vermeulen Museum: Het Water Kwartetspel</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>3 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/duurzame-innovatie-challenge-fryslan-2018-versterken-duurzame-innovatiekracht.html">Duurzame Innovatie Challenge Frysl&acirc;n 2018: Versterken Duurzame Innovatiekracht</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>4 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/duurzame-dinsdag-een-vol-of-een-leeg-koffertje.html">Duurzame Dinsdag 2018, het Duurzame Koffertje en het Duurzaam Lintje by Iris Le R&uuml;tte</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>5 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/een/international-day-of-charity-the-5th-of-september.html">International Day of Charity - A Homage to Mother Teresa: The 5th of September</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/belasting-op-vliegen-nationale-vliegtaks-heeft-nauwelijks-effect-reizigers-blijven-vliegen.html">Belasting op Luchtvaart: Nationale Vliegtaks Heeft Nauwelijks Effect - Reizigers Blijven Vliegen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>7 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/mvo/kristalprijs-2018-op-zoek-naar-ketentransparantie.html">Kristalprijs 2018: Op Zoek Naar Ketentransparantie</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>8 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-haagse-energiebeurs-2011-in-het-atrium-van-het-stadhuis-in-den-haag.html">De Haagse Energiefestivals 2018: Escamp Festival en Festival Het Circus by Duurzaam Den Haag</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/de-25e-open-monumentendag-2011-nieuw-gebruik-oud-gebouw.html">Open Monumentendag 2018, de Molendag 2018 en de Molenprijs 2018</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>9 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/open-monumentendag-vlaanderen-de-30ste-editie-tripel-30-bier.html">Open Monumentendag Vlaanderen: De 30ste Editie - Tripel 30 Bier</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>11 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/go-nh-accelerator-duurzame-mobiliteit-2018-by-provincie-noord-holland.html">GO!-NH Accelerator 2018: Duurzame Mobiliteit en Circulaire Economie by Innomics</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>13 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-postcode-green-challenge-2009-ridgeblade-windturbine-wins.html">Postcode Lottery Green Challenge 2018: 25 Nominees to Fight Climate Change</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>15 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/world-cleanup-day-grootste-opruimactie-van-nederland-by-plastic-soup-foundation-en-nudge.html">World Cleanup Day: Grootste Opruimactie van Nederland by Plastic Soup Foundation en Nudge</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>16 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-week-van-de-vooruitgang.html">European Mobility Week 2018: De Week van de Mobiliteit 2018</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>20 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/nationale-groendag-2017-met-groen-en-blauw-naar-de-klimaatbestendige-stad.html">Nationale Groendag 2018: Veerkrachtige Groene Stad: Verduurzamen, Verdichten en Vergroenen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>22 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/prins-van-oranje-en-prinses-maxima-bij-burendag-2010-in-leusden.html">Prins van Oranje en Prinses M&aacute;xima bij Burendag in Leusden: Doe mee aan Burendag 2018</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>24 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/dutch-green-building-week-dgbw-2017-meters-maken-voor-het-klimaat.html">Dutch Green Building Week (DGBW) 2018: Paris Proof</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>25 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/global-wind-summit-at-the-windenergy-hamburg-expo-worlds-biggest-wind-industry-gathering.html">Global Wind Summit at The WindEnergy Hamburg Expo: World&rsquo;s Biggest Wind Industry Gathering</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (561)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (2.947)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (116)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (730)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (372)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle &#8211; Circulair</a> (444)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (229)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (172)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45" >Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.174)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (341)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (250)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (3.006)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (126)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (25)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (299)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (116)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (13)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (113)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (297)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (355)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (189)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (132)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.610)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (368)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (31)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (166)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (739)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (107)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (687)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (16)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (66)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (116)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (26)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (211)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (76)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (63)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (1.046)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (291)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (29)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/07'>juli 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/06'>juni 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/05'>mei 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/04'>april 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/03'>maart 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/02'>februari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/01'>januari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/12'>december 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/11'>november 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/10'>oktober 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/09'>september 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/08'>augustus 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/07'>juli 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/06'>juni 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/05'>mei 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/04'>april 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/03'>maart 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/02'>februari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/12'>december 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/11'>november 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/10'>oktober 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/09'>september 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/08'>augustus 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/06'>juni 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/05'>mei 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/03'>maart 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/12'>december 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/v5Dav_ir0S4/bites-beats-20-food-en-music-event-100.html'>Bites &amp; Beats 2.0 Food- en Music Event: 100% Duurzaam Met Herbruikbare Hard Plastic Glazen</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/cE8VsEUwkqM/hof-van-gerwen-in-veldhoven-34-duurzame.html'>Hof van Gerwen in Veldhoven: 34 Duurzame Nul op de Meter Koopwoningen by BAM Wonen</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/dwxIqzCxMsY/duurzaam-zwembad-de-kuil-in-bodegraven.html'>Duurzaam Zwembad De Kuil in Bodegraven by Slangen+Koenis Architecten</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/OZw3028owiw/duurzame-innovatie-challenge-fryslan.html'>Duurzame Innovatie Challenge Fryslân 2018: Versterken Duurzame Innovatiekracht</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/YjjXuGTYILw/horst-aan-de-maas-winnaar-european.html'>Horst aan de Maas Winnaar European Green Leaf Award 2019: Duurzame Initiatieven</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Qt63KbLvnHA/adidas-gaat-sportschoenen-en.html'>Adidas Gaat Sportschoenen en Sportkleding Maken van Gerecycled Plastic</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/FsL3i5TyxMw/how-chemport-europe-in-topdutch-region.html'>How Chemport Europe in the TopDutch Region Becomes CO2-Negative by 2050</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/RzNt43KZdZo/the-zayed-sustainability-prize-3.html'>The Zayed Sustainability Prize: 3 Million Dollar Prize Fund For Five Categories</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/h0KN7HnPlxk/flexibele-zonnecellen-in-vangrail-n194.html'>Flexibele Zonnecellen In Vangrail N194 bij Heerhugowaard</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/38s4HXhAnsY/energieneutrale-nul-op-de-meter.html'>Energieneutrale Nul op de Meter Woningen van Lefier in Emmerhout en Emmermeer by BAM Wonen</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Sa_9Uv4FSs0/bijeenkomst-biobased-inkopen-voor.html'>Bijeenkomst Biobased Inkopen Voor Overheden In De Praktijk by Green Chemistry Campus (GCC)</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/02HEa8G9m1Y/nwba-congres-waterstof-nu-en-morgen.html'>NWBA Congres Waterstof Nu en Morgen: Erik Middelman-Award en NWBA Student Award 2018</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/ijL9sNUgJC4/zonnepark-vierverlaten-bij-hoogkerk-met.html'>Zonnepark Vierverlaten bij Hoogkerk Met 7.777 Zonnepanelen by Grunneger Power</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/gncW6aLeDd0/open-monumentendag-vlaanderen-de-30ste.html'>Open Monumentendag Vlaanderen: De 30ste Editie – Tripel 30 Bier</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/pxJQLF4Y4PU/nieuw-distributiecentrum-udeaekoplaza.html'>Nieuw Distributiecentrum Udea/Ekoplaza in Vegehel met BREEAM Excellent by DENC</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/eZ80VUIJpO4/fabriek-energiek-provinciaal-educatief.html'>Fabriek Energiek: Provinciaal Educatief Centrum Voor Hernieuwbare Energie in Zelzate</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/PUhq3KHOkI4/energiebeurs-suriname-in-lalla-rookh.html'>Energiebeurs Suriname in Lalla Rookh Gebouw in Paramaribo by Energiebedrijven Suriname EBS</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/07O6x4WUyas/the-road-to-thailand-40-transforming.html'>The Road to Thailand 4.0: Transforming An Economy by Hitachi Inspire The Next</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/TmhqEPHDj78/movie-third-industrial-revolution-by.html'>Movie The Third Industrial Revolution by Jeremy Rifkin</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/V7lJDkTlN_Y/mobiliteitsbeeld-2017-verklaring-24.html'>Mobiliteitsbeeld 2017: Verklaring 24% Toename Reizigerskilometers Per Trein by KiM</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="https://feeds.feedburner.com/blogspot/FbSPP"><img src="https://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>


</li>

	<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div>
<!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2018, <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="https://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="https://wordpress.org/" target="_blank">WordPress </a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="https://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="https://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>

<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (561)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (2.947)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (116)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (730)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (372)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle &#8211; Circulair</a> (444)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (229)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (172)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45" >Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.174)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (341)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (250)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (3.006)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (126)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (25)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (299)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (116)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (13)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (113)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (297)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (355)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (189)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (132)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.610)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (368)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (31)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (166)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (739)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (107)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (687)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (16)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (66)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (116)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (26)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (211)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (76)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (63)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (1.046)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (291)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (29)
</li>
	</div>
	
		
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/tentoonstelling-noord-holland-opgewekt-energie-van-vroeger-en-voor-later.html'>Tentoonstelling Noord–Holland Opgewekt: Energie Van Vroeger En Voor Later</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/subsidie-duurzaamheidsinitiatieven-burgercollectieven-voor-lokale-energiecooperaties-n-h.html'>Subsidie Duurzaamheidsinitiatieven Burgercollectieven Voor Lokale Energiecoöperaties N-H</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/evenementen/stad-tienen-in-belgie-investeert-in-herbruikbare-bekers-voor-evenementen-heldenbar-op-heldenland.html'>Stad Tienen in België Investeert in Herbruikbare Bekers Voor Evenementen: Heldenbar Heldenland</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/bites-beats-2-0-food-en-music-event-100-duurzaam-met-herbruikbare-hard-plastic-glazen.html'>Bites &#038; Beats 2.0 Food- en Music Event: 100% Duurzaam Met Herbruikbare Hard Plastic Glazen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/hof-van-gerwen-in-veldhoven-34-duurzame-nul-op-de-meter-koopwoningen-by-bam-wonen.html'>Hof van Gerwen in Veldhoven: 34 Duurzame Nul op de Meter Koopwoningen by BAM Wonen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/duurzaam-zwembad-de-kuil-in-bodegraven-by-slangenkoenis-architecten.html'>Duurzaam Zwembad De Kuil in Bodegraven by Slangen+Koenis Architecten</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/duurzame-innovatie-challenge-fryslan-2018-versterken-duurzame-innovatiekracht.html'>Duurzame Innovatie Challenge Fryslân 2018: Versterken Duurzame Innovatiekracht</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/horst-aan-de-maas-winnaar-european-green-leaf-award-2019-duurzame-initiatieven.html'>Horst aan de Maas Winnaar European Green Leaf Award 2019: Duurzame Initiatieven</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/adidas-gaat-sportschoenen-en-sportkleding-maken-van-gerecycled-plastic.html'>Adidas Gaat Sportschoenen en Sportkleding Maken van Gerecycled Plastic</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/how-chemport-europe-in-the-topdutch-region-becomes-co2-negative-by-2050.html'>How Chemport Europe in the TopDutch Region Becomes CO2-Negative by 2050</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/the-zayed-sustainability-prize-3-million-dollar-prize-fund-for-five-categories.html'>The Zayed Sustainability Prize: 3 Million Dollar Prize Fund For Five Categories</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/flexibele-zonnecellen-in-vangrail-n194-bij-heerhugowaard.html'>Flexibele Zonnecellen In Vangrail N194 bij Heerhugowaard by Solliance Solar Research</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/energieneutrale-nul-op-de-meter-woningen-van-lefier-in-emmerhout-en-emmermeer-by-bam-wonen.html'>Energieneutrale Nul op de Meter Woningen van Lefier in Emmerhout en Emmermeer by BAM Wonen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/bijeenkomst-biobased-inkopen-voor-overheden-in-de-praktijk-by-green-chemistry-campus-gcc.html'>Bijeenkomst Biobased Inkopen Voor Overheden In De Praktijk by Green Chemistry Campus (GCC)</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/nwba-congres-waterstof-nu-en-morgen-erik-middelman-award-en-nwba-student-award-2018.html'>NWBA Congres Waterstof Nu en Morgen: Erik Middelman-Award en NWBA Student Award 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnepark-vierverlaten-bij-hoogkerk-met-7-777-zonnepanelen-by-grunneger-power.html'>Zonnepark Vierverlaten bij Hoogkerk Met 7.777 Zonnepanelen by Grunneger Power</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/open-monumentendag-vlaanderen-de-30ste-editie-tripel-30-bier.html'>Open Monumentendag Vlaanderen: De 30ste Editie &#8211; Tripel 30 Bier</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/nieuw-distributiecentrum-udea-ekoplaza-in-vegehel-met-breeam-excellent-by-denc.html'>Nieuw Distributiecentrum Udea/Ekoplaza in Veghel met BREEAM Excellent by DENC</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/fabriek-energiek-provinciaal-educatief-centrum-voor-hernieuwbare-energie-in-zelzate.html'>Fabriek Energiek: Provinciaal Educatief Centrum Voor Hernieuwbare Energie in Zelzate</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/energiebeurs-suriname-in-lalla-rookh-gebouw-in-paramaribo-by-energiebedrijven-suriname-ebs.html'>Energiebeurs Suriname in Lalla Rookh Gebouw in Paramaribo by Energiebedrijven Suriname EBS</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="https://www.linkedin.com/in/erikvanerne" target="_blank">Linkedin</a></li>
			<li><a href="https://nl-nl.facebook.com/erik.vanerne" target="_blank">Facebook</a></li>
			<li><a href="https://www.xing.com/profile/Erik_vanErne/cv" target="_blank">Xing</a></li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			
			<li><a href="https://youtube.com/user/milieunet" target="_blank">Youtube</a></li>
			<li><a href="https://www.vimeo.com/milieunet" target="_blank">Vimeo</a></li>
			<li><a href="https://www.stumbleupon.com/stumbler/milieunet" target="_blank">Stumble Upon</a></li>
			<li><a href="https://slashdot.org/~Milieunet target="_blank">Slashdot</a></li>
			<li><a href="https://twitter.com/milieunet" target="_blank">Twitter</a></li>
			<li><a href="https://wolfram-publications.blogspot.com" target="_blank">Wolfram Publications</a></li>
			<li><a href="https://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src=" https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block;width:120px;height:600px"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="9419331584"></ins>
	 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				
<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				
				

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				

<!--
<a href="http://www.alexa.com/siteinfo/https://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='https://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>
				</a>
-->
				
</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>
