<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  Hoe Kies Je Een Echt Duurzame Energieleverancier? by Nederland Review		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; Hoe Kies Je Een Echt Duurzame Energieleverancier? by Nederland Review Reactiesfeed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Duurzaam Mobiel: Duurzaamheid Bij Smartphones &#8211; Telefoonhoes Verlengen Levensduur' href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/duurzaam-mobiel-duurzaamheid-bij-smartphones-telefoonhoes-verlengen-levensduur.html' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html" />
<link rel='shortlink' href='https://www.stichtingmilieunet.nl/andersbekekenblog/?p=84418' />
<link rel="alternate" type="application/json+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fhoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fhoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html&#038;format=xml" />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='https://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>

<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="amphtml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html/amp">
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


		
	</head>

	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="https://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="https://www.kringloopnet.nl" target="_blank">Kringloopnet</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		
<div id="content">
	
		<div class="post" id="post-84418">
			<h2><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html">Hoe Kies Je Een Echt Duurzame Energieleverancier? by Nederland Review</a></h2>
<span class="postdata">Geschreven op 5-8-2020 - Erik van Erne.
				Geplaatst in <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" rel="category tag">Energie en Besparing</a> </span>
			 			<span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fhoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html&#038;t=Hoe%20Kies%20Je%20Een%20Echt%20Duurzame%20Energieleverancier%3F%20by%20Nederland%20Review&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fhoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2020%2F08%2FNederland-Review.jpg&#038;p&#091;title&#093;=Hoe%20Kies%20Je%20Een%20Echt%20Duurzame%20Energieleverancier%3F%20by%20Nederland%20Review" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fhoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html&#038;text=Check%20this" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fhoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html&#038;title=Hoe%20Kies%20Je%20Een%20Echt%20Duurzame%20Energieleverancier%3F%20by%20Nederland%20Review" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fhoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html&#038;media=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2020%2F08%2FNederland-Review.jpg&#038;description=Hoe%20Kies%20Je%20Een%20Echt%20Duurzame%20Energieleverancier%3F%20by%20Nederland%20Review" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fhoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html&#038;title=Hoe%20Kies%20Je%20Een%20Echt%20Duurzame%20Energieleverancier%3F%20by%20Nederland%20Review" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="http://tumblr.com/share?s=&#038;v=3&#038;t=Hoe%20Kies%20Je%20Een%20Echt%20Duurzame%20Energieleverancier%3F%20by%20Nederland%20Review&#038;u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fhoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Hoe%20Kies%20Je%20Een%20Echt%20Duurzame%20Energieleverancier%3F%20by%20Nederland%20Review&#038;body=Check%20this:%20https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fhoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span><p><strong><img class="alignleft wp-image-84420" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2020/08/Nederland-Review.jpg" alt="" width="500" height="105" />Al decennialang maken mensen zich steeds meer zorgen over de staat van het klimaat. In de laatste paar maanden zijn die zorgen alleen maar toegenomen en komen steeds meer mensen in actie. Zo worden er steeds meer protesten georganiseerd en is groene energie tegenwoordig steeds vaker regel dan uitzondering.</strong></p>
<p><strong>Een relatief makkelijke manier om je steentje bij te dragen aan een duurzamere omgeving, is kiezen voor groene stroom. Maar hoe doe je dat precies? Om kort te gaan: door goed onderzoek te doen, te vergelijken en samen te werken, voor een duurzamere wereld!</strong></p>
<p>Zorg ervoor dat jouw stroom 100% groen is. Wil je jouw huis of kantoor van stroom voorzien, dan kun je kiezen uit allerlei energieleveranciers. Steeds meer van die leveranciers bieden groene stroom aan. En vaak is dat niet duurder. Maar let op: niet altijd is dan álle stroom die je krijgt, groen. Soms is het een combinatie tussen zogenaamd ‘grijze’ stroom en groene stroom.</p>
<p>Wil je echt alleen maar groene stroom, dan is het dus belangrijk om goed op te letten voordat je een energiecontract afsluit. Controleer zorgvuldig waar jouw stroom precies vandaan komt: hoe is die opgewekt? Als het bijvoorbeeld zuiver afkomstig is van windmolens en zonnecollectoren, dan zit je goed.</p>
<p><img class="alignleft wp-image-67963" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/12/Vattenfall.jpg" alt="" width="500" height="365" />Kom in actie. Relatief nieuw om te kiezen is de <a href="https://nederlandreview.nl/energie/nuon-vattenfall-ervaringen" target="_blank" rel="noopener noreferrer">energie van Vattenfall</a> (voorheen Nuon). Echter, Vattenfall kwam onlangs negatief in het nieuws, na een pijnlijk rapport over biomassa, energieproductie door houtstof. Biomassa klinkt misschien als een duurzame keuze, maar is, wat betreft CO2, stikstof en fijnstof, vaak nog vuiler dan steenkolen en aardgas.</p>
<p>Het bedrijf was aanvankelijk van plan bij Diemen een energiecentrale te bouwen op houtstook. Maar door protest in de omgeving, opgelaaid nadat het rapport openbaar was geworden, werd de bouw teruggedraaid. De directeur van het bedrijf, Magnus Hall, was geschrokken van de commotie en zei in dagblad <a href="https://www.trouw.nl/duurzaamheid-natuur/vattenfall-opent-voorlopig-geen-nieuwe-houtstookcentrales-in-nederland~bad9f79d/" target="_blank" rel="noopener noreferrer">Trouw</a> niet meer te zullen investeren in nieuwe houtcentrales. Onderzoek doen en protesteren helpt dus echt om energie duurzamer te maken.</p>
<p>Kies jouw energieleverancier zorgvuldig. Sommige energieleveranciers lijken op het eerste gezicht groener dan achteraf blijkt. Bijvoorbeeld doordat hun groene stroom vermengd is met grijze stroom, zoals hierboven beschreven. Of doordat de energie niet zo duurzaam is opgewekt als je zou denken.</p>
<p><a href="https://nederlandreview.nl/ervaringen/energie" target="_blank" rel="noopener noreferrer">Vergelijk andere duurzame energieleveranciers</a> altijd goed met elkaar, want zo kom je erachter waar jij het beste een contract kunt afsluiten. Bij het vergelijken kun je controleren waar de energie vandaan komt en of die wel echt duurzaam is. Ook kun je in een goed vergelijk de prijzen meenemen. En als je wilt weten hoe de service is en hoe ze met klanten omgaan, dan is het verstandig om hun ervaringen in reviews te lezen. Zo maak je een weloverwogen keuze.</p>
<p>Ben je niet tevreden met jouw energieleverancier? Ga in gesprek. Misschien ben je wel tevreden over de service en prijs van jouw huidige energiecontract, maar ben je erachter gekomen dat jouw stroom niet helemaal of zelfs helemaal niet groen is. Je kunt dan eenvoudigweg overstappen naar een andere energieleverancier. Maar je kunt ook met jouw huidige aanbieder in gesprek gaan. Misschien kunnen ze wel iets veranderen. De directeur van Vattenfall had het protest tegen zijn nieuwe energiecentrale ook niet zien aankomen. Wel heeft hij daarna het beleid veranderd.</p>
<p>Ben je dus niet tevreden met de stroom van jouw energieleverancier, dan is het goed om in gesprek met hen te gaan. Misschien hebben ze wel een oplossing voor je. En als dat niet zo is, dan kun je altijd nog overstappen. Maar dan heb je tenminste wel duidelijk aangegeven waarom je niet tevreden bent. Volgen meer mensen jouw voorbeeld, dan zullen ze toch iets moeten doen om hun andere klanten te houden.</p>
<p>Uiteindelijk is de klant koning en als iedereen alleen nog duurzame energie wil, dan moeten de energieleveranciers die wel leveren. Zo bouwen we samen aan een duurzamere wereld!</p>
<p>Zie ook: <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/energiepark-haringvliet-zuid-6-windturbines-124-000-zonnepanelen-energieopslag-by-vattenfall.html" target="_blank" rel="noopener noreferrer">Energiepark Haringvliet Zuid: 6 Windturbines, 124.000 Zonnepanelen, Energieopslag by Vattenfall</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnepark-magnumcentrale-eemshaven-met-18-000-zonnepanelen-by-vattenfall.html" target="_blank" rel="noopener noreferrer">Zonnepark Magnumcentrale Eemshaven Met 18.000 Zonnepanelen by Vattenfall</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/windpark-op-opstelterrein-voor-treinen-nieuwe-hemweg-in-amsterdam-by-ns-en-vattenfall.html" target="_blank" rel="noopener noreferrer">Windpark Op Opstelterrein Voor Treinen Nieuwe Hemweg in Amsterdam by NS En Vattenfall</a> &#8211;<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/windpark-wieringermeer-in-de-hollandse-kroon-duurzame-energie-voor-280-000-huishoudens.html" target="_blank" rel="noopener noreferrer">Windpark Wieringermeer Met 100 Windmolens in De Hollandse Kroon by Vattenfall</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/windpark-haringvliet-met-6-windmolens-en-windpark-moerdijk-met-7-windmolens-by-vattenfall.html" target="_blank" rel="noopener noreferrer">Windpark Haringvliet Met 6 Windmolens En Windpark Moerdijk Met 7 Windmolens by Vattenfall</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/windpark-hollandse-kust-zuid-i-en-ii-bedrijfsleven-gaat-zonder-subsidie-op-zee-bouwen.html" target="_blank" rel="noopener noreferrer">Windparken Hollandse Kust Zuid I-II by Chinook (Vattenfall), III-IV by Vattenfall</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnepark-kooypunt-met-36-000-zonnepanelen-in-port-of-den-helder-by-vattenfall.html" target="_blank" rel="noopener noreferrer">Zonnepark Kooypunt Met 36.000 Zonnepanelen In Port of Den Helder by Vattenfall</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/acht-provincies-gaan-samen-vanaf-januari-2020-duurzame-energie-inkopen.html" target="_blank" rel="noopener noreferrer">Acht Provincies Gaan Vanaf Januari 2020 Samen Duurzame Energie Inkopen by Vattenfall</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/gvb-amsterdam-wil-vanaf-2019-100-nederlandse-duurzame-energie.html" target="_blank" rel="noopener noreferrer">GVB Amsterdam Kiest Vanaf 2019 Voor 100% Nederlandse Duurzame Energie by Vattenfall</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/jacqueline-cramer-overname-nuon-door-vattenfall-goed-nieuws-voor-het-klimaat.html" target="_blank" rel="noopener noreferrer">Jacqueline Cramer: Overname Nuon Door Vattenfall Goed Nieuws Voor Klimaat</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hemweg-kolencentrale-in-amsterdam-gaat-dicht-in-2020.html" target="_blank" rel="noopener noreferrer">Hemweg Vattenfall Kolencentrale In Amsterdam Gaat Dicht In 2020 En Wordt Groene Energiehub</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-eerste-elektrische-zonnebloemauto-elektrische-rolstoelhuurauto-by-vattenfall.html" target="_blank" rel="noopener noreferrer">De Eerste Elektrische Zonnebloemauto: Drie Elektrische Rolstoelhuurauto’s by Vattenfall</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/mcdonalds-plaatst-laadpalen-voor-elektrische-autos-bij-168-nederlandse-mcdonald-mcdrive-by-nuon.html" target="_blank" rel="noopener noreferrer">McDonalds Plaatst Laadpalen Voor Elektrische Auto’s Bij 168 McDonald McDrive’s by Vattenfall</a></p>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">Hoe Kies Je Een Echt Duurzame Energieleverancier? by Nederland Review</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="https://www.facebook.com/share.php?u=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html&title=Hoe Kies Je Een Echt Duurzame Energieleverancier? by Nederland Review&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="https://digg.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html&title=Hoe Kies Je Een Echt Duurzame Energieleverancier? by Nederland Review">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="https://buzz.yahoo.com/buzz?targetUrl=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="https://www.stumbleupon.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html&title=Hoe Kies Je Een Echt Duurzame Energieleverancier? by Nederland Review">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="https://nujij.nl/jij.lynkx?t=Hoe Kies Je Een Echt Duurzame Energieleverancier? by Nederland Review&u=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="84418" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8450a884cd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p>
</form></div>

<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li></li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="https://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="https://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="https://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="https://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="https://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="https://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="https://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="https://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="https://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="https://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="https://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="https://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='https://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>


<!--
<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>
-->
			
	
			
<!--
<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html' aria-current="page">Hoe Kies Je Een Echt Duurzame Energieleverancier? by Nederland Review</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/duurzaam-mobiel-duurzaamheid-bij-smartphones-telefoonhoes-verlengen-levensduur.html'>Duurzaam Mobiel: Duurzaamheid Bij Smartphones &#8211; Telefoonhoes Verlengen Levensduur</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/michael-moore-presents-planet-of-the-humans-full-documentary-directed-by-jeff-gibbs.html'>Michael Moore Presents Planet of the Humans: Full Documentary Directed by Jeff Gibbs</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/goodfoodclub-zet-alle-duurzame-lokale-streekprodukten-op-de-kaart-by-nmfs.html'>GoodFoodClub Zet Alle Duurzame, Lokale Streekprodukten Op De Kaart by NMF&#8217;s</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/duurzaam-nu-of-nooit-by-vpro-tegenlicht.html'>Duurzaam Nu Of Nooit by VPRO Tegenlicht</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/nederland/freek-de-jonge-publiceert-al-zijn-werk-oud-en-nieuwjaarsconferencies-verkiezingsconferencies.html'>Freek de Jonge Publiceert Al Zijn Werk: Oud- En Nieuwjaarsconferencies, Verkiezingsconferencies</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/better-than-tesla-cybertruck-10-electric-pickups-dorm-a-new-ev-segment-by-automotive-territory.html'>Better Than Tesla Cybertruck? 10 Electric Pickups Dorm a New EV Segment by Automotive Territory</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/s-werelds-eerste-elektrische-1-12-ton-wals-in-gebruik-genomen-by-bam-infra.html'>’s Werelds Eerste Elektrische 1-12 Ton Wals In Gebruik Genomen by BAM Infra</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/kabinet-neemt-maatregelen-voor-extra-co2-reductie.html'>Kabinet Neemt Maatregelen Voor Extra CO2-Reductie</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/trends-en-de-nederlandse-internationale-zeevaart-by-kim.html'>Trends En De Nederlandse (Internationale) Zeevaart by KiM</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/waterschap-drents-overijsselse-delta-wdodelta-plaatst-40-000-zonnepanelen-op-rwzis.html/comment-page-1#comment-262399">Waterschap Drents Overijsselse Delta (WDODelta) Plaatst 40.000 Zonnepanelen Op RWZI&#8217;s</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.zonnegilde.nl' rel='external nofollow ugc' class='url'>Fenny Lodewijk</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/waterschap-drents-overijsselse-delta-wdodelta-plaatst-40-000-zonnepanelen-op-rwzis.html/comment-page-1#comment-259390">Waterschap Drents Overijsselse Delta (WDODelta) Plaatst 40.000 Zonnepanelen Op RWZI&#8217;s</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/fastned-snellaadstations-voor-elektrische-autos-nu-ook-in-den-haag.html/comment-page-1#comment-258332">Fastned Snellaadstations Voor Elektrische Auto&#8217;s Nu Ook In Den Haag En Amsterdam</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/gezondheid/non-stop-op-de-fiets-naar-de-binnenstad.html/comment-page-1#comment-258322">Fiets Snelwegen en Snelfietsroutes in Nederland: Non Stop Op De Fiets Naar De Binnenstad</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/gezondheid/non-stop-op-de-fiets-naar-de-binnenstad.html/comment-page-1#comment-258315">Fiets Snelwegen en Snelfietsroutes in Nederland: Non Stop Op De Fiets Naar De Binnenstad</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://84912535470' rel='external nofollow ugc' class='url'>mr toan</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/milieuvriendelijke-duurzame-biobased-rizo-drink-rietjes-gemaakt-van-rijst-by-zotiyuri.html/comment-page-1#comment-254739">Milieuvriendelijke Duurzame Biobased Rizo Drink Rietjes Gemaakt Van Rijst by ZotiYuri</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.grootoudersvoorhetklimaat.nl' rel='external nofollow ugc' class='url'>Edda Pauw</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/goodfoodclub-zet-alle-duurzame-lokale-streekprodukten-op-de-kaart-by-nmfs.html/comment-page-1#comment-254713">GoodFoodClub Zet Alle Duurzame, Lokale Streekprodukten Op De Kaart by NMF&#8217;s</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zon-op-kaart-geeft-inzicht-in-gerealiseerde-en-geplande-zonne-energieparken-in-nederland.html/comment-page-1#comment-253688">Zon op Kaart Geeft Inzicht in Gerealiseerde en Geplande Zonne-energieparken in Nederland</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/pharox-led-lampen-doen-wat-ze-beloven.html/comment-page-2#comment-253648">Lemnis Lighting: Pharox Led-Lampen Doen Wat Ze Beloven</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/stop-de-miljarden-subsidie-voor-biomassacentrales-in-nederland-teken-de-petitie-nu.html/comment-page-1#comment-253643">Stop De Miljarden Subsidie Voor Biomassacentrales In Nederland: Teken De Petitie Nu</a></li></ul></li>
		<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>12 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/sail-amsterdam-2015-de-sail-in-sail-music-marina-grachtenfestival-amsterdam-2015.html">SAIL Amsterdam 2020: De SAIL-IN - SAIL Music Marina - Grachtenfestival Amsterdam</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>3 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/het-nationaal-fietscongres-2018-in-rotterdam-de-tour-de-force-innovatieprijs-2018.html">Nationaal Fietscongres Den Bosch: Wie Wint De Tour de Force Innovatieprijs 2020?</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-postcode-green-challenge-2009-ridgeblade-windturbine-wins.html">Postcode Lottery Green Challenge 2020: Open For Entries 1 March - 1 April 2020</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>4 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/fete-de-la-nature-vier-de-natuur-het-grootste-grassroots-natuurfestival-van-nederland.html">F&ecirc;te de la Nature - Vier de Natuur: Het Grootste Grassroots Natuurfestival van Nederland</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>7 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/solar-solutions-international-2018-het-grootste-zonne-energie-platform-in-de-benelux.html">Solar Solutions International 2020: Het Grootste Zonne-Energie Platform in de Benelux by Good!</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-green-deal-010-zero-emission-transport-in-de-binnenstad-van-rotterdam-in-2020.html">De Green Deal 010 - Logistiek 010: Zero-Emission Transport in Binnenstad van Rotterdam in 2020</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/duurzaam-verwarmd-2019-innovatieplatform-voor-duurzame-hvac-techniek-by-good.html">Duurzaam Verwarmd 2020: Innovatieplatform Voor Duurzame HVAC Techniek by Good!</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>8 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/revolution-2018-in-amsterdam-developments-in-the-industry-of-electric-mobility-by-evbox.html">rEVolution 2020 in Amsterdam: Developments in the Industry of Electric Mobility by EV-Box</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/water/de-waterinfodag-2018-congres-en-beurs-over-informatievoorziening-in-watersector.html">De Waterinfodag 2020: Congres en Beurs Over Informatievoorziening in Watersector</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>11 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/innovatiefestival-the-future-of-us-een-kijkje-in-onze-eigen-toekomst.html">Innovatiefestival The Future Of Us: Een Kijkje In Onze Eigen Toekomst</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/jan-terlouw-innovatieprijs-2017-inschrijving-geopend-tot-zaterdag-12-augustus-2017.html">Jan Terlouw Innovatieprijs 2020 En Ambitieprijs 2020: De Winnaar In 2019 Was ClimateBooster</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>12 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/de-25e-open-monumentendag-2011-nieuw-gebruik-oud-gebouw.html">Open Monumentendag 2020, de Molendag 2020 en de Molenprijs 2020: Leermonument</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>16 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/energiekevent-2019-by-kas-als-energiebron.html">EnergiekEvent 2020: Over Energiebesparing En Duurzame Energie by Kas als Energiebron</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>18 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/keep-it-clean-day-2015-vrijdag-18-september-samen-opruimen.html">Keep It Clean Day 2020: Vrijdag 20 September 2019 Samen Zwerfafval Opruimen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>19 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/de-7e-week-van-nederland-schoon.html">De Week van Nederland Schoon 2020 en de Landelijke Opschoondag 2020</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/pink-ribbon-de-31e-dam-tot-damloop-2017-loop-voor-pink-ribbon-de-dam-tot-damloop.html">Pink Ribbon: Dam tot Damloop 2020 en Dam tot Dam Wandeltocht 2020 - Loop voor Pink Ribbon</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/de-landelijke-opschoondag-2018-een-buurt-een-missie.html">De Landelijke Opschoondag 2020: E&eacute;n Buurt, E&eacute;n Missie</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/world-cleanup-day-grootste-opruimactie-van-nederland-by-plastic-soup-foundation-en-nudge.html">World Cleanup Day: Grootste Opruimactie van Nederland by Plastic Soup Foundation en Nudge</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>22 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/intelec95-energiesymposium-2020-gevolgen-veranderend-energiesysteem-by-intelec95.html">INTELEC95 Energiesymposium 2020: Gevolgen Veranderend Energiesysteem by INTELEC95</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/koning-willem-1-prijs-voor-solland-solar-en-fugro.html">Koning Willem I Prijs 2020 en Koning Willem I Plaquette 2020 voor Duurzaam Ondernemerschap</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/gaia-green-awards-2019-de-duurzaamheidsprijs-voor-hotels-restaurants-en-strandpaviljoens.html">Gaia Green Awards 2020: D&eacute; Duurzaamheidsprijs Voor Hotels, Restaurants En Strandpaviljoens</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>23 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/dutch-green-building-week-dgbw-2017-meters-maken-voor-het-klimaat.html">Dutch Green Building Week (DGBW) 2019: Paris Proof by DGBC #hetkanwel</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>24 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/springtij-duurzaamheidsforum-2018-in-search-of-a-new-balance.html">Springtij Duurzaamheidsforum 2020: Morgen Is Al Lang Begonnen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>25 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-eerste-duurzame-woonbeurs-in-de-kromhouthal-in-amsterdam-re-designre-use-reduce.html">De Duurzame Woonbeurs In De Kromhouthal In Amsterdam: Re-design+Re-use = Reduce</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>29 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-woonbeurs-2008.html">D&eacute; VT Wonen &amp; Designbeurs In RAI Amsterdam</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>30 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/de-dag-van-de-openbare-ruimte.html">Vakbeurs Openbare Ruimte 2020: In De Jaarbeurs Utrecht En In De Expo Brussel, Paleis 1</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-postcode-green-challenge-2009-ridgeblade-windturbine-wins.html">Postcode Lottery Green Challenge 2020: Open For Entries 1 March - 1 April 2020</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 oktober:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/innovation-expo-2018-in-rotterdam-global-challenges-dutch-solutions.html">Innovation Expo 2020 in Zaandam: Global Challenges, Dutch Solutions en Nationale Iconen</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/facto-congres-2020-changing-world-changing-fm-en-de-jll-winning-workplace-award.html">Facto Congres 2020: Changing World, Changing FM En De JLL Winning Workplace Award</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>6 oktober:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-vakbeurs-energie-het-platform-voor-duurzame-energieopwekking-en-energiebesparing.html">Vakbeurs Energie: Platform voor Duurzame Energieopwekking en Energiebesparing</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/vakbeurs-ecologistiek-platform-voor-duurzame-innovatie-in-transport-en-logistiek.html">Vakbeurs Ecologistiek: Platform voor Duurzame Innovatie in Transport en Logistiek</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/renovatie-2018-vakbeurs-voor-verbetering-van-bestaande-woningen-utiliteitsgebouwen.html">Renovatie 2020: Vakbeurs Voor Verbetering van Bestaande Woningen &amp; Utiliteitsgebouwen</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/vakbeurs-monument-landelijke-beurs-voor-behoud-en-beheer-van-gebouwd-erfgoed.html">Vakbeurs Monument: Landelijke Beurs Voor Behoud En Beheer Van Gebouwd Erfgoed</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/industrial-heat-and-power-vakbeurs-voor-energie-industrie-professionals.html">Industrial Heat and Power: Vakbeurs Voor Energie &amp; Industrie Professionals</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>7 oktober:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-kampeer-en-caravan-jaarbeurs-2010-de-grootste-showroom-van-nederland.html">De Kampeer en Caravan Jaarbeurs 2020: Het Grootste Kampeerfestijn van Nederland</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval">Afval</a> (672)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda">Agenda</a> (3.210)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44">Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch">Biologisch</a> (115)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day">Blog Action Day</a> (57)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen">Bouwen-Klussen</a> (831)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie">Communicatie</a> (376)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle">Cradle to Cradle &#8211; Circulair</a> (509)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design">Design</a> (236)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren">Dieren</a> (177)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45">Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam">Duurzaam</a> (2.330)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie">Educatie</a> (347)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een">EEN-Armoede</a> (251)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie">Energie en Besparing</a> (3.465)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa">Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen">Evenementen</a> (197)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid">Geluid</a> (26)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid">Gezondheid</a> (308)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel">Goed Doel</a> (119)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal">Green Deal</a> (30)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing">Greenwashing</a> (120)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik">Hergebruik-Kringloop</a> (321)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders">Iets anders</a> (372)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking">Int. Samenwerking</a> (191)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren">Investeren</a> (136)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst">Kerst</a> (123)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat">Klimaat</a> (1.681)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht">Licht</a> (385)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht">Lucht</a> (34)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten">Mensenrechten</a> (170)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu">Milieu</a> (748)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo">MVO</a> (109)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur">Natuur</a> (756)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland">Nederland</a> (26)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen">Olympische Spelen</a> (68)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje">Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw">Oud &amp; Nieuw</a> (127)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen">Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas">Sinterklaas</a> (16)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport">Sport</a> (226)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie">Vakantie</a> (82)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn">Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010">Verkiezingen</a> (62)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer">Vervoer en OV</a> (1.455)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk">Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water">Water</a> (302)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk">Welzijnswerk</a> (30)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/08'>augustus 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/07'>juli 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/04'>april 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/03'>maart 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/02'>februari 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/01'>januari 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/12'>december 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/11'>november 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/10'>oktober 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/09'>september 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/08'>augustus 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/07'>juli 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/06'>juni 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/05'>mei 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/04'>april 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/03'>maart 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/02'>februari 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/01'>januari 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/12'>december 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/11'>november 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/10'>oktober 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/09'>september 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/08'>augustus 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/07'>juli 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/06'>juni 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/05'>mei 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/04'>april 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/03'>maart 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/02'>februari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/01'>januari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/12'>december 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/11'>november 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/10'>oktober 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/09'>september 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/08'>augustus 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/07'>juli 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/06'>juni 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/05'>mei 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/04'>april 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/03'>maart 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/02'>februari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/12'>december 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/11'>november 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/10'>oktober 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/09'>september 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/08'>augustus 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/06'>juni 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/05'>mei 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/03'>maart 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/01'>januari 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/12'>december 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/XAM82Xd1pdk/hoe-kies-je-een-echt-duurzame.html'>Hoe Kies Je Een Echt Duurzame Energieleverancier? by Nederland Review</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/xkrXHA5QQS0/duurzaam-mobiel-duurzaamheid-bij.html'>Duurzaam Mobiel: Duurzaamheid Bij Smartphones – Telefoonhoes Verlengen Levensduur</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/T8IHHvAqJAg/michael-moore-presents-planet-of-humans.html'>Michael Moore Presents Planet of the Humans: Full Documentary Directed by Jeff Gibbs</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/KH8IScDuOqw/goodfoodclub-zet-alle-duurzame-lokale.html'>GoodFoodClub Zet Alle Duurzame, Lokale Streekprodukten Op De Kaart by NMF’s</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/xWB8axLOBPg/duurzaam-nu-of-nooit-by-vpro-tegenlicht.html'>Duurzaam Nu Of Nooit by VPRO Tegenlicht</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/qxMxkhxoNzQ/cabaretier-freek-de-jonge-publiceert.html'>Naamloos</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/xQsjfgmWcL4/better-than-tesla-cybertruck-10.html'>Better Than Tesla Cybertruck? 10 Electric Pickups Dorm a New EV Segment by Automotive Territory</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/dw0n9f1_52I/kabinet-neemt-maatregelen-voor-extra.html'>Kabinet Neemt Maatregelen Voor Extra CO2-Reductie</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/mlpNSxHLYcQ/s-werelds-eerste-elektrische-1-12-ton.html'>’s Werelds Eerste Elektrische 1-12 Ton Wals In Gebruik Genomen by BAM Infra</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/QaRNaG3RgkQ/trends-en-de-nederlandse-internationale.html'>Trends En De Nederlandse (Internationale) Zeevaart by KiM</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/aZMKj2113v4/het-nieuwe-holland-casino-langs-de-a67.html'>Het Nieuwe Holland Casino Langs De A67 In Venlo: Duurzaam, Cradle to Cradle En LED-Verlichting</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/VquZ2HplqQQ/nieuw-holland-casino-utrecht-langs-de.html'>Nieuw Holland Casino Utrecht Langs De A12: Duurzaam, Zonnepanelen Met BREEAM NL Excellent</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/89HWygIRiV4/philips-innovation-award-2020-de-acht.html'>Philips Innovation Award 2020: De Acht Finalisten Zijn Bekend</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/bxHCzO5Q5vk/mobiliteit-en-de-coronacrisis-verandert.html'>Mobiliteit En De Coronacrisis: Verandert Werksituatie En Mobiliteit Mogelijk Blijvend by KiM</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/W4dZG9bCtkw/kabinet-wil-minder-co2-uitstoot-kolen.html'>Kabinet Wil Minder CO2-Uitstoot Kolen Energiecentrales: Eén Of Twee Kolencentrales Gaan Dicht</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/pbsV0HUtf3E/stop-de-grote-gifroute-bayer-syngenta.html'>Stop De Grote Gifroute: Bayer, Syngenta En BASF Exporteren In EU Verboden Pesticiden</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Yap0JJRYhUw/verbruiken-we-meer-energie-nu-we-ons.html'>Verbruiken We Meer Energie Nu We Ons Vermaak Steeds Meer Online Halen?</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/kJmqcF7ZyLo/trendprognose-wegverkeer-2020-2025.html'>Trendprognose Wegverkeer 2020-2025: Coronacrisis Remt Groei Wegverkeer Aanzienlijk by KiM</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/roF7C3xQDeA/monitoren-van-de-transitie-naar.html'>Monitoren Van De Transitie Naar Autonoom Vervoer by KiM</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/KI1z9cw5VxU/zonnegevel-met-504-zonnepanelen-bij-de.html'>Zonnegevel Met 504 Zonnepanelen Bij De Hoog Orchideeën Langs De N470 by SolSolutions</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="https://feeds.feedburner.com/blogspot/FbSPP"><img src="https://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>


</li>

	<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
			
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div>
<!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2020, <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="https://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="https://wordpress.org/" target="_blank">WordPress </a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="https://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="https://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>

<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval">Afval</a> (672)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda">Agenda</a> (3.210)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44">Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch">Biologisch</a> (115)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day">Blog Action Day</a> (57)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen">Bouwen-Klussen</a> (831)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie">Communicatie</a> (376)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle">Cradle to Cradle &#8211; Circulair</a> (509)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design">Design</a> (236)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren">Dieren</a> (177)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45">Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam">Duurzaam</a> (2.330)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie">Educatie</a> (347)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een">EEN-Armoede</a> (251)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie">Energie en Besparing</a> (3.465)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa">Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen">Evenementen</a> (197)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid">Geluid</a> (26)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid">Gezondheid</a> (308)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel">Goed Doel</a> (119)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal">Green Deal</a> (30)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing">Greenwashing</a> (120)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik">Hergebruik-Kringloop</a> (321)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders">Iets anders</a> (372)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking">Int. Samenwerking</a> (191)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren">Investeren</a> (136)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst">Kerst</a> (123)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat">Klimaat</a> (1.681)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht">Licht</a> (385)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht">Lucht</a> (34)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten">Mensenrechten</a> (170)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu">Milieu</a> (748)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo">MVO</a> (109)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur">Natuur</a> (756)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland">Nederland</a> (26)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen">Olympische Spelen</a> (68)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje">Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw">Oud &amp; Nieuw</a> (127)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen">Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas">Sinterklaas</a> (16)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport">Sport</a> (226)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie">Vakantie</a> (82)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn">Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010">Verkiezingen</a> (62)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer">Vervoer en OV</a> (1.455)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk">Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water">Water</a> (302)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk">Welzijnswerk</a> (30)
</li>
	</div>
	
		
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-kies-je-een-echt-duurzame-energieleverancier-by-nederland-review.html' aria-current="page">Hoe Kies Je Een Echt Duurzame Energieleverancier? by Nederland Review</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/duurzaam-mobiel-duurzaamheid-bij-smartphones-telefoonhoes-verlengen-levensduur.html'>Duurzaam Mobiel: Duurzaamheid Bij Smartphones &#8211; Telefoonhoes Verlengen Levensduur</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/michael-moore-presents-planet-of-the-humans-full-documentary-directed-by-jeff-gibbs.html'>Michael Moore Presents Planet of the Humans: Full Documentary Directed by Jeff Gibbs</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/goodfoodclub-zet-alle-duurzame-lokale-streekprodukten-op-de-kaart-by-nmfs.html'>GoodFoodClub Zet Alle Duurzame, Lokale Streekprodukten Op De Kaart by NMF&#8217;s</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/duurzaam-nu-of-nooit-by-vpro-tegenlicht.html'>Duurzaam Nu Of Nooit by VPRO Tegenlicht</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/nederland/freek-de-jonge-publiceert-al-zijn-werk-oud-en-nieuwjaarsconferencies-verkiezingsconferencies.html'>Freek de Jonge Publiceert Al Zijn Werk: Oud- En Nieuwjaarsconferencies, Verkiezingsconferencies</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/better-than-tesla-cybertruck-10-electric-pickups-dorm-a-new-ev-segment-by-automotive-territory.html'>Better Than Tesla Cybertruck? 10 Electric Pickups Dorm a New EV Segment by Automotive Territory</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/s-werelds-eerste-elektrische-1-12-ton-wals-in-gebruik-genomen-by-bam-infra.html'>’s Werelds Eerste Elektrische 1-12 Ton Wals In Gebruik Genomen by BAM Infra</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/kabinet-neemt-maatregelen-voor-extra-co2-reductie.html'>Kabinet Neemt Maatregelen Voor Extra CO2-Reductie</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/trends-en-de-nederlandse-internationale-zeevaart-by-kim.html'>Trends En De Nederlandse (Internationale) Zeevaart by KiM</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/nieuw-holland-casino-utrecht-langs-de-a12-duurzaam-zonnepanelen-met-breeam-nl-excellent.html'>Nieuw Holland Casino Utrecht Langs De A12: Duurzaam, Zonnepanelen Met BREEAM NL Excellent</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/het-nieuwe-holland-casino-langs-de-a67-in-venlo-duurzaam-cradle-to-cradle-en-led-verlichting.html'>Het Nieuwe Holland Casino Langs De A67 In Venlo: Duurzaam, Cradle to Cradle En LED-Verlichting</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/design/philips-innovation-award-2020-de-acht-finalisten-zijn-bekend.html'>Philips Innovation Award 2020: De Acht Finalisten Zijn Bekend</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/mobiliteit-en-de-coronacrisis-werksituatie-veranderd-en-mobiliteit-mogelijk-blijvend-by-kim.html'>Mobiliteit En De Coronacrisis: Verandert Werksituatie En Mobiliteit Mogelijk Blijvend by KiM</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/kabinet-wil-minder-co2-uitstoot-kolen-energiecentrales-een-of-twee-kolencentrales-gaan-dicht.html'>Kabinet Wil Minder CO2-Uitstoot Kolen Energiecentrales: Eén Of Twee Kolencentrales Gaan Dicht</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/gezondheid/stop-de-grote-gifroute-bayer-syngenta-en-basf-exporteren-in-eu-verboden-pesticiden.html'>Stop De Grote Gifroute: Bayer, Syngenta En BASF Exporteren In EU Verboden Pesticiden</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/trendprognose-wegverkeer-2020-2025-coronacrisis-remt-groei-wegverkeer-aanzienlijk-by-kim.html'>Trendprognose Wegverkeer 2020-2025: Coronacrisis Remt Groei Wegverkeer Aanzienlijk by KiM</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/verbruiken-we-meer-energie-nu-we-ons-vermaak-steeds-meer-online-halen.html'>Verbruiken We Meer Energie Nu We Ons Vermaak Steeds Meer Online Halen?</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/nederland/jabroer-onemanshow-by-ton-kas.html'>JABROER Onemanshow by Ton Kas</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/monitoren-van-de-transitie-naar-autonoom-vervoer-by-kim.html'>Monitoren Van De Transitie Naar Autonoom Vervoer by KiM</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="https://www.linkedin.com/in/erikvanerne" target="_blank">Linkedin</a></li>
			<li><a href="https://nl-nl.facebook.com/erik.vanerne" target="_blank">Facebook</a></li>
			<li><a href="https://www.xing.com/profile/Erik_vanErne/cv" target="_blank">Xing</a></li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			
			<li><a href="https://youtube.com/user/milieunet" target="_blank">Youtube</a></li>
			<li><a href="https://www.vimeo.com/milieunet" target="_blank">Vimeo</a></li>
			<li><a href="https://www.stumbleupon.com/stumbler/milieunet" target="_blank">Stumble Upon</a></li>
			<li><a href="https://slashdot.org/~Milieunet target="_blank">Slashdot</a></li>
			<li><a href="https://twitter.com/milieunet" target="_blank">Twitter</a></li>
			<li><a href="https://wolfram-publications.blogspot.com" target="_blank">Wolfram Publications</a></li>
			<li><a href="https://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">
				
				
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6291601254"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<a href="https://twitter.com/milieunet" target="_blank"><img src=" https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anders Bekeken Blog -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6748048787"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	 	
<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
		
				
				
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				

<!--
<a href="http://www.alexa.com/siteinfo/https://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='https://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>
				</a>
-->
				
				
				
</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>
