<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  Grote Daken Vangen Veel Zon: Bedrijven En Instellingen Helpen Met Zonne-Energie		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; Grote Daken Vangen Veel Zon: Bedrijven En Instellingen Helpen Met Zonne-Energie Reactiesfeed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='While You Were Sleeping Short Movie by Charlie Stewart' href='https://www.stichtingmilieunet.nl/andersbekekenblog/gezondheid/while-you-were-sleeping-short-movie-by-charlie-stewart.html' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html" />
<link rel='shortlink' href='https://www.stichtingmilieunet.nl/andersbekekenblog/?p=77700' />
<link rel="alternate" type="application/json+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fgrote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fgrote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html&#038;format=xml" />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='https://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>

<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="amphtml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html/amp">
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


		
	</head>

	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="https://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="https://www.kringloopnet.nl" target="_blank">Kringloopnet</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		
<div id="content">
	
		<div class="post" id="post-77700">
			<h2><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html">Grote Daken Vangen Veel Zon: Bedrijven En Instellingen Helpen Met Zonne-Energie</a></h2>
<span class="postdata">Geschreven op 29-7-2019 - Erik van Erne.
				Geplaatst in <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" rel="category tag">Energie en Besparing</a> </span>
			 			<span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fgrote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html&#038;t=Grote%20Daken%20Vangen%20Veel%20Zon%3A%20Bedrijven%20En%20Instellingen%20Helpen%20Met%20Zonne-Energie&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fgrote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2019%2F07%2FGrote-Daken-vangen-veel-zon-700x248.jpg&#038;p&#091;title&#093;=Grote%20Daken%20Vangen%20Veel%20Zon%3A%20Bedrijven%20En%20Instellingen%20Helpen%20Met%20Zonne-Energie" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fgrote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html&#038;text=Check%20this" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fgrote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html&#038;title=Grote%20Daken%20Vangen%20Veel%20Zon%3A%20Bedrijven%20En%20Instellingen%20Helpen%20Met%20Zonne-Energie" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fgrote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html&#038;media=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2019%2F07%2FGrote-Daken-vangen-veel-zon-700x248.jpg&#038;description=Grote%20Daken%20Vangen%20Veel%20Zon%3A%20Bedrijven%20En%20Instellingen%20Helpen%20Met%20Zonne-Energie" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fgrote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html&#038;title=Grote%20Daken%20Vangen%20Veel%20Zon%3A%20Bedrijven%20En%20Instellingen%20Helpen%20Met%20Zonne-Energie" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="http://tumblr.com/share?s=&#038;v=3&#038;t=Grote%20Daken%20Vangen%20Veel%20Zon%3A%20Bedrijven%20En%20Instellingen%20Helpen%20Met%20Zonne-Energie&#038;u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fgrote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Grote%20Daken%20Vangen%20Veel%20Zon%3A%20Bedrijven%20En%20Instellingen%20Helpen%20Met%20Zonne-Energie&#038;body=Check%20this:%20https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fgrote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span><p><strong><a href="https://grotedaken.nl/" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-77702" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/07/Grote-Daken-vangen-veel-zon-700x248.jpg" alt="" width="500" height="177" srcset="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/07/Grote-Daken-vangen-veel-zon-700x248.jpg 700w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/07/Grote-Daken-vangen-veel-zon-300x106.jpg 300w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/07/Grote-Daken-vangen-veel-zon-768x272.jpg 768w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/07/Grote-Daken-vangen-veel-zon.jpg 881w" sizes="(max-width: 500px) 100vw, 500px" /></a>De site Grote Daken is op 16 juli officieel live gegaan op initiatief van Holland Solar. </strong></p>
<p><strong>Het doel van de site is om bedrijven en instellingen met grote dakoppervlakten verder te helpen zonne-energie toe te passen, met een stappenplan en mooie voorbeelden. </strong></p>
<p><strong>Zonnestroom en zonnewarmte leveren belangrijke een bijdrage aan de energietransitie. Daken zijn hiervoor natuurlijk de aangewezen plek omdat niemand daar last van heeft.</strong></p>
<p>De site van <a href="https://grotedaken.nl/" target="_blank" rel="noopener noreferrer">Grote daken vangen veel zon</a> is een matchmaking-actie, die bedrijven met dakoppervlak koppelt aan zonnestroom-aanbieders, die op kwaliteit zijn getoetst. Voor zonne-energie toepassingen op daken is geen vergunning vereist.</p>
<p>De <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/sde-subsidie-er-is-heel-veel-geld-over-en-weinig-gerealiseerd-in-2008.html" target="_blank" rel="noopener noreferrer">SDE+-regeling</a> biedt tussen 29 oktober tot en met 14 november subsidiemogelijkheden voor zonnestroomprojecten. Zonne-energie helpt bedrijven om hun CO2-footprint te verlagen en om een duurzamer imago te krijgen. Daarnaast levert de investering een aantrekkelijk rendement op.</p>
<p>Nederland staat aan het begin van de grootste verandering van deze generatie: de energietransitie. De omschakeling van fossiele brandstoffen naar schone energie gaat iedereen merken. Doelstelling van de regering is om in 2030 49% van de energie schoon te laten zijn en in 2050 moet ons land helemaal fossielvrij zijn. Dat is vastgelegd in de wet.</p>
<p>Zonne-energie is een voor de hand liggende energiebron: tegen relatief weinig kosten levert de zon veel energie. Ook de maatschappelijke kosten zijn laag: niemand heeft last van de zonnepanelen op uw dak. Zonne-energie kent ruwweg twee soorten: zonnepanelen, die stroom leveren, en zonnewarmte voor warm water of verwarming. Ook een combinatie is mogelijk.</p>
<p>Er is nog veel potentieel onbenut op de grote daken in Nederland. Terwijl we alle daken nodig hebben om aan de doelstelling van de energietransitie te voldoen. Daarom is <a href="https://hollandsolar.nl" target="_blank" rel="noopener noreferrer">Holland Solar</a>, de branchevereniging van de zonnesector, de campagne <a href="https://grotedaken.nl/" target="_blank" rel="noopener noreferrer">Grote daken vangen veel zon</a> begonnen.</p>
<p>Zie ook: <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/greenchoice-wil-potentieel-aan-lege-daken-in-nederland-benutten-voor-zonnepanelen.html" target="_blank" rel="noopener noreferrer">Greenchoice Wil Potentieel Aan Lege Daken In Nederland Benutten Voor Zonnepanelen</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnepanelen-op-alle-scholen-in-nederland-by-schooldakrevolutie.html" target="_blank" rel="noopener noreferrer">Schooldakrevolutie: Zonnepanelen op Alle Scholen in Nederland by Sungevity</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/bajesdakrevolutie-zonnepanelen-op-alle-gevangenissen-by-dienst-justiele-inrichtingen-dji.html" target="_blank" rel="noopener noreferrer">Bajesdakrevolutie: Zonnepanelen Op Alle Gevangenissen by Dienst Justiële Inrichtingen (DJI)</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/ruim-416-000-zonnepanelen-op-daken-leden-melkveebedrijven-frieslandcampina-by-groenleven.html" target="_blank" rel="noopener noreferrer">Ruim 800.000 Zonnepanelen op Daken Leden-Melkveebedrijven FrieslandCampina by GroenLeven</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/agrifirmzon-zonnepanelen-op-dak-17-000-veehouders-en-telers-van-agrifirm-by-groenleven.html" target="_blank" rel="noopener noreferrer">AgrifirmZon: Zonnepanelen Op Dak 17.000 Veehouders en Telers Van Agrifirm by GroenLeven</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoogheemraadschap-hollands-noorderkwartier-hhnk-plaatst-100-000-zonnepanelen-op-rwzis.html" target="_blank" rel="noopener noreferrer">Hoogheemraadschap Hollands Noorderkwartier (HHNK) Plaatst 100.000 Zonnepanelen op RWZI’s</a> &#8211;  <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/waterschap-drents-overijsselse-delta-wdodelta-plaatst-40-000-zonnepanelen-op-rwzis.html" target="_blank" rel="noopener noreferrer">Waterschap Drents Overijsselse Delta (WDODelta) Plaatst 40.000 Zonnepanelen Op RWZI’s</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/wetterskip-fryslan-plaatst-35-000-zonnepanelen-op-rioolwaterzuiveringsinstallaties-rwzis.html" target="_blank" rel="noopener noreferrer">Wetterskip Fryslân Plaatst 35.000 Zonnepanelen op Rioolwaterzuiveringsinstallaties (RWZI’s)</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html" target="_blank" rel="noopener noreferrer">Rioolwaterzuiveringsinstallaties (RWZI’s) Waterschapsbedrijf Limburg Met 33.000 Zonnepanelen by Volta Limburg</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/waterschap-amstel-gooi-en-vecht-gaat-24-200-zonnepanelen-plaatsen-op-rwzis.html" target="_blank" rel="noopener noreferrer">Waterschap Amstel, Gooi en Vecht Gaat 24.200 Zonnepanelen Plaatsen op RWZI’s</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonopzorg-doe-mee-en-investeer-in-de-512-zonnepanelen-voor-zorghuis-de-benring-in-voorst.html" target="_blank" rel="noopener noreferrer">ZonOpZorg: Twintig Zorghuizen en Ziekenhuizen Krijgen 14.000 Zonnepanelen op het Dak</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/nationaal-consortium-zon-op-infra-grootschalige-inzet-van-zonne-energie-op-infrastructuur.html" target="_blank" rel="noopener noreferrer">Nationaal Consortium Zon op Infra: Grootschalige Inzet Van Zonne-Energie Op Infrastructuur</a></p>
<p><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/drie-zonnedaken-op-distributiecentra-dokvast-met-41-536-zonnepanelen-by-kieszon.html" target="_blank" rel="noopener noreferrer">Drie Zonnedaken Op Distributiecentra DOKVAST Met 41.536 Zonnepanelen by KiesZon</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/groot-zonnedak-met-41-114-zonnepanelen-op-vijf-daken-van-cwt-in-amsterdam-by-kieszon.html" target="_blank" rel="noopener noreferrer">Groot Zonnedak Met 41.114 Zonnepanelen op Vijf Daken van CWT in Amsterdam by KiesZon</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnedak-distributiecentrum-venlo-met-28-000-zonnepanelen-by-kieszon-grootste-zonnedak-van-nederland.html" target="_blank" rel="noopener noreferrer">Zonnedak Op XXL Distributiecentrum Greenport Venlo Met 28.000 Zonnepanelen by KiesZon</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/distributiecentrum-distriport-in-tilburg-met-24-310-zonnepanelen-by-prodelta.html" target="_blank" rel="noopener noreferrer">Distributiecentrum Distriport in Tilburg Met 24.310 Zonnepanelen by ProDelta</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zonnedak-met-23-000-zonnepanelen-op-xxl-distributiecentrum-coolblue-in-tilburg.html" target="_blank" rel="noopener noreferrer">Zonnedak Met 23.000 Zonnepanelen Op XXL-Distributiecentrum Coolblue In Tilburg</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/scania-fabriek-in-zwolle-met-22-000-zonnepanelen-op-het-dak-grootste-zonnedak-van-nederland.html" target="_blank" rel="noopener noreferrer">Scania Fabriek in Zwolle Met 22.000 Zonnepanelen op het Dak: Grootste Zonnedak van Nederland</a> – <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/bedrijventerrein-abc-westland-agri-food-in-poeldijk-krijgt-16000-zonnepanelen-op-de-daken.html" target="_blank" rel="noopener noreferrer">Bedrijventerrein ABC Westland Agri &amp; Food in Poeldijk Krijgt 16.000 Zonnepanelen op de Daken</a> – <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/ruim-15000-zonnepanelen-op-distributiecentrum-rhenus-contract-logistics-in-eindhoven-by-kieszon.html" target="_blank" rel="noopener noreferrer">Distributiecentrum Rhenus Logistics in Eindhoven met 15.318 Zonnepanelen by KiesZon</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnedak-home-center-wolvega-met-15-000-zonnepanelen-by-groenleven.html" target="_blank" rel="noopener noreferrer">Zonnedak Home Center Wolvega met 15.000 Zonnepanelen by GroenLeven</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnedak-home-center-wolvega-met-15-000-zonnepanelen-by-groenleven.html" target="_blank" rel="noopener noreferrer">Zonnedak Home Center Wolvega met 15.000 Zonnepanelen by GroenLeven</a> &#8211;  <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnedak-de-groot-vroomshoop-met-14-000-zonnepanelen-by-pure-energie.html" target="_blank" rel="noopener noreferrer">Zonnedak De Groot Vroomshoop Met 14.000 Zonnepanelen by Pure Energie</a> – <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoofdkantoor-en-distributiecentrum-jumbo-in-veghel-met-14-000-zonnepanelen-by-kieszon.html" target="_blank" rel="noopener noreferrer">Hoofdkantoor en Distributiecentrum Jumbo in Veghel Met 14.000 Zonnepanelen by KiesZon</a> &#8211;  <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnedak-op-distributiecentrum-cbre-gi-in-nieuwegein-met-14-000-zonnepanelen-by-kieszon.html" target="_blank" rel="noopener noreferrer">Zonnedak Op Distributiecentrum CBRE GI in Nieuwegein Met 14.000 Zonnepanelen by KiesZon</a> – <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/distributiecentrum-krijgt-12-000-zonnepanelen-op-het-dak.html" target="_blank" rel="noopener noreferrer">Distributiecentrum Brico Willebroek Krijgt 12.000 Zonnepanelen op het Dak</a> – <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/albert-heijn-plaatst-10-788-zonnepanelen-op-distributiecentrum-pijnacker.html" target="_blank" rel="noopener noreferrer">Albert Heijn Plaatst 10.788 Zonnepanelen op Distributiecentrum Pijnacker</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnedak-met-10-000-zonnepanelen-op-distributiecentrum-ter-haak-amerikahaven-amsterdam.html" target="_blank" rel="noopener noreferrer">Zonnedak Met 10.000 Zonnepanelen op Distributiecentrum Ter Haak Amerikahaven Amsterdam</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnedak-en-zonnecarport-ziekenhuis-nij-smellinghe-drachten-9-000-zonnepanelen-by-groenleven.html" target="_blank" rel="noopener noreferrer">Zonnedak – Zonnecarport Ziekenhuis Nij Smellinghe Drachten: 9.000 Zonnepanelen by GroenLeven</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/nissan-zonnedak-op-motor-parts-center-in-amsterdam-met-8-911-zonnepanelen.html" target="_blank" rel="noopener noreferrer">Zonnedak op Nissan Motor Parts Center in Amsterdam Met 8.911 Zonnepanelen by Janszon</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnedak-en-park-voor-emma-safety-footwear-uit-kerkrade-met-8-200-zonnepanelen-by-volta-solar.html" target="_blank" rel="noopener noreferrer">Zonnedak En -park Voor EMMA Safety Footwear Kerkrade Met 8.200 Zonnepanelen by Volta Solar</a> &#8211; <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/refresco-benelux-gaat-8-720-zonnepanelen-plaatsen-op-drie-daken-by-kieszon.html" target="_blank" rel="noopener noreferrer">Refresco Benelux Gaat 8.720 Zonnepanelen Plaatsen Op Drie Daken by KiesZon</a></p>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">Grote Daken Vangen Veel Zon: Bedrijven En Instellingen Helpen Met Zonne-Energie</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="https://www.facebook.com/share.php?u=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html&title=Grote Daken Vangen Veel Zon: Bedrijven En Instellingen Helpen Met Zonne-Energie&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="https://digg.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html&title=Grote Daken Vangen Veel Zon: Bedrijven En Instellingen Helpen Met Zonne-Energie">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="https://buzz.yahoo.com/buzz?targetUrl=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="https://www.stumbleupon.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html&title=Grote Daken Vangen Veel Zon: Bedrijven En Instellingen Helpen Met Zonne-Energie">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="https://nujij.nl/jij.lynkx?t=Grote Daken Vangen Veel Zon: Bedrijven En Instellingen Helpen Met Zonne-Energie&u=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="77700" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8dc46d04a1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p>
</form></div>

<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li></li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="https://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="https://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="https://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="https://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="https://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="https://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="https://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="https://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="https://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="https://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="https://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="https://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='https://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>


<!--
<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>
-->
			
	
			
<!--
<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html'>Grote Daken Vangen Veel Zon: Bedrijven En Instellingen Helpen Met Zonne-Energie</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/gezondheid/while-you-were-sleeping-short-movie-by-charlie-stewart.html'>While You Were Sleeping Short Movie by Charlie Stewart</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/south-africa-cities-without-water-by-dw-documentary.html'>South Africa: Cities Without Water by DW Documentary</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/thailand-holiday-paradise-in-danger-by-dw-documentary.html'>Thailand: Holiday Paradise in Danger by DW Documentary</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/beyond-the-green-horizon-by-vpro-documentary.html'>Beyond The Green Horizon by VPRO Documentary</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/the-worlds-first-floating-city-by-seasteading-institute.html'>The World’s First Floating City by Seasteading Institute</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/het-duurzaamste-archief-van-nederland-het-nationaal-archief-in-emmen-by-rvb.html'>Het Duurzaamste Archief Van Nederland: Het Nationaal Archief In Emmen by RVB</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-milieuvriendelijk-zijn-zonnepanelen.html'>Hoe Milieuvriendelijk Zijn Zonnepanelen?</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/douche-warmteterugwinning-wtw-douchegoot-met-geintegreerde-warmtewisselaar.html'>Douche Warmteterugwinning (WTW): Douchegoot Met Geïntegreerde Warmtewisselaar</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/lucht/slechte-luchtkwaliteit-niet-alleen-slecht-voor-het-milieu-maar-ook-voor-jezelf.html'>Slechte Luchtkwaliteit Niet Alleen Slecht Voor Het Milieu Maar Ook Voor Jezelf</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnedak-op-distributiecentrum-cbre-gi-in-nieuwegein-met-14-000-zonnepanelen-by-kieszon.html/comment-page-1#comment-197929">Zonnedak Op Distributiecentrum CBRE GI in Nieuwegein Met 14.000 Zonnepanelen by KiesZon</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-unep-klimaatbosjes-1-miljard-bomen-aanplanten-in-2008.html/comment-page-1#comment-197928">The Trillion Tree Campaign: New Target 1,3 Trillion Trees by Plant for the Planet Foundation</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/bomen-planten-heel-veel-bomen-plant-1-000-000-000-000-bomen-tegen-klimaatverandering.html/comment-page-1#comment-197927">Bomen Planten, Heel Veel Bomen: Plant 1.000.000.000.000 Bomen Tegen Klimaatverandering</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/kernenergie-een-dodelijke-uitweg-met-veel-co2-uitstoot.html/comment-page-1#comment-197923">Kernenergie: Een Dodelijke Uitweg Met Veel CO2-Uitstoot</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/een-juweel-van-een-stadion-en-nog-duurzaam-ook.html/comment-page-1#comment-197922">Portsmouth Stadium: Een Juweel Van Een Stadion En Nog Duurzaam Ook</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/alle-in-nederland-geconsumeerde-cacao-duurzaam-geproduceerd-in-2025.html/comment-page-1#comment-197872">Alle in Nederland Geconsumeerde Cacao Duurzaam Geproduceerd in 2025</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/nieuw-land-een-nieuw-nationaal-park-in-flevoland.html/comment-page-1#comment-197843">Nieuw Land: Een Nieuw Nationaal Park In Flevoland</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/kurkretour-oude-kurken-inzamelen-en-hergebruiken-kurk-is-te-waardevol-om-weg-te-gooien.html/comment-page-1#comment-197799">Kurkretour: Oude Kurken Inzamelen en Hergebruiken &#8211; Kurk Is Te Waardevol Om Weg te Gooien</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hwl.nl' rel='external nofollow' class='url'>Flip</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/kurkretour-oude-kurken-inzamelen-en-hergebruiken-kurk-is-te-waardevol-om-weg-te-gooien.html/comment-page-1#comment-197798">Kurkretour: Oude Kurken Inzamelen en Hergebruiken &#8211; Kurk Is Te Waardevol Om Weg te Gooien</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/biologisch/kent-u-monsanto-al-roundup-ready-soybeans-gmo-documentary-by-marie-monique-robin.html/comment-page-1#comment-197791">Kent u Monsanto Al? Roundup Ready Soybeans (#GMO) Documentary by Marie-Monique Robin</a></li></ul></li>
		<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>19 juli:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/theaterfestival-de-parade-in-amsterdam-en-utrecht-op-duurzame-energie.html">Theaterfestival De Parade in Amsterdam en Utrecht Draait op Duurzame Energie</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/meerdere-subsidie-regelingen-130-miljoen-voor-energie-innovatie-by-topsector-energie.html">Meerdere Subsidie Regelingen: 130 Miljoen Voor Energie-Innovatie by Topsector Energie</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/de-boskalis-beach-cleanup-tour-2017-help-mee-en-maak-de-nederlandse-stranden-schoon.html">De Boskalis Beach Cleanup Tour 2019: Jaarlijkse Schoonmaakactie Nederlandse Stranden</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>9 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/theaterfestival-de-parade-in-amsterdam-en-utrecht-op-duurzame-energie.html">Theaterfestival De Parade in Amsterdam en Utrecht Draait op Duurzame Energie</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/zwolse-zomerkermis-draait-dit-jaar-volledig-op-groene-stroom.html">Zwolse Zomerkermis Draait Dit Jaar Volledig Op Groene Stroom</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>15 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/de-boskalis-beach-cleanup-tour-2017-help-mee-en-maak-de-nederlandse-stranden-schoon.html">De Boskalis Beach Cleanup Tour 2019: Jaarlijkse Schoonmaakactie Nederlandse Stranden</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/festival-noorderzon-in-groningen-stapt-over-op-herbruikbare-bekers.html">Festival Noorderzon In Groningen Stapt Over Op Herbruikbare Bekers</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>18 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/jan-terlouw-innovatieprijs-2017-inschrijving-geopend-tot-zaterdag-12-augustus-2017.html">Jan Terlouw Innovatieprijs 2019 En Ambitieprijs 2019: De Inschrijving Is geopend</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>21 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/kerstfair-landgoed-heerlijkheid-marienwaerdt-en-nog-wat-kerstmarkten.html">Winter Station, Wintercircus, WinterParade, Kerstfair Mari&euml;nwaerdt en Wintercircus Utrecht</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>25 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/water/world-water-week-who-will-be-the-water-hero-of-2016.html">SIWI World Water Week 2019: Water For Society Including All</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>4 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/bex-asia-2010-the-build-eco-xpo-for-a-greener-future-in-singapore.html">BEX Asia 2019: The Build Eco Xpo for a Greener Future in Singapore</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>5 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/een/international-day-of-charity-the-5th-of-september.html">International Day of Charity - A Homage to Mother Teresa: The 5th of September</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-postcode-green-challenge-2009-ridgeblade-windturbine-wins.html">Postcode Lottery Green Challenge 2019: The 25 Nominees For The Final Announced</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>8 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/open-monumentendag-vlaanderen-de-30ste-editie-tripel-30-bier.html">Open Monumentendag Vlaanderen: De 30ste Editie - Tripel 30 Bier</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>9 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/24th-world-energy-congress-2019-in-abu-dhabi-energy-for-prosperity-by-world-energy-council.html">24th World Energy Congress 2019 In Abu Dhabi: Energy For Prosperity by World Energy Council</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>10 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/low-car-diet-2015-doe-mee-en-kies-voor-duurzaam-vervoer.html">Low Car Diet 2019: Kies voor Duurzaam Vervoer - Center Parcs Winnaar Low Car Diet 2018</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>12 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/green-buildings-event-2019-de-wereld-in-2030.html">Green Buildings Event 2019: De Wereld In 2030</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>14 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/de-25e-open-monumentendag-2011-nieuw-gebruik-oud-gebouw.html">Open Monumentendag 2019, de Molendag 2019 en de Molenprijs 2019: Plekken Van Plezier</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>15 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/ride-for-the-roses-in-haarlemmermeer-fietstocht-in-de-strijd-tegen-kanker.html">Ride For The Roses In Goes: Fietstocht In De Strijd Tegen Kanker</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>16 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/world-cleanup-day-grootste-opruimactie-van-nederland-by-plastic-soup-foundation-en-nudge.html">World Cleanup Day: Grootste Opruimactie van Nederland by Plastic Soup Foundation en Nudge</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>18 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/natuurprijs-groene-kroon-2019-provincie-utrecht-55-inzendingen.html">Natuurprijs Groene Kroon 2019 Provincie Utrecht: 55 Inzendingen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>19 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/verdiepingsbijeenkomst-duurzaam-door-verpakken-van-plan-naar-praktijk-by-kidv.html">Verdiepingsbijeenkomst Duurzaam Door (Ver)Pakken: Van Plan Naar Praktijk by KIDV</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>20 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/duurzaam-dealerpand-met-zonnepanelen-voor-man-venlo-in-gebruik-genomen.html">Duurzaam Dealerpand Met Zonnepanelen Voor MAN Venlo In Gebruik Genomen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>22 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/meerdere-subsidie-regelingen-130-miljoen-voor-energie-innovatie-by-topsector-energie.html">Meerdere Subsidie Regelingen: 130 Miljoen Voor Energie-Innovatie by Topsector Energie</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>23 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/climate-week-ny%cb%9ac-2010-animation-video-20-26-september-2010.html">Climate Week NYC 2017: 23-29 September 2019</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>24 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-mobiliteitsrai-2017-het-wegtransport-van-vandaag-en-morgen-en-de-innovation-award.html">MobiliteitsRAI 2019: Wegtransport van Vandaag en Morgen - Smart Mobility en Duurzaamheid</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/gaia-green-awards-2019-de-duurzaamheidsprijs-voor-hotels-restaurants-en-strandpaviljoens.html">Gaia Green Awards 2019: D&eacute; Duurzaamheidsprijs Voor Hotels, Restaurants En Strandpaviljoens</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>25 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/kinderpostzegelactie-2010-in-teken-onderwijs-laat-kinderen-leren.html">Kinderpostzegelactie 2019: Voor Kinderen Door Kinderen - Kansen Op Betere Toekomst</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/een/sustainable-development-goals-sdgs-amper-geintegreerd-in-bedrijfsstrategie-by-sustainalize.html">Sustainable Development Goals (SDG&#039;s) Amper Ge&iuml;ntegreerd In Bedrijfsstrategie by Sustainalize</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>26 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/springtij-duurzaamheidsforum-2018-in-search-of-a-new-balance.html">Springtij Duurzaamheidsforum 2019: Morgen Is Al Lang Begonnen</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-warmtewissel-acht-brabantse-woningcorporaties-zoeken-duurzaam-alternatief-voor-cv-ketels.html">De WarmteWissel: Acht Brabantse Woningcorporaties Zoeken Duurzaam Alternatief Voor CV-Ketels</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>30 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/jan-terlouw-innovatieprijs-2017-inschrijving-geopend-tot-zaterdag-12-augustus-2017.html">Jan Terlouw Innovatieprijs 2019 En Ambitieprijs 2019: De Inschrijving Is geopend</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/kiemt-najaarscongres-co2-uit-de-lucht-innovaties-vermindering-hergebruik-vastlegging-co2.html">Kiemt Najaarscongres Samen Maken We De Draai</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>2 oktober:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/go-green-in-the-city-2019-inschrijving-voor-studenten-geopend-by-schneider-electric.html">Go Green In The City 2019: Inschrijving Voor Studenten Geopend by Schneider Electric</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>3 oktober:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-postcode-green-challenge-2009-ridgeblade-windturbine-wins.html">Postcode Lottery Green Challenge 2019: The 25 Nominees For The Final Announced</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval">Afval</a> (648)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda">Agenda</a> (3.126)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44">Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch">Biologisch</a> (118)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day">Blog Action Day</a> (57)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen">Bouwen-Klussen</a> (801)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie">Communicatie</a> (375)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle">Cradle to Cradle &#8211; Circulair</a> (490)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design">Design</a> (233)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren">Dieren</a> (176)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45">Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam">Duurzaam</a> (2.273)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie">Educatie</a> (346)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een">EEN-Armoede</a> (253)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie">Energie en Besparing</a> (3.316)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa">Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen">Evenementen</a> (169)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid">Geluid</a> (26)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid">Gezondheid</a> (305)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel">Goed Doel</a> (119)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal">Green Deal</a> (30)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing">Greenwashing</a> (117)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik">Hergebruik-Kringloop</a> (318)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders">Iets anders</a> (368)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking">Int. Samenwerking</a> (191)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren">Investeren</a> (136)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst">Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat">Klimaat</a> (1.649)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht">Licht</a> (374)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht">Lucht</a> (34)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten">Mensenrechten</a> (169)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu">Milieu</a> (748)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo">MVO</a> (109)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur">Natuur</a> (733)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland">Nederland</a> (22)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen">Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje">Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw">Oud &amp; Nieuw</a> (125)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen">Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas">Sinterklaas</a> (25)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport">Sport</a> (220)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie">Vakantie</a> (79)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn">Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010">Verkiezingen</a> (62)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer">Vervoer en OV</a> (1.316)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk">Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water">Water</a> (300)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk">Welzijnswerk</a> (30)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/07'>juli 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/06'>juni 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/05'>mei 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/04'>april 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/03'>maart 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/02'>februari 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/01'>januari 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/12'>december 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/11'>november 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/10'>oktober 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/09'>september 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/08'>augustus 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/07'>juli 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/06'>juni 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/05'>mei 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/04'>april 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/03'>maart 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/02'>februari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/01'>januari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/12'>december 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/11'>november 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/10'>oktober 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/09'>september 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/08'>augustus 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/07'>juli 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/06'>juni 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/05'>mei 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/04'>april 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/03'>maart 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/02'>februari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/12'>december 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/11'>november 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/10'>oktober 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/09'>september 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/08'>augustus 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/06'>juni 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/05'>mei 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/03'>maart 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/12'>december 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/-uFLqfxqgNQ/grote-daken-vangen-veel-zon-bedrijven.html'>Grote Daken Vangen Veel Zon: Bedrijven En Instellingen Helpen Met Zonne-Energie</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/NmjamWjNwVA/while-you-were-sleeping-short-movie-by.html'>While You Were Sleeping Short Movie by Charlie Stewart</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/PqhdBhqyStQ/south-africa-cities-without-water-by-dw.html'>South Africa: Cities Without Water by DW Documentary</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/UvmIDGMdj5Q/thailand-holiday-paradise-in-danger-by.html'>Thailand: Holiday Paradise in Danger by DW Documentary</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/K4hoiDQIK4s/beyond-green-horizon-by-vpro-documentary.html'>Beyond The Green Horizon by VPRO Documentary</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/wpzTu7iGGVU/the-worlds-first-floating-city-by.html'>The World’s First Floating City by Seasteading Institute</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/SK0eqC1wOS8/het-duurzaamste-archief-van-nederland.html'>Het Duurzaamste Archief Van Nederland: Het Nationaal Archief In Emmen by RVB</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/C4MSx6qo5Vw/hoe-milieuvriendelijk-zijn-zonnepanelen.html'>Hoe Milieuvriendelijk Zijn Zonnepanelen?</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/RKJJzO_-d7E/douche-warmteterugwinning-wtw.html'>Douche Warmteterugwinning (WTW): Douchegoot Met Geïntegreerde Warmtewisselaar</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/BHtXqI5BHoo/slechte-luchtkwaliteit-niet-alleen.html'>Slechte Luchtkwaliteit Niet Alleen Slecht Voor Het Milieu Maar Ook Voor Jezelf</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/sLZSlBOIwF8/de-voordelen-van-haardhout-en-een.html'>De Voordelen Van Haardhout En Een Houtkachel</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/qP6S2seQea0/duurzaam-je-huis-verwarmen-doe-je-zo.html'>Duurzaam Je Huis Verwarmen Doe Je Zo!</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/m8bVU0_T358/re-freezing-arctic-iceberg-making.html'>Re-Freezing The Arctic: Iceberg-Making Submarine Aims To Tackle Global Warming</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/N_deoWQ_F4E/groene-bouwhekken-maakt-bouwplaatsen.html'>Groene Bouwhekken Maakt Bouwplaatsen Leefbaar: Duurzaam Alternatief Voor Een Bouwhek</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/p_OdDhXe4qE/nine-most-mysterious-islands-on-earth.html'>Nine Most Mysterious Islands On Earth</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/eLa1a-kctBA/earths-10-most-mysterious-lost-worlds.html'>Earth’s 10 Most Mysterious Lost Worlds by BBC</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/xjXpiSphygY/subsidie-energiebesparing-eigen-huis.html'>Subsidie Energiebesparing Eigen Huis (SEEH): Subsidie Voor Eigenaar En Bewoner</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/WfuqNvkPMYk/europe-installs-49-gw-of-new-wind.html'>Europe Installs 4.9 GW Of New Wind Energy Capacity In First Half Of 2019 by WindEurope</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/JumutcxkrVg/samenwerking-eneco-nibe-voor-een.html'>Samenwerking Eneco &amp; NIBE Voor Een Duurzame Energievoorziening</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/eCZ_eQ7kqIc/de-elektrische-renault-e-plein-air-de.html'>De Elektrische Renault e-Plein Air: De Elektrische Cabrio Op Basis Van De Legendarische Renault 4</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="https://feeds.feedburner.com/blogspot/FbSPP"><img src="https://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>


</li>

	<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
			
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div>
<!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2019, <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="https://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="https://wordpress.org/" target="_blank">WordPress </a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="https://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="https://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>

<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval">Afval</a> (648)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda">Agenda</a> (3.126)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44">Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch">Biologisch</a> (118)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day">Blog Action Day</a> (57)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen">Bouwen-Klussen</a> (801)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie">Communicatie</a> (375)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle">Cradle to Cradle &#8211; Circulair</a> (490)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design">Design</a> (233)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren">Dieren</a> (176)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45">Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam">Duurzaam</a> (2.273)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie">Educatie</a> (346)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een">EEN-Armoede</a> (253)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie">Energie en Besparing</a> (3.316)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa">Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen">Evenementen</a> (169)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid">Geluid</a> (26)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid">Gezondheid</a> (305)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel">Goed Doel</a> (119)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal">Green Deal</a> (30)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing">Greenwashing</a> (117)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik">Hergebruik-Kringloop</a> (318)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders">Iets anders</a> (368)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking">Int. Samenwerking</a> (191)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren">Investeren</a> (136)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst">Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat">Klimaat</a> (1.649)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht">Licht</a> (374)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht">Lucht</a> (34)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten">Mensenrechten</a> (169)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu">Milieu</a> (748)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo">MVO</a> (109)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur">Natuur</a> (733)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland">Nederland</a> (22)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen">Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje">Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw">Oud &amp; Nieuw</a> (125)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen">Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas">Sinterklaas</a> (25)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport">Sport</a> (220)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie">Vakantie</a> (79)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn">Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010">Verkiezingen</a> (62)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer">Vervoer en OV</a> (1.316)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk">Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water">Water</a> (300)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk">Welzijnswerk</a> (30)
</li>
	</div>
	
		
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/grote-daken-vangen-veel-zon-bedrijven-en-instellingen-helpen-met-zonne-energie.html'>Grote Daken Vangen Veel Zon: Bedrijven En Instellingen Helpen Met Zonne-Energie</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/gezondheid/while-you-were-sleeping-short-movie-by-charlie-stewart.html'>While You Were Sleeping Short Movie by Charlie Stewart</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/south-africa-cities-without-water-by-dw-documentary.html'>South Africa: Cities Without Water by DW Documentary</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/thailand-holiday-paradise-in-danger-by-dw-documentary.html'>Thailand: Holiday Paradise in Danger by DW Documentary</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/beyond-the-green-horizon-by-vpro-documentary.html'>Beyond The Green Horizon by VPRO Documentary</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/the-worlds-first-floating-city-by-seasteading-institute.html'>The World’s First Floating City by Seasteading Institute</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/het-duurzaamste-archief-van-nederland-het-nationaal-archief-in-emmen-by-rvb.html'>Het Duurzaamste Archief Van Nederland: Het Nationaal Archief In Emmen by RVB</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoe-milieuvriendelijk-zijn-zonnepanelen.html'>Hoe Milieuvriendelijk Zijn Zonnepanelen?</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/douche-warmteterugwinning-wtw-douchegoot-met-geintegreerde-warmtewisselaar.html'>Douche Warmteterugwinning (WTW): Douchegoot Met Geïntegreerde Warmtewisselaar</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/lucht/slechte-luchtkwaliteit-niet-alleen-slecht-voor-het-milieu-maar-ook-voor-jezelf.html'>Slechte Luchtkwaliteit Niet Alleen Slecht Voor Het Milieu Maar Ook Voor Jezelf</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-voordelen-van-haardhout-en-een-houtkachel.html'>De Voordelen Van Haardhout En Een Houtkachel</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/duurzaam-je-huis-verwarmen-doe-je-zo.html'>Duurzaam Je Huis Verwarmen Doe Je Zo!</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/re-freezing-the-arctic-iceberg-making-submarine-aims-to-tackle-global-warming.html'>Re-Freezing The Arctic: Iceberg-Making Submarine Aims To Tackle Global Warming</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/groene-bouwhekken-maakt-bouwplaatsen-leefbaar-duurzaam-alternatief-voor-een-bouwhek.html'>Groene Bouwhekken Maakt Bouwplaatsen Leefbaar: Duurzaam Alternatief Voor Een Bouwhek</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/nine-most-mysterious-islands-on-earth.html'>Nine Most Mysterious Islands On Earth</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/earths-10-most-mysterious-lost-worlds-by-bbc.html'>Earth&#8217;s 10 Most Mysterious Lost Worlds by BBC</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/subsidie-energiebesparing-eigen-huis-seeh-subsidie-voor-eigenaar-en-bewoner.html'>Subsidie Energiebesparing Eigen Huis (SEEH): Subsidie Voor Eigenaar En Bewoner</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/europe-installs-4-9-gw-of-new-wind-energy-capacity-in-first-half-of-2019-by-windeurope.html'>Europe Installs 4.9 GW Of New Wind Energy Capacity In First Half Of 2019 by WindEurope</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/samenwerking-eneco-nibe-voor-een-duurzame-energievoorziening.html'>Samenwerking Eneco &#038; NIBE Voor Een Duurzame Energievoorziening</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-renault-e-plein-air-de-elektrische-cabrio-op-basis-van-de-legendarische-renault-4.html'>De Elektrische Renault e-Plein Air: De Elektrische Cabrio Op Basis Van De Legendarische Renault 4</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="https://www.linkedin.com/in/erikvanerne" target="_blank">Linkedin</a></li>
			<li><a href="https://nl-nl.facebook.com/erik.vanerne" target="_blank">Facebook</a></li>
			<li><a href="https://www.xing.com/profile/Erik_vanErne/cv" target="_blank">Xing</a></li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			
			<li><a href="https://youtube.com/user/milieunet" target="_blank">Youtube</a></li>
			<li><a href="https://www.vimeo.com/milieunet" target="_blank">Vimeo</a></li>
			<li><a href="https://www.stumbleupon.com/stumbler/milieunet" target="_blank">Stumble Upon</a></li>
			<li><a href="https://slashdot.org/~Milieunet target="_blank">Slashdot</a></li>
			<li><a href="https://twitter.com/milieunet" target="_blank">Twitter</a></li>
			<li><a href="https://wolfram-publications.blogspot.com" target="_blank">Wolfram Publications</a></li>
			<li><a href="https://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">
				
				
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6291601254"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<a href="https://twitter.com/milieunet" target="_blank"><img src=" https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anders Bekeken Blog -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6748048787"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	 	
<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
		
				
				
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				

<!--
<a href="http://www.alexa.com/siteinfo/https://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='https://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>
				</a>
-->
				
				
				
</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>
