<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  Dit Jaar Al Evenveel Schone, Duurzame Energie Opgewekt Als In 2020 by Energieopwek		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; Dit Jaar Al Evenveel Schone, Duurzame Energie Opgewekt Als In 2020 by Energieopwek Reactiesfeed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather' id='feather-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/wp/v2/posts/96371" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html" />
<link rel='shortlink' href='https://www.stichtingmilieunet.nl/andersbekekenblog/?p=96371' />
<link rel="alternate" type="application/json+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fdit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fdit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html&#038;format=xml" />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='https://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>

<!-- Analytics by WP-Statistics v13.1.2 - https://wp-statistics.com/ -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="amphtml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html/amp">
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


		
	</head>
google.com, pub-1373830308765288, DIRECT, f08c47fec0942fa0
	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="https://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="https://www.kringloopnet.nl" target="_blank">Kringloopnet</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		
<div id="content">
	
		<div class="post" id="post-96371">
			<h2><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html">Dit Jaar Al Evenveel Schone, Duurzame Energie Opgewekt Als In 2020 by Energieopwek</a></h2>
<span class="postdata">Geschreven op 2-12-2021 - Erik van Erne.
				Geplaatst in <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" rel="category tag">Energie en Besparing</a> </span>
			 			<span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fdit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html&#038;t=Dit%20Jaar%20Al%20Evenveel%20Schone%2C%20Duurzame%20Energie%20Opgewekt%20Als%20In%202020%20by%20Energieopwek&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fdit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2019%2F10%2Fduurzame-energie-700x279.jpeg&#038;p&#091;title&#093;=Dit%20Jaar%20Al%20Evenveel%20Schone%2C%20Duurzame%20Energie%20Opgewekt%20Als%20In%202020%20by%20Energieopwek" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fdit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html&#038;text=Check%20this" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fdit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html&#038;title=Dit%20Jaar%20Al%20Evenveel%20Schone%2C%20Duurzame%20Energie%20Opgewekt%20Als%20In%202020%20by%20Energieopwek" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fdit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html&#038;media=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2019%2F10%2Fduurzame-energie-700x279.jpeg&#038;description=Dit%20Jaar%20Al%20Evenveel%20Schone%2C%20Duurzame%20Energie%20Opgewekt%20Als%20In%202020%20by%20Energieopwek" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fdit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html&#038;title=Dit%20Jaar%20Al%20Evenveel%20Schone%2C%20Duurzame%20Energie%20Opgewekt%20Als%20In%202020%20by%20Energieopwek" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=Dit%20Jaar%20Al%20Evenveel%20Schone%2C%20Duurzame%20Energie%20Opgewekt%20Als%20In%202020%20by%20Energieopwek&#038;u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fdit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Dit%20Jaar%20Al%20Evenveel%20Schone%2C%20Duurzame%20Energie%20Opgewekt%20Als%20In%202020%20by%20Energieopwek&#038;body=Check%20this:%20https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fenergie%2Fdit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span><p><img loading="lazy" class="alignnone size-large wp-image-79208" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/10/duurzame-energie-700x279.jpeg" alt="" width="500" height="199" srcset="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/10/duurzame-energie-700x279.jpeg 700w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/10/duurzame-energie-300x120.jpeg 300w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/10/duurzame-energie-768x307.jpeg 768w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/10/duurzame-energie.jpeg 1280w" sizes="(max-width: 500px) 100vw, 500px" /><strong>In de eerste elf maanden van dit jaar is in Nederland evenveel hernieuwbare energie opgewekt als in heel 2020. Dat blijkt donderdag uit maandcijfers van Energieopwek, een samenwerking tussen onder meer Hanzehogeschool Groningen, netbeheerder TenneT en Gasunie.</strong></p>
<p>Van alle energie die vorige maand is opgewekt, was 26,5 procent hernieuwbaar. Dat is iets meer dan in november vorig jaar. De opbrengst van windenergie viel in november tegen: die was 20 procent lager dan een jaar eerder. Deze terugval is goedgemaakt door onder andere bijstook van biomassa.</p>
<p>Hernieuwbare energie, ook wel duurzame of groene energie genoemd, komt van natuurlijke bronnen als wind, zon, waterkracht en biomassa. In 2030 moet in ons land minimaal 70 procent van de energie uit hernieuwbare bronnen komen. Een van de afspraken uit het Klimaatakkoord is dat in 2030 70 procent van de stroom duurzaam wordt opgewekt.</p>
<p>De stijging die dit jaar te zien is, was volgens verwachting. Er zijn dit jaar veel nieuwe zonnepanelen geplaatst en verschillende windmolenparken bijgebouwd. Een stijging is dan een logisch gevolg. De vooruitzichten zijn gunstig. Als we zo doorgaan, gaan we de 70 procent halen. Het huidige stroomnet kan zorgen voor problemen. Er zijn signalen dat het net het moeilijk aankan, al helemaal in de toekomst. Dat wordt nog een uitdaging.</p>
<p>Zie ook: <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/rem-op-zonne-energie-in-groningen-drenthe-en-overijssel-door-overbelast-stroomnet.html" target="_blank" rel="noopener">Rem op Zonne-Energie: Overbelast Stroomnet Friesland, Groningen, Drenthe, Overijssel, Flevoland En Utrecht</a> &#8211; Enexis<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/rem-op-zonne-energie-in-groningen-drenthe-en-overijssel-door-overbelast-stroomnet.html#comment-186673" target="_blank" rel="noopener"> en TenneT: in 6 gebieden geen transportcapaciteit meer beschikbaar voor nieuwe zonneparken</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/rem-op-zonne-energie-in-groningen-drenthe-en-overijssel-door-overbelast-stroomnet.html#comment-187548" target="_blank" rel="noopener">Provincie Drenthe stuurt brandbrief aan minister Eric Wiebes over tekort netcapaciteit voor zonne-energie</a> &#8211;<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/rem-op-zonne-energie-in-groningen-drenthe-en-overijssel-door-overbelast-stroomnet.html#comment-196018" target="_blank" rel="noopener">Zonneparken Alleen Nog Waar Het Elektriciteitsnet Het Aan Kan by Liander</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/rem-op-zonne-energie-in-groningen-drenthe-en-overijssel-door-overbelast-stroomnet.html#comment-196019" target="_blank" rel="noopener">Elektriciteitsnet Flevopolder Aan Grens Capaciteit by Liander</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/rem-op-zonne-energie-in-groningen-drenthe-en-overijssel-door-overbelast-stroomnet.html#comment-271140" target="_blank" rel="noopener">Netbeheerder Enduris: Elektriciteitsnet Schouwen-Duiveland en Tholen Bijna Vol</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/rem-op-zonne-energie-in-groningen-drenthe-en-overijssel-door-overbelast-stroomnet.html#comment-315765" target="_blank" rel="noopener">Liander breidt overvol stroomnet in Friesland en Noordoostpolder uit</a></p>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">Dit Jaar Al Evenveel Schone, Duurzame Energie Opgewekt Als In 2020 by Energieopwek</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="https://www.facebook.com/share.php?u=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html&title=Dit Jaar Al Evenveel Schone, Duurzame Energie Opgewekt Als In 2020 by Energieopwek&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="https://digg.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html&title=Dit Jaar Al Evenveel Schone, Duurzame Energie Opgewekt Als In 2020 by Energieopwek">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="https://buzz.yahoo.com/buzz?targetUrl=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="https://www.stumbleupon.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html&title=Dit Jaar Al Evenveel Schone, Duurzame Energie Opgewekt Als In 2020 by Energieopwek">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="https://nujij.nl/jij.lynkx?t=Dit Jaar Al Evenveel Schone, Duurzame Energie Opgewekt Als In 2020 by Energieopwek&u=https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="96371" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f38ad0865" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="46"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>
</form></div>

<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li>&laquo; Older Entries</li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="https://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="https://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="https://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="https://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="https://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="https://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="https://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="https://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="https://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="https://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="https://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="https://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='https://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>


<!--
<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>
-->
			
	
			
<!--
<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/subsidie-uitstootvrij-bouwmaterieel-kabinet-wil-meer-schone-meer-schone-machines-in-de-bouw.html'>Subsidie Uitstootvrij Bouwmaterieel: Kabinet Wil Meer Schone Meer Schone Machines In De Bouw</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/wat-mensen-beweegt-onderzoekproject-duurzame-mobiliteit-in-johan-cruijff-arena-gebied.html'>Wat Mensen Beweegt: Onderzoekproject Duurzame Mobiliteit In Johan Cruijff ArenA Gebied</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-luxe-off-road-mercedes-project-maybach-coupe-by-mercedes.html'>De Elektrische Luxe Off-Road Mercedes: Project Maybach Coupé by Mercedes-Benz &#8211; Virgil Abloh</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/wereldwijde-groei-hernieuwbare-energie-breekt-alle-records-290-gw-renewables-in-2021by-iea.html'>Wereldwijde Groei Hernieuwbare Energie Breekt Alle Records: 290 GW Renewables In 2021 by IEA</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/game-over-end-of-the-great-pacific-garbage-patch-by-innovative-techs.html'>GAME OVER! End Of The Great Pacific Garbage Patch by Innovative Techs</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html' aria-current="page">Dit Jaar Al Evenveel Schone, Duurzame Energie Opgewekt Als In 2020 by Energieopwek</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/uitwerking-van-brede-welvaart-voor-de-monitoring-en-evaluatie-man-mobiliteitsbeleid-by-kim.html'>Uitwerking Van Brede Welvaart Voor De Monitoring En Evaluatie Man mobiliteitsbeleid by KiM</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/investeren/rdm-subsidieregeling-ministerie-ezk-investeert-529-miljoen-euro-in-maritieme-rd.html'>RDM-Subsidieregeling: Ministerie EZK Investeert 52,9 Miljoen Euro In Maritieme R&#038;D</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/co2-uitstoot-door-biomassa-blijft-toenemen-by-cbs.html'>CO2-Uitstoot Door Biomassa Blijft Toenemen by CBS</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/bijna-100-000-huishoudens-in-de-provincie-utrecht-hebben-zonnepanelen-op-het-dak.html'>Bijna 100.000 Huishoudens In De Provincie Utrecht Hebben Zonnepanelen Op Het Dak</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/intelligent-mobility-vision-by-nissan-towards-zero-emission-and-zero-fatality.html/comment-page-1#comment-334831">Intelligent Mobility Vision by Nissan: Towards Zero-Emission And Zero-Fatality</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/nissan-brings-the-future-of-mobility-to-ces-2020-nissan-ariya-all-wheel-drive-electric-crossover.html/comment-page-1#comment-334830">Nissan Brings The Future Of Mobility To CES 2020: Nissan Ariya All-Wheel Drive Electric Crossover</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/nissan-zonnedak-op-motor-parts-center-in-amsterdam-met-8-911-zonnepanelen.html/comment-page-1#comment-334829">Zonnedak op Nissan Motor Parts Center in Amsterdam Met 8.911 Zonnepanelen by Janszon</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/regio-zuidoost-brabant-gaat-voor-zero-emission-openbaar-vervoer-40-elektrische-bussen-by-vdl.html/comment-page-1#comment-334819">Regio Zuidoost-Brabant Gaat Voor Zero-Emission Openbaar Vervoer: 40 Elektrische Bussen by VDL</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/dubai-world-expo-2020-dutch-pavilion-a-biotope-with-water-energy-and-food.html/comment-page-1#comment-334814">Dubai World EXPO 2020: Dutch Pavilion A Biotope Uniting Water Energy Food</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-unep-klimaatbosjes-1-miljard-bomen-aanplanten-in-2008.html/comment-page-1#comment-334752">The Trillion Tree Campaign: New Target 1,3 Trillion Trees by Plant for the Planet Foundation</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/bossenstrategie-nederland-rijk-en-provincies-willen-10-meer-en-gezonder-bos-in-nederland.html/comment-page-1#comment-334751">Bossenstrategie Nederland: Rijk En Provincies Willen 10% Meer En Gezonder Bos In Nederland</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/bossenstrategie-nederland-rijk-en-provincies-willen-10-meer-en-gezonder-bos-in-nederland.html/comment-page-1#comment-334750">Bossenstrategie Nederland: Rijk En Provincies Willen 10% Meer En Gezonder Bos In Nederland</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/glow-international-forum-of-light-in-art-and-architecture-eindhoven-2011.html/comment-page-1#comment-334744">GLOW 2021 Eindoven: International Forum of Light in Art and Architecture &#8211; Moved by Light</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow ugc' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-gem-tower-evenementen-groener-maken-met-lokaal-opgewekte-duurzame-energie-by-tu-e.html/comment-page-1#comment-334743">De GEM-Tower: Evenementen Groener Maken Met Lokaal Opgewekte Duurzame Energie by TU/e</a></li></ul></li>
		<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>30 november:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-nationale-onderwijstentoonstelling-not-2011-de-beurs-voor-en-door-onderwijsprofessionals.html">De Nationale Onderwijstentoonstelling (NOT) 2021: D&eacute; Beurs Voor en Door Onderwijsprofessionals</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>3 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/online-valomag-seminar-the-recycing-of-permanent-magnets-by-eit-rawmaterials.html">Online Valomag Seminar The Recycing Of Permanent Magnets by EIT RawMaterials</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/brabant-solar-day-solar-innovation-the-way-forward-for-europe-and-beyond.html">Brabant Solar Day: Solar &amp; Innovation - The Way Forward For Europe And Beyond</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>6 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/mensenrechten/de-mensenrechtentulp-2021-shortlist-met-12-genomineerden-is-bekend.html">De Mensenrechtentulp 2021: Shortlist Met 12 Genomineerden Is Bekend</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/brabantse-week-van-het-wonen-2021-webinars-en-workshops-over-actuele-woonthemas.html">Brabantse Week Van Het Wonen 2021: Webinars En Workshops Over Actuele Woonthema&#039;s</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/week-van-de-aardwarmte-2021-de-kansen-die-aardwarmte-biedt-in-de-energietransitie-by-ebn.html">Week Van De Aardwarmte 2021: De Kansen Die Aardwarmte Biedt In De Energietransitie by EBN</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>7 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/het-international-algae-congress-in-amsterdam.html">The AlgaEurope Conference 2021 Goes Online 7-10 December 2021</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>8 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/prins-claus-prijs-voor-bouwen-met-bamboe-by-simon-velez.html">Grote Prins Claus Prijs 2020: Ibrahim Mahama Wins The 2020 Principal Prince Claus Laureate</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/zorgsaamwonen-congres-vitaal-ouder-worden-wonen-en-woonomgeving-omzien-naar-elkaar.html">ZorgSaamWonen Congres En de ZorgSaamWonen Award 2021: Kiezen Voor Geschikt Wonen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>9 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/rotterdam-zet-door-transformatiecongres.html">Rotterdam Zet Door: Transformatiecongres Rotterdam</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/loreal-nederland-kiest-voor-een-duurzame-kerstboom-adopteer-een-kerstboom.html">L&#039;Oreal Nederland Kiest voor een Duurzame Kerstboom: Adopteer een Kerstboom</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>10 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/urban-energy-challenge-2018-winnaar-de-buurtcentrale.html">Urban Energy Challenge 2021: Winnaar 2018 Is De Buurtcentrale by SustainableMotion</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/urban-energy-challenge-2021-draag-bij-aan-een-duurzamer-nederland.html">Urban Energy Challenge 2021: Draag Bij Aan Een Duurzamer Nederland by SustainableMotion</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/mensenrechten/dag-van-de-rechten-van-de-mens-in-vrijheidsmuseum-in-groesbeek-uitreiking-mensenrechtenmens-2021.html">Dag Van De Rechten Van De Mens: Vrijheidsmuseum Groesbeek En Uitreiking MensenrechtenMens 2021</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/een/human-rights-day.html">Human Rights Day</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/mensenrechten/paarse-vrijdag-op-10-december-2021-iedereen-mag-zichzelf-zijn.html">Paarse Vrijdag Op 10 December 2021: Iedereen Mag Zichzelf Zijn</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>11 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-grootste-kerstboom-ter-wereld-gaat-groen.html">De Grootste Kerstboom Ter Wereld Met LED-Lampjes En Met donQi Urban Windmill</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>17 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/nationale-denktank-2018-de-circulaire-metropool-van-de-toekomst.html">Nationale DenkTank 2021: De Kwaliteit Van Ons Onderwijs</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>18 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/serious-request-2009-malaria-prinses-maxima-sluit-het-glazen-huis-in-groningen.html">3FM Serious Request 2021 #SR21 Glazen Huis In Amersfoort: Steun WNF In Strijd Tegen Klimaatverandering</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>19 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/arthurs-perfect-christmas-full-movie.html">Arthur&#039;s Perfect Christmas Full Movie</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>23 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/henry-van-de-velde-awards-2020-u-kunt-stemmen-voor-de-publieksprijs-2020-by-flanders-dc.html">Henry van de Velde Awards 2022: Henry van de Velde Gold Awards&nbsp;En&nbsp;14 Awards&nbsp;by Flanders DC</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-gelderse-circulaire-innovatie-top-20-u-kunt-zich-nu-aanmelden-by-circles.html">De Gelderse Circulaire Innovatie Top 20: U Kunt Zich Nu Aanmelden by CIRCLES</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-overijsselse-circulaire-innovatie-top-20-u-kunt-zich-aanmelden.html">De Overijsselse Circulaire Innovatie Top 20: U Kunt Zich Aanmelden</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>24 december:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/christmas-with-disney-here-comes-santa-claus.html">Christmas With Disney: Here Comes Santa Claus</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/merry-christmas-happy-new-year.html">Merry Christmas &amp; Happy New Year by Chic et Jolie</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kerstboom-vanafval.html">Mountain Dew Tree: Een Kerstboom Van..........Afval</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-eerste-kerstboom-in-de-wereld-met-oled-verlichting.html">De Eerste Kerstboom in de Wereld met OLED verlichting</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/a-merry-christmas-jose-feliciano-feliz-navidad.html">Feliz Navidad: A Merry Christmas by Jose Feliciano</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/gevulde-kalkoen-met-kerst.html">Gevulde Kalkoen met Kerst?  Merry Christmas by Mr. Bean</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/maand-van-de-led-verlichting-kerstboom-met-flowerrock-led-verlichting.html">Maand van de LED-verlichting: Kerstboom met FlowerRock LED-verlichting</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/merry-christmas.html">All I Want For Christmas Is You by Mariah Carey</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/an-electrifying-christmas-tree-by-tesla-downunder.html">An Electrifying Christmas Tree by Tesla Downunder</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/merry-christmas-everyone-by-shakin-stevens.html">Merry Christmas Everyone by Shakin&#039; Stevens</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/driving-home-for-christmas-by-chris-rea.html">Driving Home for Christmas by Chris Rea</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/wonderful-christmas-time-by-paul-mccartney.html">Wonderful Christmas Time by Paul McCartney</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval">Afval</a> (702)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda">Agenda</a> (3.390)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch">Biologisch</a> (119)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day">Blog Action Day</a> (57)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen">Bouwen-Klussen</a> (913)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie">Communicatie</a> (378)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle">Cradle to Cradle &#8211; Circulair</a> (535)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design">Design</a> (244)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren">Dieren</a> (179)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45">Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam">Duurzaam</a> (2.462)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie">Educatie</a> (351)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een">EEN-Armoede</a> (253)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie">Energie en Besparing</a> (3.739)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa">Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen">Evenementen</a> (203)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid">Geluid</a> (26)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid">Gezondheid</a> (320)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel">Goed Doel</a> (119)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal">Green Deal</a> (38)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing">Greenwashing</a> (121)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik">Hergebruik-Kringloop</a> (332)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders">Iets anders</a> (423)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking">Int. Samenwerking</a> (195)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren">Investeren</a> (150)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-46-white-house-president-44">Joe Biden &#8211; Barack Obama</a> (119)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst">Kerst</a> (123)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat">Klimaat</a> (1.734)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht">Licht</a> (397)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht">Lucht</a> (35)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten">Mensenrechten</a> (175)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu">Milieu</a> (760)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo">MVO</a> (114)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur">Natuur</a> (799)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland">Nederland</a> (42)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen">Olympische Spelen</a> (68)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje">Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw">Oud &amp; Nieuw</a> (130)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen">Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas">Sinterklaas</a> (17)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport">Sport</a> (240)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie">Vakantie</a> (73)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn">Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010">Verkiezingen</a> (51)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer">Vervoer en OV</a> (1.742)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk">Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water">Water</a> (309)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk">Welzijnswerk</a> (30)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/12'>december 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/11'>november 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/10'>oktober 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/09'>september 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/08'>augustus 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/07'>juli 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/06'>juni 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/05'>mei 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/04'>april 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/03'>maart 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/02'>februari 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2021/01'>januari 2021</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/12'>december 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/11'>november 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/10'>oktober 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/09'>september 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/08'>augustus 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/07'>juli 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/04'>april 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/03'>maart 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/02'>februari 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2020/01'>januari 2020</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/12'>december 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/11'>november 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/10'>oktober 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/09'>september 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/08'>augustus 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/07'>juli 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/06'>juni 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/05'>mei 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/04'>april 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/03'>maart 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/02'>februari 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/01'>januari 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/12'>december 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/11'>november 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/10'>oktober 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/09'>september 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/08'>augustus 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/07'>juli 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/06'>juni 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/05'>mei 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/04'>april 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/03'>maart 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/02'>februari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/01'>januari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/12'>december 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/11'>november 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/10'>oktober 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/09'>september 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/08'>augustus 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/07'>juli 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/06'>juni 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/05'>mei 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/04'>april 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/03'>maart 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/02'>februari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/12'>december 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/11'>november 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/10'>oktober 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/09'>september 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/08'>augustus 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/06'>juni 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/05'>mei 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/03'>maart 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/01'>januari 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/12'>december 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/12/wat-mensen-beweegt-onderzoekproject.html'>Wat Mensen Beweegt: Onderzoekproject Duurzame Mobiliteit In Johan Cruijff ArenA Gebied</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/12/de-elektrische-luxe-off-road-mercedes.html'>De Elektrische Luxe Off-Road Mercedes: Project Maybach Coupé by Mercedes-Benz – Virgil Abloh</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/12/game-over-end-of-great-pacific-garbage.html'>GAME OVER! End Of The Great Pacific Garbage Patch by Innovative Techs</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/12/wereldwijde-groei-hernieuwbare-energie.html'>Wereldwijde Groei Hernieuwbare Energie Breekt Alle Records: 290 GW Renewables In 2021 by IEA</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/12/dit-jaar-al-evenveel-schone-duurzame.html'>Dit Jaar Al Evenveel Schone, Duurzame Energie Opgewekt Als In 2020 by Energieopwek</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/12/rdm-subsidieregeling-ministerie-ezk.html'>RDM-subsidieregeling: Ministerie EZK Investeert 52,9 Miljoen Euro In Maritieme R&amp;D</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/12/uitwerking-van-brede-welvaart-voor-de.html'>Uitwerking Van Brede Welvaart Voor De Monitoring En Evaluatie Man mobiliteitsbeleid by KiM</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/12/bijna-100000-huishoudens-in-de.html'>Bijna 100.000 Huishoudens In De Provincie Utrecht Hebben Zonnepanelen Op Het Dak</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/12/co2-uitstoot-door-biomassa-blijft.html'>CO2-Uitstoot Door Biomassa Blijft Toenemen by CBS</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/12/de-eerste-elektrische-dodge-komt-er-aan.html'>De Eerste Elektrische Dodge Komt Er Aan In 2024 by Stellantis</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/12/de-elektrische-bmw-i7-de-elektrische.html'>De Elektrische BMW i7: De Elektrische Variant Van De Nieuwe 7-Serie by BMW</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/12/elektrische-deelautos-in-delft-den.html'>Elektrische Deelauto’s In Delft, Den Bosch, Den Haag, Eindhoven en Rotterdam by GO Sharing</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/11/zeventien-elektrische-volvo-fh-trucks.html'>Zeventien Elektrische Volvo FH Trucks Voor CTU by Theo Pouw En Volvo Trucks</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/11/container-terminal-utrecht-ctu-test.html'>Container Terminal Utrecht (CTU) Test Elektrische, Stille Waterstof Terminal Trekker by Terberg</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/11/subsidie-voor-63-projecten-45-miljoen.html'>Subsidie Voor 63 Projecten: 4,5 Miljoen Euro Subsidie Voor Circulaire Ketenprojecten</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/11/solarsea-ii-tno-onderzoekt-potentieel.html'>Solar@Sea II: TNO Onderzoekt Potentieel Flexibel Zonnepark Op Zee</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/11/de-horecava-innovation-award-2022-karel.html'>De Horecava Innovation Award 2022: Karel De Vos Duurzaamheid Award 2022</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/11/onyx-power-kolencentrale-in-rotterdam.html'>Onyx Power Kolencentrale In Rotterdam Gaat Definitief Sluiten</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/11/netto-positief-hoe-moedige-bedrijven.html'>Netto Positief: Hoe Moedige Bedrijven Excelleren Door Meer Te Geven Dan Te Nemen by Paul Polman</a></li><li><a class='rsswidget' href='http://wolfram-publications.blogspot.com/2021/11/magnetische-dichtheid-scheider-plastic.html'>Magnetische Dichtheid Scheider: Plastic Recycling Amsterdam Wil De Keten Helemaal Rondmaken</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="https://feeds.feedburner.com/blogspot/FbSPP"><img src="https://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>


</li>

	<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
			
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div>
<!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2021, <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="https://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="https://wordpress.org/" target="_blank">WordPress </a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="https://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="https://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>

<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval">Afval</a> (702)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda">Agenda</a> (3.390)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch">Biologisch</a> (119)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day">Blog Action Day</a> (57)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen">Bouwen-Klussen</a> (913)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie">Communicatie</a> (378)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle">Cradle to Cradle &#8211; Circulair</a> (535)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design">Design</a> (244)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren">Dieren</a> (179)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45">Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam">Duurzaam</a> (2.462)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie">Educatie</a> (351)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een">EEN-Armoede</a> (253)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie">Energie en Besparing</a> (3.739)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa">Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen">Evenementen</a> (203)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid">Geluid</a> (26)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid">Gezondheid</a> (320)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel">Goed Doel</a> (119)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal">Green Deal</a> (38)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing">Greenwashing</a> (121)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik">Hergebruik-Kringloop</a> (332)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders">Iets anders</a> (423)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking">Int. Samenwerking</a> (195)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren">Investeren</a> (150)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-46-white-house-president-44">Joe Biden &#8211; Barack Obama</a> (119)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst">Kerst</a> (123)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat">Klimaat</a> (1.734)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht">Licht</a> (397)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht">Lucht</a> (35)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten">Mensenrechten</a> (175)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu">Milieu</a> (760)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo">MVO</a> (114)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur">Natuur</a> (799)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland">Nederland</a> (42)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen">Olympische Spelen</a> (68)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje">Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw">Oud &amp; Nieuw</a> (130)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen">Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas">Sinterklaas</a> (17)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport">Sport</a> (240)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie">Vakantie</a> (73)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn">Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010">Verkiezingen</a> (51)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer">Vervoer en OV</a> (1.742)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk">Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water">Water</a> (309)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk">Welzijnswerk</a> (30)
</li>
	</div>
	
		
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/subsidie-uitstootvrij-bouwmaterieel-kabinet-wil-meer-schone-meer-schone-machines-in-de-bouw.html'>Subsidie Uitstootvrij Bouwmaterieel: Kabinet Wil Meer Schone Meer Schone Machines In De Bouw</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/wat-mensen-beweegt-onderzoekproject-duurzame-mobiliteit-in-johan-cruijff-arena-gebied.html'>Wat Mensen Beweegt: Onderzoekproject Duurzame Mobiliteit In Johan Cruijff ArenA Gebied</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-luxe-off-road-mercedes-project-maybach-coupe-by-mercedes.html'>De Elektrische Luxe Off-Road Mercedes: Project Maybach Coupé by Mercedes-Benz &#8211; Virgil Abloh</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/wereldwijde-groei-hernieuwbare-energie-breekt-alle-records-290-gw-renewables-in-2021by-iea.html'>Wereldwijde Groei Hernieuwbare Energie Breekt Alle Records: 290 GW Renewables In 2021 by IEA</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/game-over-end-of-the-great-pacific-garbage-patch-by-innovative-techs.html'>GAME OVER! End Of The Great Pacific Garbage Patch by Innovative Techs</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/dit-jaar-al-evenveel-schone-duurzame-energie-opgewekt-als-in-2020-by-energieopwek.html' aria-current="page">Dit Jaar Al Evenveel Schone, Duurzame Energie Opgewekt Als In 2020 by Energieopwek</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/uitwerking-van-brede-welvaart-voor-de-monitoring-en-evaluatie-man-mobiliteitsbeleid-by-kim.html'>Uitwerking Van Brede Welvaart Voor De Monitoring En Evaluatie Man mobiliteitsbeleid by KiM</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/investeren/rdm-subsidieregeling-ministerie-ezk-investeert-529-miljoen-euro-in-maritieme-rd.html'>RDM-Subsidieregeling: Ministerie EZK Investeert 52,9 Miljoen Euro In Maritieme R&#038;D</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/co2-uitstoot-door-biomassa-blijft-toenemen-by-cbs.html'>CO2-Uitstoot Door Biomassa Blijft Toenemen by CBS</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/bijna-100-000-huishoudens-in-de-provincie-utrecht-hebben-zonnepanelen-op-het-dak.html'>Bijna 100.000 Huishoudens In De Provincie Utrecht Hebben Zonnepanelen Op Het Dak</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-bmw-i7.html'>De Elektrische BMW i7: De Elektrische Variant Van De Nieuwe 7-Serie by BMW</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-eerste-elektrische-dodge-komt-er-aan-in-2024-by-stellantis.html'>De Eerste Elektrische Dodge Komt Er Aan In 2024 by Stellantis</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrische-deelautos-in-delft-den-bosch-den-haag-eindhoven-en-rotterdam-by-go-sharing.html'>Elektrische Deelauto&#8217;s In Delft, Den Bosch, Den Haag, Eindhoven en Rotterdam by GO Sharing</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/container-terminal-utrecht-ctu-test-elektrische-waterstof-terminal-trekker-by-terberg.html'>Container Terminal Utrecht (CTU) Test Elektrische, Stille Waterstof Terminal Trekker by Terberg</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeventien-elektrische-volvo-fh-trucks-voor-ctu-by-theo-pouw.html'>Zeventien Elektrische Volvo FH Trucks Voor CTU by Theo Pouw En Volvo Trucks</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/onyx-power-kolencentrale-in-rotterdam-gaat-definitief-sluiten.html'>Onyx Power Kolencentrale In Rotterdam Gaat Definitief Sluiten</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-horecava-innovation-award-2022-karel-de-vos-duurzaamheid-award-2022.html'>De Horecava Innovation Award 2022: Karel De Vos Duurzaamheid Award 2022</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/solarsea-ii-tno-onderzoekt-potentieel-flexibel-zonnepark-op-zee.html'>Solar@Sea II: TNO Onderzoekt Potentieel Flexibel Zonnepark Op Zee</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/cradle-to-cradle/subsidie-voor-63-projecten-subsidie-circulaire-ketenprojecten.html'>Subsidie Voor 63 Projecten: 4,5 Miljoen Euro Subsidie Voor Circulaire Ketenprojecten</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/wind-europe-annual-event-2022-in-bilbao-spain.html'>Wind Europe Annual Event 2022 In Bilbao, Spain</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="https://www.linkedin.com/in/erikvanerne" target="_blank">Linkedin</a></li>
			<li><a href="https://nl-nl.facebook.com/erik.vanerne" target="_blank">Facebook</a></li>
			<li><a href="https://www.xing.com/profile/Erik_vanErne/cv" target="_blank">Xing</a></li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			
			<li><a href="https://youtube.com/user/milieunet" target="_blank">Youtube</a></li>
			<li><a href="https://www.vimeo.com/milieunet" target="_blank">Vimeo</a></li>
			<li><a href="https://www.stumbleupon.com/stumbler/milieunet" target="_blank">Stumble Upon</a></li>
			<li><a href="https://slashdot.org/~Milieunet target="_blank">Slashdot</a></li>
			<li><a href="https://twitter.com/milieunet" target="_blank">Twitter</a></li>
			<li><a href="https://wolfram-publications.blogspot.com" target="_blank">Wolfram Publications</a></li>
			<li><a href="https://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">
				
				
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6291601254"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<a href="https://twitter.com/milieunet" target="_blank"><img src=" https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anders Bekeken Blog -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6748048787"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	 	
<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
		
				
				
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				

<!--
<a href="http://www.alexa.com/siteinfo/https://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='https://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>
				</a>
-->
				
				
				
</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>
