<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  Schotland Gaat Statiegeld Invoeren Op Plastic, Glas En Blikjes by Zero Waste Scotland		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; Schotland Gaat Statiegeld Invoeren Op Plastic, Glas En Blikjes by Zero Waste Scotland Reactiesfeed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sluiting Drie Kolencentrales Eemshaven, Maasvlakte en Rotterdam In 2020 Mogelijk En Betaalbaar' href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/sluiting-drie-kolencentrales-eemshaven-maasvlakte-en-rotterdam-in-2020-mogelijk-en-betaalbaar.html' />
<link rel='next' title='Green Deal Groene Daken Legacy: Verder Als Nationaal Daken Plan' href='https://www.stichtingmilieunet.nl/andersbekekenblog/green-deal/green-deal-groene-daken-legacy-verder-als-nationaal-daken-plan.html' />
<meta name="generator" content="WordPress 5.2" />
<link rel="canonical" href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html" />
<link rel='shortlink' href='https://www.stichtingmilieunet.nl/andersbekekenblog/?p=74610' />
<link rel="alternate" type="application/json+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fschotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fschotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html&#038;format=xml" />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='https://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>

<!-- Analytics by WP-Statistics v12.6.5 - https://wp-statistics.com/ -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="amphtml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html/amp">
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


		
	</head>

	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="https://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="https://www.kringloopnet.nl" target="_blank">Kringloopnet</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		
<div id="content">
	
		<div class="post" id="post-74610">
			<h2><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html">Schotland Gaat Statiegeld Invoeren Op Plastic, Glas En Blikjes by Zero Waste Scotland</a></h2>
<span class="postdata">Geschreven op 15-5-2019 - Erik van Erne.
				Geplaatst in <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" rel="category tag">Afval</a> </span>
			 			<span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fschotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html&#038;t=Schotland%20Gaat%20Statiegeld%20Invoeren%20Op%20Plastic%2C%20Glas%20En%20Blikjes%20by%20Zero%20Waste%20Scotland&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fschotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2019%2F05%2FZero-Waste-Scotland.png&#038;p&#091;title&#093;=Schotland%20Gaat%20Statiegeld%20Invoeren%20Op%20Plastic%2C%20Glas%20En%20Blikjes%20by%20Zero%20Waste%20Scotland" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fschotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html&#038;text=Check%20this" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fschotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html&#038;title=Schotland%20Gaat%20Statiegeld%20Invoeren%20Op%20Plastic%2C%20Glas%20En%20Blikjes%20by%20Zero%20Waste%20Scotland" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fschotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html&#038;media=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2019%2F05%2FZero-Waste-Scotland.png&#038;description=Schotland%20Gaat%20Statiegeld%20Invoeren%20Op%20Plastic%2C%20Glas%20En%20Blikjes%20by%20Zero%20Waste%20Scotland" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fschotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html&#038;title=Schotland%20Gaat%20Statiegeld%20Invoeren%20Op%20Plastic%2C%20Glas%20En%20Blikjes%20by%20Zero%20Waste%20Scotland" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="http://tumblr.com/share?s=&#038;v=3&#038;t=Schotland%20Gaat%20Statiegeld%20Invoeren%20Op%20Plastic%2C%20Glas%20En%20Blikjes%20by%20Zero%20Waste%20Scotland&#038;u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fschotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Schotland%20Gaat%20Statiegeld%20Invoeren%20Op%20Plastic%2C%20Glas%20En%20Blikjes%20by%20Zero%20Waste%20Scotland&#038;body=Check%20this:%20https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fschotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span><p><strong><a href="https://www.zerowastescotland.org.uk/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-74611" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/05/Zero-Waste-Scotland.png" alt="" width="500" height="500" srcset="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/05/Zero-Waste-Scotland.png 500w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/05/Zero-Waste-Scotland-150x150.png 150w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/05/Zero-Waste-Scotland-300x300.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>Schotland gaat statiegeld invoeren voor onder andere plastic, glas, aluminium en metaal. Per ingeleverd product wordt 20 pence uitgekeerd. Hiermee wil de Schotse regering de hoeveelheid afval terugdringen.</strong></p>
<p><strong>In het statiegeldplan moeten alle winkels die dranken verkopen, statiegeld teruggeven op verpakkingen van PET-plastic en glas, maar ook op blikjes van aluminium of staal. </strong></p>
<p><strong>Volgens <a href="https://www.zerowastescotland.org.uk/" target="_blank" rel="noopener noreferrer">Zero Waste Scotland</a> gaat het systeem gelden voor verpakkingen tussen 50 milliliter en 3 liter. 90 procent van alle verkochte verpakkingen moet weer ingeleverd worden; dat komt neer op 1,5 miljard verpakkingen per jaar.</strong></p>
<p>Na inlevering worden de verpakkingen gerecycled en hergebruikt als verpakking. Het systeem moet betaald worden door statiegeld wat niet verzilverd wordt, de verkoop van de materialen die ingeleverd worden en door de producenten, die een bedrag moeten gaan betalen.</p>
<p>Het systeem treedt nog deze regeerperiode in werking, zei Cunningham, milieuminister van de Schotse onafhankelijkheidspartij SNP. Het statiegeldsysteem is heel omvattend. Het komt er op drankverpakkingen van glas, blik en PET-plastic, met de optie om het later uit te breiden naar HDPE-plastic en Tetra Pak verpakkingen.</p>
<p>Met de beslissing vervoegt Schotland de rangen van reeds 40 landen die met statiegeld het zwerfafval aanpakken en hun recyclingsector boosten. In Noorwegen en Duitsland deed statiegeld de recycling stijgen tot meer dan 95 procent.</p>
<p>Opmerkelijk is dat de Schotse regering de principebeslissing nam in september 2017, vrij snel nadat drankenmultinational Coca-Cola in februari 2017 verklaarde dat het in Schotland zijn verzet tegen statiegeld opgaf. Dat statiegeld voor de kleinhandel positief kan zijn, was ook de conclusie van een Schotse retailfederatie.</p>
<p>Milieuorganisatie The Association for the Protection of Rural Scotland (APRS) speelde een belangrijke rol. Ze nam het initiatief voor de oprichting van <a href="http://www.haveyougotthebottle.org.uk/" target="_blank" rel="noopener noreferrer">Have you got the bottle?</a>, een alliantie gelijkend op de <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/statiegeld-op-kleine-pet-flessen-en-blikjes-by-de-statiegeld-alliantie.html" target="_blank" rel="noopener noreferrer">Statiegeldalliantie</a> die in Nederland en België actief is. Daarmee maakte ze duidelijk dat het draagvlak honderden bedrijven en organisaties voorstander zijn van statiegeld.</p>
<p><iframe src="https://www.youtube.com/embed/mA92BOhyMVk" width="700" height="400" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">?</span></iframe></p>
<p>Het statiegeldsysteem moet volgens Zero Waste Schotland veel CO2 gaan besparen. De organisatie rekent op de eigen website op een besparing van 4 miljoen ton CO2 over de komende 25 jaar; op jaarbasis betekent dat 160.000 ton. Schotland is het eerste deel van het Verenigd Koninkrijk dat zich committeerde aan een statiegeldsysteem. Het systeem is ambitieus, stelt staatssecretaris Roseanna Cunningham van milieu. “Het geeft de inwoners van Schotland een duidelijke en heldere manier om hun deel bij te dragen aan het milieu”, zegt ze. In Engeland wordt op dit moment een statiegeldregeling uitgewerkt; volgens Britse media wordt de komende tijd duidelijk hoe die eruit komt te zien. Ook in Wales en Noord-Ierland wordt over de invoering van een statiegeldsysteem gesproken.</p>
<p><iframe src="https://player.vimeo.com/video/220966299" width="700" height="394" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Zie ook: <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/statiegeld-op-kleine-pet-flessen-en-blikjes-by-de-statiegeld-alliantie.html" target="_blank" rel="noopener noreferrer">Statiegeld Op Kleine PET-Flessen En Blikjes by De Statiegeld Alliantie</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/statiegeld-op-kleine-plastic-flesjes-in-2021-nog-lang-niet-zeker-nieuwe-doelstelling-bedrijfsleven.html" target="_blank" rel="noopener noreferrer">Statiegeld op Kleine Plastic Flesjes in 2021 Nog Lang Niet Zeker: Nieuwe Doelstelling Bedrijfsleven</a></p>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">Schotland Gaat Statiegeld Invoeren Op Plastic, Glas En Blikjes by Zero Waste Scotland</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="https://www.facebook.com/share.php?u=https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html&title=Schotland Gaat Statiegeld Invoeren Op Plastic, Glas En Blikjes by Zero Waste Scotland&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="https://digg.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html&title=Schotland Gaat Statiegeld Invoeren Op Plastic, Glas En Blikjes by Zero Waste Scotland">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="https://buzz.yahoo.com/buzz?targetUrl=https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="https://www.stumbleupon.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html&title=Schotland Gaat Statiegeld Invoeren Op Plastic, Glas En Blikjes by Zero Waste Scotland">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="https://nujij.nl/jij.lynkx?t=Schotland Gaat Statiegeld Invoeren Op Plastic, Glas En Blikjes by Zero Waste Scotland&u=https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="74610" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="478bc7651b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="88"/></p>
</form></div>

<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li>&laquo; Older Entries</li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="https://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="https://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="https://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="https://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="https://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="https://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="https://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="https://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="https://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="https://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="https://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="https://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='https://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>


<!--
<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>
-->
			
	
			
<!--
<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/10000-off-the-grid-tiny-house-with-huge-solar-system-in-melbourne-victoria.html'>$10,000 Off-The-Grid Tiny House With Huge Solar System in Melbourne, Victoria</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/albert-heijn-gaat-minder-plastic-om-groente-en-fruit-gebruiken-na-succesvolle-test.html'>Albert Heijn Gaat Minder Plastic Om Groente En Fruit Gebruiken Na Succesvolle Test</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/albert-heijn-laat-25-vw-crafters-ombouwen-naar-elektrisch-voor-bezorging-in-amsterdam.html'>Albert Heijn Laat 25 VW Crafters Ombouwen Naar Elektrisch Voor Bezorging In Amsterdam</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijfsvoering-rijk-2018-duurzamer-extra-aandacht-voor-diversiteit-en-ict.html'>Bedrijfsvoering Rijk 2018: Duurzamer, Extra Aandacht Voor Diversiteit En ICT</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/green-deal/green-deal-groene-daken-legacy-verder-als-nationaal-daken-plan.html'>Green Deal Groene Daken Legacy: Verder Als Nationaal Daken Plan</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html'>Schotland Gaat Statiegeld Invoeren Op Plastic, Glas En Blikjes by Zero Waste Scotland</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/sluiting-drie-kolencentrales-eemshaven-maasvlakte-en-rotterdam-in-2020-mogelijk-en-betaalbaar.html'>Sluiting Drie Kolencentrales Eemshaven, Maasvlakte en Rotterdam In 2020 Mogelijk En Betaalbaar</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/broeikasgasvoetafdruk-van-nederlander-licht-toegenomen-in-2018-by-cbs.html'>Broeikasgasvoetafdruk Van Nederlander Licht Toegenomen In 2018 by CBS</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/this-ultra-modern-tiny-house-on-wheels-will-blow-your-mind.html'>This Ultra Modern Tiny House On Wheels Will Blow Your Mind</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/wie-zijn-de-meest-kansrijke-potentiele-gebruiks-van-mobility-as-a-service-maas-by-kim.html'>Wie Zijn De Meest Kansrijke Potentiële Gebruikers Van Mobility-as-a-Service (MaaS) by KiM</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/prototype-group-rapid-transit-grt-voertuig-by-2getthere-naar-singapore-en-dubai.html/comment-page-1#comment-193847">Group Rapid Transit (GRT) Voertuig by 2Getthere naar Singapore, Dubai en Brussel Zaventem</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://Spamshop.cc/login.php' rel='external nofollow' class='url'>SpamShop.cc</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/blog-action-day-2009-antartica-challenge-trailer.html/comment-page-1#comment-193736">Blog Action Day 2009: The Antarctica Challenge &#8211; A Global Warning</a></li><li class="recentcomments"><span class="comment-author-link">Mark</span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/gratis-energiezuinige-led-lampen-voor-deelnemers-postcodeloterij.html/comment-page-3#comment-193435">Gratis Energiezuinige Pharox LED-Lampen Voor Deelnemers Postcodeloterij by Lemnis Lighting</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-energieneutrale-tesla-fabriek-in-nevada-usa-met-een-gigantisch-zonnepanelen-dak.html/comment-page-1#comment-193236">De Energieneutrale Tesla Gigafactory in Nevada, USA met een Gigantisch Zonnepanelen Dak</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/wat-is-energieneutraal-co2-neutraal-of-klimaatneutraal-het-einde-van-klimaatneutraal.html/comment-page-1#comment-193185">Wat is Energieneutraal, CO2-Neutraal of Klimaatneutraal? Het Einde van Klimaatneutraal !</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/powerwindow-en-smartwindow-transparant-en-kleuloos-energieleverende-ramen-by-physee.html/comment-page-1#comment-193172">PowerWindow en SmartWindow: Transparant en Kleurloos Energieleverend Raam by Physee</a></li><li class="recentcomments"><span class="comment-author-link">Denise</span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/de-milieubewuste-menstruatie.html/comment-page-1#comment-193063">Moon Pads: De Milieubewuste Menstruatie</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/abn-amro-gaat-elektrische-mini-inzetten-als-poolauto-voor-personeel.html/comment-page-1#comment-193038">ABN AMRO Gaat Elektrische Mini Inzetten Als Deelauto Voor Personeel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-renault-kangoo-be-bop.html/comment-page-1#comment-193035">De 100% Elektrische Renault Kangoo Be Bop Z.E.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/gezondheid/non-stop-op-de-fiets-naar-de-binnenstad.html/comment-page-1#comment-192998">Fiets Snelwegen en Snelfietsroutes in Nederland: Non Stop Op De Fiets Naar De Binnenstad</a></li></ul></li>
		<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>14 mei:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/vakbeurs-monument-landelijke-beurs-voor-behoud-en-beheer-van-gebouwd-erfgoed.html">Vakbeurs Monument:  Landelijke Beurs Voor Behoud En Beheer Van Gebouwd Erfgoed</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/renovatie-2018-vakbeurs-voor-verbetering-van-bestaande-woningen-utiliteitsgebouwen.html">Renovatie 2019: Vakbeurs Voor Verbetering van Bestaande Woningen &amp; Utiliteitsgebouwen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>17 mei:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/windpark-krammer-op-en-rond-de-krammersluizen-duurzame-energie-voor-70-000-hushoudens.html">Windpark Krammer Op en Rond de Krammersluizen: Duurzame Energie voor Philips, DSM, Google</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>20 mei:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/subsidieregeling-water-en-klimaat-voor-organisaties-in-friesland.html">Subsidieregeling Water En Klimaat Voor Organisaties in Friesland by SNN</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>21 mei:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-eerste-groene-staatsobligatie-dsl-van-nederland-groene-kapitaalmarkt-ondersteunen.html">De Eerste Groene Staatsobligatie (DSL) Van Nederland: Groene Kapitaalmarkt Ondersteunen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>22 mei:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/international-day-for-biological-diversity-2010-biodiversity-development-and-poverty-alleviation.html">International Day for Biological Diversity: Biodiversity, Development and Poverty Alleviation</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>23 mei:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/fsc-event-2018-kies-voor-hout-red-het-woud.html">FSC Event 2019: Kies voor Hout, Red Het Woud</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/nationale-fiets-naar-je-werk-dag-doe-mee-en-fiets-op-donderdag-31-mei-naar-je-werk.html">Nationale Fiets Naar Je Werk Dag: Doe Mee En Fiets Op Donderdag 23 Mei Naar Je Werk</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/bijzondere-woonbeurs-nederland-duurzame-energieoplossingen.html">Bijzondere Woonbeurs Nederland In Beurs Van Berlage Amsterdam: Duurzame Energieoplossingen</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/kennisdag-sport-en-duurzaamheid-energiebesparing-bij-sportacommodaties.html">Kennisdag Sport en Duurzaamheid: Energiebesparing bij Sportacommodaties by VSG</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/innovatiefestival-the-future-of-us-een-kijkje-in-onze-eigen-toekomst.html">Innovatiefestival The Future Of Us: Een Kijkje In Onze Eigen Toekomst</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/koningin-maxima-appeltjes-van-oranje-2018-buddy-to-buddy-yets-foundatio-excel-arts-academy.html">Koningin M&aacute;xima Appeltjes van Oranje 2019: De Kracht Van Samen; Vrijwilligers Doen Mee(r)&rsquo;</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>24 mei:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/drijvend-zonnepark-met-3-770-zonnepanelen-in-rijnhaven-rotterdam-by-sunny-site-up.html">Drijvend Zonnepark Met 3.770 Zonnepanelen In Rijnhaven Rotterdam by Sunny Site Up</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/fete-de-la-nature-vier-de-natuur-het-grootste-grassroots-natuurfestival-van-nederland.html">F&ecirc;te de la Nature - Vier de Natuur: Het Grootste Grassroots Natuurfestival van Nederland</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/nationale-dag-voor-duurzaamheid-in-het-hoger-onderwijs-voed-de-toekomst.html">Nationale Dag voor Duurzaamheid in het Hoger Onderwijs: Voed De Toekomst</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/sustainabul-duurzaamheids-ranglijst-van-nederlandse-universiteiten-en-hogescholen.html">SustainaBul: Duurzaamheids Ranglijst Van Nederlandse Universiteiten en Hogescholen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>25 mei:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/go-green-in-the-city-2019-inschrijving-voor-studenten-geopend-by-schneider-electric.html">Go Green In The City 2019: Inschrijving Voor Studenten Geopend by Schneider Electric</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>30 mei:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/the-zayed-sustainability-prize-3-million-dollar-prize-fund-for-five-categories.html">The Zayed Sustainability Prize: 3 Million Dollar Prize Fund For Five Categories</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>31 mei:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/the-walktrough-green-trail-groningen-hardloopwedstrijd-langs-groningse-duurzame-initiatieven.html">The Walktrough Green Trail Groningen: Hardloopwedstrijd Langs Groningse Duurzame Initiatieven</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-postcode-green-challenge-2009-ridgeblade-windturbine-wins.html">Postcode Lottery Green Challenge 2019: Great Bubble Barrier Is The 2018 Winner</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>4 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/world-cycling-forum-2019-in-rotterdam-bicycle-industry-at-the-core-of-sustainable-development.html">World Cycling Forum 2019 In Rotterdam: Bicycle Industry at the Core of Sustainable Development</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>5 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/just-listen-to-this-child.html">Make This Heartbreaking Video Go Around the World</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/world-environmental-day-wed-2011-forests-nature-at-your-service.html">World Environmental Day 2011 - WED 2011: Forests: Nature At Your Service</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/lustrumeditie-van-de-reinigings-demodagen-2011-in-lelystad.html">ReinigingsDemoDagen (RDD) 2019 Bij Nationaal Militair Museum (NMM) In Soest</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/world-environmental-day-2015-wed-2015-seven-billion-dreams-one-planet-consume-with-care.html">World Environmental Day 2015 - WED 2015: Seven Billion Dreams, One Planet, Consume with Care</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/world-environment-day-2009-the-movie-home-exclusief-op-you-tube.html">World Environment Day 2009 - WED 2009: The movie HOME en Gucci HOME T-shirt and bag</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/world-environment-day-2008-kick-the-habit.html">World Environment Day 2008 - WED 2008: Kick the Habit !</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/world-environmental-day-2016-wed-2016-the-fight-against-the-illigal-wildlife-trade.html">World Environmental Day - WED: Beat Plastic Pollution #BeatPlasticPollution</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/world-environmental-day-2014-wed-2014-raise-your-voice-not-the-sea-level.html">World Environmental Day 2014 - WED 2014: Raise Your Voice, Not the Sea Level</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/world-environmental-day-2012-wed-2012-green-economy-does-it-include-you.html">World Environmental Day 2012 - WED 2012: Green Economy, Does it include YOU?</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/wed-2010-world-environment-day-2010.html">World Environment Day 2010 - WED 2010: Many Species. One Planet. One Future</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/world-environmental-day-2013-wed-2013-think-eat-save.html">World Environmental Day - WED: Think, Eat, Save</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>8 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/world-oceans-day-2011-our-oceans-greening-our-future.html">World Oceans Day: Our Oceans - Greening Our Future</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>10 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bnr-the-green-quest-op-zoek-naar-duurzame-doeners-in-nederland-the-green-quest-award.html">BNR The Green Quest: Op Zoek Naar Duurzame Doeners in Nederland - The Green Quest Award</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>13 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/the-solar-future-nederlandse-zonne-energie-conferentie.html">The Solar Future 2019: De Elfde Nederlandse Zonne-Energie Conferentie by SolarPlaza</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval">Afval</a> (622)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda">Agenda</a> (3.092)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44">Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch">Biologisch</a> (118)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day">Blog Action Day</a> (57)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen">Bouwen-Klussen</a> (783)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie">Communicatie</a> (375)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle">Cradle to Cradle &#8211; Circulair</a> (482)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design">Design</a> (231)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren">Dieren</a> (174)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45">Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam">Duurzaam</a> (2.252)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie">Educatie</a> (344)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een">EEN-Armoede</a> (252)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie">Energie en Besparing</a> (3.259)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa">Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen">Evenementen</a> (147)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid">Geluid</a> (26)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid">Gezondheid</a> (302)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel">Goed Doel</a> (119)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal">Green Deal</a> (27)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing">Greenwashing</a> (116)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik">Hergebruik-Kringloop</a> (317)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders">Iets anders</a> (369)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking">Int. Samenwerking</a> (191)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren">Investeren</a> (135)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst">Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat">Klimaat</a> (1.640)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht">Licht</a> (373)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht">Lucht</a> (32)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten">Mensenrechten</a> (168)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu">Milieu</a> (745)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo">MVO</a> (109)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur">Natuur</a> (724)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland">Nederland</a> (21)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen">Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje">Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw">Oud &amp; Nieuw</a> (125)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen">Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas">Sinterklaas</a> (25)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport">Sport</a> (218)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie">Vakantie</a> (77)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn">Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010">Verkiezingen</a> (62)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer">Vervoer en OV</a> (1.257)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk">Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water">Water</a> (299)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk">Welzijnswerk</a> (30)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/05'>mei 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/04'>april 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/03'>maart 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/02'>februari 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/01'>januari 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/12'>december 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/11'>november 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/10'>oktober 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/09'>september 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/08'>augustus 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/07'>juli 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/06'>juni 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/05'>mei 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/04'>april 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/03'>maart 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/02'>februari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/01'>januari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/12'>december 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/11'>november 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/10'>oktober 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/09'>september 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/08'>augustus 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/07'>juli 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/06'>juni 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/05'>mei 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/04'>april 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/03'>maart 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/02'>februari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/12'>december 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/11'>november 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/10'>oktober 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/09'>september 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/08'>augustus 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/06'>juni 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/05'>mei 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/03'>maart 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/12'>december 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/eJHdubmhyig/bedrijfsvoering-rijk-2018-duurzamer.html'>Bedrijfsvoering Rijk 2018: Duurzamer, Extra Aandacht Voor Diversiteit En ICT</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Crh5rMbLmE0/green-deal-groene-daken-legacy-verder.html'>Green Deal Groene Daken Legacy: Verder Als Nationaal Daken Plan</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/ilI-OFInv4s/schotland-gaat-statiegeld-invoeren-op.html'>Schotland Gaat Statiegeld Invoeren Op Plastic, Glas En Blikjes by Zero Waste Scotland</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/KSBIUbPst3M/sluiting-drie-kolencentrales-eemshaven.html'>Sluiting Drie Kolencentrales Eemshaven, Maasvlakte en Rotterdam In 2020 Mogelijk En Betaalbaar</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/SYZdFhBQTog/broeikasgasvoetafdruk-van-nederlander.html'>Broeikasgasvoetafdruk Van Nederlander Licht Toegenomen In 2018 by CBS</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/J4LjPkyn7x8/this-ultra-modern-tiny-house-on-wheels.html'>This Ultra Modern Tiny House On Wheels Will Blow Your Mind</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/v6zsbIOcdqQ/wie-zijn-de-meest-kansrijke-potentiele.html'>Wie Zijn De Meest Kansrijke Potentiële Gebruiks Van Mobility-as-a-Service (MaaS) by KiM</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Viwf5ZiOLP8/co2-uitstoot-eerste-kwartaal-2019.html'>CO2-Uitstoot Eerste Kwartaal 2019 Dankzij Warme Weer Iets Lager Dan In 2018 by CBS</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Rl1XboLH8YM/nationale-dag-voor-duurzaamheid-in-het.html'>Nationale Dag voor Duurzaamheid in het Hoger Onderwijs: Voed De Toekomst</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/GMSYtn2I5vQ/hyundai-nieuwe-mobiliteitspartner.html'>Hyundai Nieuwe Mobiliteitspartner Koninklijke Nederlandse Voetbal Bond (KNVB)</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/CC5iFTNEPwY/ab-inbev-koopt-660000-herbruikbare.html'>AB InBev Koopt 660.000 Herbruikbare Bekers In Plaats Van 18 Miljoen Plastic Wegwerpbekers</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/hP9N31dMPmA/tennet-gaat-biodiversiteit-op-alle-462.html'>TenneT Gaat Biodiversiteit Op Alle 462 Hoogspanningssations In Nederland Verbeteren</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/pZmTLl2mAmI/aantal-volledig-elektrische-autos-in.html'>Aantal Volledig Elektrische Auto’s In Nederland Verdubbeld by CBS</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/N4-33LSfWU4/internationale-mobility-city-campus.html'>Internationale Mobility City Campus Rotterdam: Samenwerken Aan Mobiliteitsconcepten</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/jb3codJF45c/gasvrij-purmerend-100-uitbreiding.html'>Gasvrij Purmerend 100%: Uitbreiding Warmtenet by Stadsverwarming Purmerend</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/UAbUpJ2vsLg/rotterdamse-klimaatalliantie-met-100.html'>Rotterdamse Klimaatalliantie Met 100 Bedrijven: Energieswitch 010 En Rotterdams Klimaatakkoord</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/ftHnZiddzd4/de-slimmeboiler-module-helpt-pieken-van.html'>De SlimmeBoiler Module Helpt Pieken Van Zon- En Windenergie Op Te Vangen by Eneco</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/6HfCzdYDRqI/uitstoot-broeikasgassen-in-nederland.html'>Uitstoot Broeikasgassen In Nederland Licht Gedaald In 2018 by CBS</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/AbLCmp-x0IQ/nederland-scoort-zeer-slecht-op.html'>Nederland Scoort Zeer Slecht Op Doelstellingen Voor Duurzame Energie In EU</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/iGtb0ZuPWGc/duurzaam-verpakt-2019-het-totaal.html'>Duurzaam Verpakt 2019: Hét Totaal Evenement Over Slim En Duurzaam Verpakken</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="https://feeds.feedburner.com/blogspot/FbSPP"><img src="https://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>


</li>

	<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
			
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div>
<!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2019, <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="https://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="https://wordpress.org/" target="_blank">WordPress </a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="https://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="https://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>

<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script async="async" type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval">Afval</a> (622)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda">Agenda</a> (3.092)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44">Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch">Biologisch</a> (118)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day">Blog Action Day</a> (57)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen">Bouwen-Klussen</a> (783)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie">Communicatie</a> (375)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle">Cradle to Cradle &#8211; Circulair</a> (482)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design">Design</a> (231)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren">Dieren</a> (174)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45">Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam">Duurzaam</a> (2.252)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie">Educatie</a> (344)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een">EEN-Armoede</a> (252)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie">Energie en Besparing</a> (3.259)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa">Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen">Evenementen</a> (147)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid">Geluid</a> (26)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid">Gezondheid</a> (302)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel">Goed Doel</a> (119)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal">Green Deal</a> (27)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing">Greenwashing</a> (116)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik">Hergebruik-Kringloop</a> (317)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders">Iets anders</a> (369)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking">Int. Samenwerking</a> (191)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren">Investeren</a> (135)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst">Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat">Klimaat</a> (1.640)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht">Licht</a> (373)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht">Lucht</a> (32)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten">Mensenrechten</a> (168)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu">Milieu</a> (745)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo">MVO</a> (109)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur">Natuur</a> (724)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland">Nederland</a> (21)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen">Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje">Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw">Oud &amp; Nieuw</a> (125)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen">Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas">Sinterklaas</a> (25)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport">Sport</a> (218)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie">Vakantie</a> (77)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn">Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010">Verkiezingen</a> (62)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer">Vervoer en OV</a> (1.257)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk">Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water">Water</a> (299)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk">Welzijnswerk</a> (30)
</li>
	</div>
	
		
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/10000-off-the-grid-tiny-house-with-huge-solar-system-in-melbourne-victoria.html'>$10,000 Off-The-Grid Tiny House With Huge Solar System in Melbourne, Victoria</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/albert-heijn-gaat-minder-plastic-om-groente-en-fruit-gebruiken-na-succesvolle-test.html'>Albert Heijn Gaat Minder Plastic Om Groente En Fruit Gebruiken Na Succesvolle Test</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/albert-heijn-laat-25-vw-crafters-ombouwen-naar-elektrisch-voor-bezorging-in-amsterdam.html'>Albert Heijn Laat 25 VW Crafters Ombouwen Naar Elektrisch Voor Bezorging In Amsterdam</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijfsvoering-rijk-2018-duurzamer-extra-aandacht-voor-diversiteit-en-ict.html'>Bedrijfsvoering Rijk 2018: Duurzamer, Extra Aandacht Voor Diversiteit En ICT</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/green-deal/green-deal-groene-daken-legacy-verder-als-nationaal-daken-plan.html'>Green Deal Groene Daken Legacy: Verder Als Nationaal Daken Plan</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schotland-gaat-statiegeld-invoeren-op-plastic-glas-en-blikjes-by-zero-waste-scotland.html'>Schotland Gaat Statiegeld Invoeren Op Plastic, Glas En Blikjes by Zero Waste Scotland</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/sluiting-drie-kolencentrales-eemshaven-maasvlakte-en-rotterdam-in-2020-mogelijk-en-betaalbaar.html'>Sluiting Drie Kolencentrales Eemshaven, Maasvlakte en Rotterdam In 2020 Mogelijk En Betaalbaar</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/broeikasgasvoetafdruk-van-nederlander-licht-toegenomen-in-2018-by-cbs.html'>Broeikasgasvoetafdruk Van Nederlander Licht Toegenomen In 2018 by CBS</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/this-ultra-modern-tiny-house-on-wheels-will-blow-your-mind.html'>This Ultra Modern Tiny House On Wheels Will Blow Your Mind</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/wie-zijn-de-meest-kansrijke-potentiele-gebruiks-van-mobility-as-a-service-maas-by-kim.html'>Wie Zijn De Meest Kansrijke Potentiële Gebruikers Van Mobility-as-a-Service (MaaS) by KiM</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/co2-uitstoot-eerste-kwartaal-2019-iets-lager-dan-in-2018-dankzij-warme-weer-by-cbs.html'>CO2-Uitstoot Eerste Kwartaal 2019 Dankzij Warme Weer Iets Lager Dan In 2018 by CBS</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/nationale-dag-voor-duurzaamheid-in-het-hoger-onderwijs-voed-de-toekomst.html'>Nationale Dag voor Duurzaamheid in het Hoger Onderwijs: Voed De Toekomst</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/sport/hyundai-nieuwe-mobiliteitspartner-koninklijke-nederlandse-voetbal-bond-knvb.html'>Hyundai Nieuwe Mobiliteitspartner Koninklijke Nederlandse Voetbal Bond (KNVB)</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/ab-inbev-koopt-660-000-herbruikbare-bekers-in-plaats-van-18-miljoen-plastic-wegwerpbekers.html'>AB InBev Koopt 660.000 Herbruikbare Bekers In Plaats Van 18 Miljoen Plastic Wegwerpbekers</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/tennet-gaat-biodiversiteit-op-alle-462-hoogspanningssations-in-nederland-verbeteren.html'>TenneT Gaat Biodiversiteit Op Alle 462 Hoogspanningssations In Nederland Verbeteren</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/aantal-volledig-elektrische-autos-in-nederland-verdubbeld-by-cbs.html'>Aantal Volledig Elektrische Auto’s In Nederland Verdubbeld by CBS</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/internationale-mobility-city-campus-rotterdam-samenwerken-aan-mobiliteitsconcepten.html'>Internationale Mobility City Campus Rotterdam: Samenwerken Aan Mobiliteitsconcepten</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/gasvrij-purmerend-100-uitbreiding-warmtenet-by-stadsverwarming-purmerend.html'>Gasvrij Purmerend 100%: Uitbreiding Warmtenet by Stadsverwarming Purmerend</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/rotterdamse-klimaatalliantie-met-100-bedrijven-energieswitch-010-en-rotterdams-klimaatakkoord.html'>Rotterdamse Klimaatalliantie Met 100 Bedrijven: Energieswitch 010 En Rotterdams Klimaatakkoord</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-slimmeboiler-module-helpt-pieken-van-zon-en-windenergie-op-te-vangen-by-eneco.html'>De SlimmeBoiler Module Helpt Pieken Van Zon- En Windenergie Op Te Vangen by Eneco</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="https://www.linkedin.com/in/erikvanerne" target="_blank">Linkedin</a></li>
			<li><a href="https://nl-nl.facebook.com/erik.vanerne" target="_blank">Facebook</a></li>
			<li><a href="https://www.xing.com/profile/Erik_vanErne/cv" target="_blank">Xing</a></li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			
			<li><a href="https://youtube.com/user/milieunet" target="_blank">Youtube</a></li>
			<li><a href="https://www.vimeo.com/milieunet" target="_blank">Vimeo</a></li>
			<li><a href="https://www.stumbleupon.com/stumbler/milieunet" target="_blank">Stumble Upon</a></li>
			<li><a href="https://slashdot.org/~Milieunet target="_blank">Slashdot</a></li>
			<li><a href="https://twitter.com/milieunet" target="_blank">Twitter</a></li>
			<li><a href="https://wolfram-publications.blogspot.com" target="_blank">Wolfram Publications</a></li>
			<li><a href="https://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">
				
				
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6291601254"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<a href="https://twitter.com/milieunet" target="_blank"><img src=" https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anders Bekeken Blog -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6748048787"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	 	
<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
		
				
				
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				

<!--
<a href="http://www.alexa.com/siteinfo/https://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='https://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>
				</a>
-->
				
				
				
</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>
