<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  Kleurrijkste En Duurzaamste Festival Van Antwerpen: Herbruikbare Bekers En Afvalplan Borgerrio		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; Kleurrijkste En Duurzaamste Festival Van Antwerpen: Herbruikbare Bekers En Afvalplan Borgerrio Reactiesfeed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Energieneutraal Plattelandshotel Fruitpark Hotel in Nationaal Fruitpark Ochten In De Betuwe' href='https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/energieneutraal-plattelandshotel-fruitpark-hotel-in-nationaal-fruitpark-ochten-in-de-betuwe.html' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html" />
<link rel='shortlink' href='https://www.stichtingmilieunet.nl/andersbekekenblog/?p=76059' />
<link rel="alternate" type="application/json+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fkleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fkleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html&#038;format=xml" />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='https://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>

<!-- Analytics by WP-Statistics v12.6.6.1 - https://wp-statistics.com/ -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="amphtml" href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html/amp">
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


		
	</head>

	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="https://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="https://www.kringloopnet.nl" target="_blank">Kringloopnet</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		
<div id="content">
	
		<div class="post" id="post-76059">
			<h2><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html">Kleurrijkste En Duurzaamste Festival Van Antwerpen: Herbruikbare Bekers En Afvalplan Borgerrio</a></h2>
<span class="postdata">Geschreven op 19-6-2019 - Erik van Erne.
				Geplaatst in <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" rel="category tag">Afval</a>, <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" rel="category tag">Agenda</a>, <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" rel="category tag">Evenementen</a> </span>
			 			<span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fkleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html&#038;t=Kleurrijkste%20En%20Duurzaamste%20Festival%20Van%20Antwerpen%3A%20Herbruikbare%20Bekers%20En%20Afvalplan%20Borgerrio&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fkleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2019%2F06%2FBorgerio-Antwerpen.jpg&#038;p&#091;title&#093;=Kleurrijkste%20En%20Duurzaamste%20Festival%20Van%20Antwerpen%3A%20Herbruikbare%20Bekers%20En%20Afvalplan%20Borgerrio" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fkleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html&#038;text=Check%20this" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fkleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html&#038;title=Kleurrijkste%20En%20Duurzaamste%20Festival%20Van%20Antwerpen%3A%20Herbruikbare%20Bekers%20En%20Afvalplan%20Borgerrio" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fkleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html&#038;media=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2019%2F06%2FBorgerio-Antwerpen.jpg&#038;description=Kleurrijkste%20En%20Duurzaamste%20Festival%20Van%20Antwerpen%3A%20Herbruikbare%20Bekers%20En%20Afvalplan%20Borgerrio" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fkleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html&#038;title=Kleurrijkste%20En%20Duurzaamste%20Festival%20Van%20Antwerpen%3A%20Herbruikbare%20Bekers%20En%20Afvalplan%20Borgerrio" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="http://tumblr.com/share?s=&#038;v=3&#038;t=Kleurrijkste%20En%20Duurzaamste%20Festival%20Van%20Antwerpen%3A%20Herbruikbare%20Bekers%20En%20Afvalplan%20Borgerrio&#038;u=https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fkleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Kleurrijkste%20En%20Duurzaamste%20Festival%20Van%20Antwerpen%3A%20Herbruikbare%20Bekers%20En%20Afvalplan%20Borgerrio&#038;body=Check%20this:%20https%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fafval%2Fkleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span><p><strong><a href="https://www.antwerpen.be/nl/overzicht/borgerrio" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-76060" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/06/Borgerio-Antwerpen.jpg" alt="" width="500" height="245" srcset="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/06/Borgerio-Antwerpen.jpg 404w, https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2019/06/Borgerio-Antwerpen-300x147.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>Borgerion is nu al het kleurrijkste festival van Antwerpen, straks ook het duurzaamste. Borgerrio zet nog meer in op afvalneutrale maatregelen.</strong></p>
<p><strong>De Turnhoutsebaan in Antwerpen wordt zaterdag 22 juni opnieuw het speelterrein van muzikanten, theatermakers, acteurs, handelaars en dansers tijdens de dertiende editie van het festival Borgerrio.</strong></p>
<p><strong>District en stad willen van Borgerrio het duurzaamste stadsfestival van Antwerpen maken en zetten daarom nog meer in op afvalneutrale maatregelen.</strong></p>
<p>Borgerrio wil niet enkel het grootste straatfeest van de stad zijn, het wil ook uitgroeien tot het duurzaamste festival van Antwerpen. <a href="https://www.antwerpen.be/nl/overzicht/borgerrio" target="_blank" rel="noopener noreferrer">Borgerrio</a> is ontstaan na de UNCED Wereldconferentie voor milieu en ontwikkeling in Rio (1992). “Onze ambitie is niet min: wij willen van Borgerrio dé referentie maken inzake het afvalarm, en op termijn zelfs afvalvrij, organiseren van evenementen in de stad Antwerpen. Dat kunnen we uiteraard niet alleen. We slaan dan ook de handen in elkaar met stedelijke en externe partners, en bouwen zo elk jaar verder aan die ambitie”, zegt Marij Preneel, districtsburgemeester en bevoegd voor onder andere afvalbeleid. “Samen met OVAM, Fost Plus, het EcoHuis en Proper Borgerhout werkte het district een ambitieus afvalplan uit. De stadsdiensten ondersteunen logistiek en leveren de herbruikbare bekers.”</p>
<p>Daarnaast zijn er heel wat andere maatregelen om te werken aan een afvalarm festival. Zo kunnen bezoekers hun afval achterlaten aan zestig opvallende afvaleilanden, is er een aparte inzameling van PMD, restafval en papier en karton voor de standhouders, zijn er voor de medewerkers en vrijwilligers herbruikbare drinkbussen voorzien en is er een verbod op flyeren, confetti en ballonnen.</p>
<p>Heel wat straten en pleinen zijn tijdens Borgerrio parkeer- en/of verkeersvrij. We raden dan ook ten stelligste af om met de wagen naar het festival te komen! Houd hier rekening mee. Sommige parkeerverboden gaan reeds in op vrijdag 21 juni. De activiteiten van Borgerrio situeren zich op en rond de Turnhoutsebaan binnen de Singel, een dichtbevolkte buurt. Kom op een slimme manier naar het festival, bij voorkeur te voet, met de fiets of met het openbaar vervoer. <a href="https://www.antwerpen.be/nl/overzicht/borgerrio/praktisch/bereikbaarheid-borgerrio" target="_blank" rel="noopener noreferrer">Kijk hier voor uitgebreide informatie</a>.</p>
<p><iframe src="https://www.youtube.com/embed/437RLMt8zm8" width="700" height="400" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Zie ook: <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/evenementen/afvalplan-vlaanderen-verplicht-gebruik-van-herbruikbare-bekers-op-evenementen.html" target="_blank" rel="noopener noreferrer">Afvalplan Vlaanderen: Verplicht Gebruik Herbruikbare Bekers Op Alle Evenementen Vanaf 2020</a> &#8211; <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/evenementen/minder-afval-bij-gentse-feesten-door-herbruikbare-bekers.html" target="_blank" rel="noopener noreferrer">Minder Afval Bij Gentse Feesten Door Herbruikbare Bekers</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/gents-milieufront-wil-herbruikbare-bekers-op-zesdaagse.html" target="_blank" rel="noopener noreferrer">Gents MilieuFront Wil Herbruikbare Bekers Op Zesdaagse</a> – <a title="Permanent Link to Stad Tienen in België Investeert in Herbruikbare Bekers Voor Evenementen: Heldenbar Heldenland" href="https://www.stichtingmilieunet.nl/andersbekekenblog/evenementen/stad-tienen-in-belgie-investeert-in-herbruikbare-bekers-voor-evenementen-heldenbar-op-heldenland.html" target="_blank" rel="bookmark noopener noreferrer">Stad Tienen in België Investeert in Herbruikbare Bekers Voor Evenementen: Heldenbar Heldenland</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/festival-aan-zee-de-panne-kiest-weer-voor-herbruikbare-beker-nieuw-de-cupkeeper.html" target="_blank" rel="noopener noreferrer">Festival Aan Zee De Panne Kiest Weer Voor Herbruikbare Beker: Nieuw De Cup Keeper</a> – <a title="Permanent Link to Bites &amp; Beats 2.0 Food- en Music Event: 100% Duurzaam Met Herbruikbare Hard Plastic Glazen" href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/bites-beats-2-0-food-en-music-event-100-duurzaam-met-herbruikbare-hard-plastic-glazen.html" rel="bookmark">Bites &amp; Beats 2.0 Food- en Music Event: 100% Duurzaam Met Herbruikbare Hard Plastic Glazen</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/herbruikbare-eco-glazen-beter-voor-het-milieu.html" target="_blank" rel="noopener noreferrer">Herbruikbare Eco-glazen Beter voor het Milieu: Minder Afval</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/schone-evenementen-gebruik-herbruikbare-ecoglazen-om-afval-te-voorkomen.html" target="_blank" rel="noopener noreferrer">Schone Evenementen: Gebruik Herbruikbare Statiegeld Ecoglazen om Afval te Voorkomen</a> – <a href="http://www.louisdeco.nl/Flyer%20Eco-glazen%20Factor%204.pdf" target="_blank" rel="noopener noreferrer">Veel Milieuwinst door Eco-glazen</a> (PDF) – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/afvalmanagement-bij-evenementen-steeds-belangrijker.html" target="_blank" rel="noopener noreferrer">Afvalmanagement Bij Evenementen Steeds Belangrijker: Gebruik Herbruikbare Wisselbekers</a> – <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/vlaanderen-feest.html">Afvalarme evenementen</a> – <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/bioplastic-pla-bekers-geen-zegen-voor-het-milieu.html" target="_blank" rel="noopener noreferrer">Bioplastic PLA bekers geen zegen voor het milieu</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/plastic-wegwerpbekers-niet-beter-voor-het-milieu.html" target="_blank" rel="noopener noreferrer">Plastic wegwerpbekers niet beter voor het milieu !</a> – <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/afval/het-rapport-bioplastics-by-ovam-bioplastics-zijn-niet-automatisch-milieuvriendelijker.html" target="_blank" rel="noopener noreferrer">Het Rapport Bioplastics by OVAM: Bioplastics Zijn Niet Automatisch Milieuvriendelijker</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/evenementen/geen-wegwerpplastic-meer-op-amsterdamse-festivals-en-evenementen-greencups.html" target="_blank" rel="noopener noreferrer">Geen Wegwerpplastic Meer Op Amsterdamse Festivals en Evenementen: GreenCups</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/spectaculaire-afvalvermindering-bevrijdingsfestival-flevoland-in-almere-door-inzet-statiegeldbekers.html" target="_blank" rel="noopener noreferrer">Spectaculaire Afvalvermindering Bevrijdingsfestival Flevoland in Almere Door Statiegeldbekers</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/festival-aan-zee-de-panne-kiest-weer-voor-herbruikbare-beker-nieuw-de-cupkeeper.html" target="_blank" rel="noopener noreferrer">Festival Aan Zee De Panne Kiest Weer Voor Herbruikbare Beker: Nieuw De Cup Keeper</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/evenementen/antwerpen-wil-af-van-wegwerpbekers-bollekesfeest-is-proefproject-herbruikbare-bekers.html" target="_blank" rel="noopener noreferrer">Antwerpen Wil Af Van Wegwerpbekers: Bollekesfeest Is Proefproject Herbruikbare bekers</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/scouts-los-marginalos-in-oosteeklo-kiezen-voor-herbruikbare-bekers-in-plaats-van-wegwerpbekers.html" target="_blank" rel="noopener noreferrer">Scouts Los Marginalos In Oosteeklo: Herbruikbare Bekers In Plaats Van Wegwerpbekers</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/vijfde-editie-tulpenpluk-in-berendrecht-bij-antwerpen-met-herbruikbare-bekers.html" target="_blank" rel="noopener noreferrer">Vijfde Editie Tulpenpluk In Berendrecht Bij Antwerpen Met Herbruikbare Bekers</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/villa-pace-festival-in-sint-niklaas-kiest-weer-voor-herbruikbare-bekers-met-statiegeld.html" target="_blank" rel="noopener noreferrer">Villa Pace Festival in Sint-Niklaas Kiest Weer Voor Herbruikbare Bekers Met Statiegeld</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/rock-landen-festival-kiest-voor-herbruikbare-bekers-en-kartents-kartonnen-tentjes.html" target="_blank" rel="noopener noreferrer">Rock Landen Festival Kiest Voor Herbruikbare Bekers En KarTents (Kartonnen Tentjes)</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/festival-gladiolen-zet-in-op-herbuikbare-bekers-minder-afval-minder-rotzooi.html" target="_blank" rel="noopener noreferrer">Festival Gladiolen Zet In Op Herbuikbare Bekers: Minder Afval, Minder Rotzooi</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/afvalintercommunale-interrand-koopt-15-000-herbruikbare-bekers-om-afval-te-verminderen.html" target="_blank" rel="noopener noreferrer">Afvalintercommunale Interrand Koopt 15.000 Herbruikbare Bekers Om Afval Te Verminderen</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/ab-inbev-koopt-660-000-herbruikbare-bekers-in-plaats-van-18-miljoen-plastic-wegwerpbekers.html" target="_blank" rel="noopener noreferrer">AB InBev Koopt 660.000 Herbruikbare Bekers In Plaats Van 18 Miljoen Plastic Wegwerpbekers</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/groepsaankoop-herbruikbare-bekers-inschrijven-tot-en-met-30-juni-2019-by-herne-rabarbert.html" target="_blank" rel="noopener noreferrer">Groepsaankoop Herbruikbare Bekers: Inschrijven Tot En Met 30 Juni 2019 by Herne Rabarber’t</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/gemeente-meise-koopt-3000-herbruikbare-bekers-plastic-afval-bij-evenementen-verminderen.html" target="_blank" rel="noopener noreferrer">Gemeente Meise Koopt 3000 Herbruikbare Bekers: Plastic Afval Bij Evenementen Verminderen</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/assenede-gaat-voor-afvalarme-evenementen-met-herbruikbare-bekers.html" target="_blank" rel="noopener noreferrer">Assenede Gaat Voor Afvalarme Evenementen Met Herbruikbare Bekers</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/gemeente-kortrijk-koopt-25-000-herbruikbare-bekers-voor-sinksen-en-andere-evenementen.html" target="_blank" rel="noopener noreferrer">Gemeente Kortrijk Koopt 25.000 Herbruikbare Bekers Voor Sinksen En Andere Evenementen</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/de-zomer-van-aarschot-kiest-voor-herbruikbare-bekers-bij-de-komende-evenementen.html" target="_blank" rel="noopener noreferrer">De Zomer Van Aarschot Kiest Voor Herbruikbare Bekers Bij De Komende Evenementen</a> – <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/herbruikbare-drinkbekers-tijdens-elfde-editie-lier-feest.html" target="_blank" rel="noopener noreferrer">Herbruikbare Drinkbekers Tijdens Elfde Editie Lier Feest</a></p>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">Kleurrijkste En Duurzaamste Festival Van Antwerpen: Herbruikbare Bekers En Afvalplan Borgerrio</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="https://www.facebook.com/share.php?u=https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html&title=Kleurrijkste En Duurzaamste Festival Van Antwerpen: Herbruikbare Bekers En Afvalplan Borgerrio&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="https://digg.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html&title=Kleurrijkste En Duurzaamste Festival Van Antwerpen: Herbruikbare Bekers En Afvalplan Borgerrio">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="https://buzz.yahoo.com/buzz?targetUrl=https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="https://www.stumbleupon.com/submit?url=https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html&title=Kleurrijkste En Duurzaamste Festival Van Antwerpen: Herbruikbare Bekers En Afvalplan Borgerrio">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="https://nujij.nl/jij.lynkx?t=Kleurrijkste En Duurzaamste Festival Van Antwerpen: Herbruikbare Bekers En Afvalplan Borgerrio&u=https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="76059" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba69a8c5e4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>
</form></div>

<script type="text/javascript" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li></li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="https://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="https://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="https://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="https://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="https://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="https://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="https://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="https://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="https://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="https://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="https://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="https://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='https://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>


<!--
<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>
-->
			
	
			
<!--
<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html'>Kleurrijkste En Duurzaamste Festival Van Antwerpen: Herbruikbare Bekers En Afvalplan Borgerrio</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/energieneutraal-plattelandshotel-fruitpark-hotel-in-nationaal-fruitpark-ochten-in-de-betuwe.html'>Energieneutraal Plattelandshotel Fruitpark Hotel in Nationaal Fruitpark Ochten In De Betuwe</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-bestelbus-lcv-by-londen-electric-vehicle-company-levc.html'>De Elektrische Bestelbus LCV by Londen Electric Vehicle Company (LEVC)</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/depot-amsterdam-noord-energieneutraal-en-eye-collectiecentrum-by-cepezed.html'>Depot Amsterdam Noord Energieneutraal En EYE Collectiecentrum by Cepezed</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/kigali-hoofdstad-van-rwanda-de-groene-schone-energieneutrale-stad-van-afrika.html'>Kigali Hoofdstad Van Rwanda: De Groene, Schone, Energieneutrale Stad Van Afrika</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/amsterdam-light-festival-editie-8-disrupt.html'>Amsterdam Light Festival Editie #8: Disrupt</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/duurzaam-dealerpand-met-zonnepanelen-voor-man-venlo-in-gebruik-genomen.html'>Duurzaam Dealerpand Met Zonnepanelen Voor MAN Venlo In Gebruik Genomen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/onderzoek-productie-groene-waterstof-in-groningen-by-rwe-en-innogy.html'>Onderzoek Productie Groene Waterstoffabriek In Eemshaven Groningen by RWE En Innogy</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/green-leader-award-2019-by-dgbc.html'>Dutch Green Building Council Green Leader Award 2019 by DGBC</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/herbruikbare-drinkbekers-tijdens-elfde-editie-lier-feest.html'>Herbruikbare Drinkbekers Tijdens Elfde Editie Lier Feest</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/london-taxi-company-rebrands-itself-as-london-ev-company-levc-the-electric-tx-london-taxi.html/comment-page-1#comment-195841">London Taxi Company Rebrands Itself As London EV Company (LEVC): The Electric TX Taxi</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/stop-de-miljarden-subsidie-voor-biomassacentrales-in-nederland-teken-de-petitie-nu.html/comment-page-1#comment-195753">Stop De Miljarden Subsidie Voor Biomassacentrales In Nederland: Teken De Petitie Nu</a></li><li class="recentcomments"><span class="comment-author-link">G. Sturkenboom</span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/stop-de-miljarden-subsidie-voor-biomassacentrales-in-nederland-teken-de-petitie-nu.html/comment-page-1#comment-195752">Stop De Miljarden Subsidie Voor Biomassacentrales In Nederland: Teken De Petitie Nu</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/india-gaat-voor-200-gigawatt-solar-power-in-2050.html/comment-page-1#comment-195705">India Gaat Voor 200 GigaWatt Solar Power in 2050</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/india-gaat-voor-200-gigawatt-solar-power-in-2050.html/comment-page-1#comment-195702">India Gaat Voor 200 GigaWatt Solar Power in 2050</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/marker-wadden-congres-by-kima-kennis-en-innovatieprogramma-marker-wadden.html/comment-page-1#comment-195637">Marker Wadden Congres by KIMA: Kennis en Innovatieprogramma Marker Wadden</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/evenementen/afvalplan-vlaanderen-verplicht-gebruik-van-herbruikbare-bekers-op-evenementen.html/comment-page-1#comment-195574">Afvalplan Vlaanderen: Verplicht Gebruik Herbruikbare Bekers Op Alle Evenementen Vanaf 2020</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/shell-plans-to-spend-1-billion-a-year-on-clean-energy-by-2020.html/comment-page-1#comment-195535">Shell Plans to Spend $4 Billion a Year on Clean Energy by 2020</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/kabinet-in-beroep-tegen-klimaatvonnis.html/comment-page-1#comment-195531">Uitspraak Beroep Tegen Klimaatvonnis: Kabinet Moet Broeikasgassen Sneller Verminderen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/regio-zuidoost-brabant-gaat-voor-zero-emission-openbaar-vervoer-40-elektrische-bussen-by-vdl.html/comment-page-1#comment-195530">Regio Zuidoost-Brabant Gaat Voor Zero-Emission Openbaar Vervoer: 40 Elektrische Bussen by VDL</a></li></ul></li>
		<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>15 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-duurzame-week-utrecht-geef-utrecht-een-groen-hart-green-up-your-life.html">De Duurzame Week Utrecht: De Duurzame Kas op de Neude - Geef Utrecht een Groen Hart</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>20 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/energeia-energy-day-2019-congres-een-tweede-net.html">Energeia Energy Day 2019 Congres: Een Tweede Net</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/een/angelina-jolie-world-refugee-day-2009.html">Angelina Jolie: World Refugee Day 2009 en Wereld Vluchtelingendag 2010</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>21 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/anne-alle-nederlanders-naar-energieneutraal-experience-center-voor-duurzaam-wonen-in-utrecht.html">ANNE (Alle Nederlanders Naar Energieneutraal): Experience Center Duurzaam Wonen in Utrecht</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/theaterfestival-de-parade-in-amsterdam-en-utrecht-op-duurzame-energie.html">Theaterfestival De Parade in Amsterdam en Utrecht Draait op Duurzame Energie</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>22 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html">Kleurrijkste En Duurzaamste Festival Van Antwerpen: Herbruikbare Bekers En Afvalplan Borgerrio</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>26 juni:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/geen-wegwerpplastic-meer-op-glastonbury-muziekfestival-2019.html">Geen Wegwerpplastic En Plastic Flesjes Meer Op Glastonbury MuziekFestival 2019</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>5 juli:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/theaterfestival-de-parade-in-amsterdam-en-utrecht-op-duurzame-energie.html">Theaterfestival De Parade in Amsterdam en Utrecht Draait op Duurzame Energie</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>7 juli:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-noordelijke-klimaattop-2017-van-fossiele-energie-naar-duurzame-energie.html">De Klimaattop Noord Nederland 2019: Van Fossiele Energie naar Duurzame Energie</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>11 juli:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/vlaanderen-viert-11-dagen-feest.html">Vlaanderen Feest! Vlaanderen Viert 11 Dagen Feest: De 11-Daagse Vlaanderen Feest</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>15 juli:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/green-leader-award-2019-by-dgbc.html">Dutch Green Building Council Green Leader Award 2019 by DGBC</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>16 juli:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/lotus-bouwt-130-exemplaren-van-de-elektrische-lotus-type-130-hypercar.html">Lotus Bouwt 130 Exemplaren Van De Elektrische Lotus Type 130 Hypercar</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>19 juli:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/theaterfestival-de-parade-in-amsterdam-en-utrecht-op-duurzame-energie.html">Theaterfestival De Parade in Amsterdam en Utrecht Draait op Duurzame Energie</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>29 juli:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/earth-overshoot-day-2010-earth-overshoot-2009-140-percent.html">Earth Overshoot Day 2019: July 29 2019</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/de-boskalis-beach-cleanup-tour-2017-help-mee-en-maak-de-nederlandse-stranden-schoon.html">De Boskalis Beach Cleanup Tour 2019: Jaarlijkse Schoonmaakactie Nederlandse Stranden</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>9 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/theaterfestival-de-parade-in-amsterdam-en-utrecht-op-duurzame-energie.html">Theaterfestival De Parade in Amsterdam en Utrecht Draait op Duurzame Energie</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>15 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/de-boskalis-beach-cleanup-tour-2017-help-mee-en-maak-de-nederlandse-stranden-schoon.html">De Boskalis Beach Cleanup Tour 2019: Jaarlijkse Schoonmaakactie Nederlandse Stranden</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>25 augustus:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/water/world-water-week-who-will-be-the-water-hero-of-2016.html">SIWI World Water Week 2019: Water For Society Including All</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>4 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/bex-asia-2010-the-build-eco-xpo-for-a-greener-future-in-singapore.html">BEX Asia 2019: The Build Eco Xpo for a Greener Future in Singapore</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>5 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/een/international-day-of-charity-the-5th-of-september.html">International Day of Charity - A Homage to Mother Teresa: The 5th of September</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>8 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/open-monumentendag-vlaanderen-de-30ste-editie-tripel-30-bier.html">Open Monumentendag Vlaanderen: De 30ste Editie - Tripel 30 Bier</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>9 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/energie/24th-world-energy-congress-2019-in-abu-dhabi-energy-for-prosperity-by-world-energy-council.html">24th World Energy Congress 2019 In Abu Dhabi: Energy For Prosperity by World Energy Council</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>12 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/green-buildings-event-2019-de-wereld-in-2030.html">Green Buildings Event 2019: De Wereld In 2030</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>14 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/de-25e-open-monumentendag-2011-nieuw-gebruik-oud-gebouw.html">Open Monumentendag 2019, de Molendag 2019 en de Molenprijs 2019: Plekken Van Plezier</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>15 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/ride-for-the-roses-in-haarlemmermeer-fietstocht-in-de-strijd-tegen-kanker.html">Ride For The Roses In Goes: Fietstocht In De Strijd Tegen Kanker</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>16 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/afval/world-cleanup-day-grootste-opruimactie-van-nederland-by-plastic-soup-foundation-en-nudge.html">World Cleanup Day: Grootste Opruimactie van Nederland by Plastic Soup Foundation en Nudge</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>18 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natuur/natuurprijs-groene-kroon-2019-provincie-utrecht-55-inzendingen.html">Natuurprijs Groene Kroon 2019 Provincie Utrecht: 55 Inzendingen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>20 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/duurzaam-dealerpand-met-zonnepanelen-voor-man-venlo-in-gebruik-genomen.html">Duurzaam Dealerpand Met Zonnepanelen Voor MAN Venlo In Gebruik Genomen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>23 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/climate-week-ny%cb%9ac-2010-animation-video-20-26-september-2010.html">Climate Week NYC 2017: 23-29 September 2019</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>24 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-mobiliteitsrai-2017-het-wegtransport-van-vandaag-en-morgen-en-de-innovation-award.html">MobiliteitsRAI 2019: Wegtransport van Vandaag en Morgen - Smart Mobility en Duurzaamheid</a></li>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/gaia-green-awards-2019-de-duurzaamheidsprijs-voor-hotels-restaurants-en-strandpaviljoens.html">Gaia Green Awards 2019: D&eacute; Duurzaamheidsprijs Voor Hotels, Restaurants En Strandpaviljoens</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>25 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/een/sustainable-development-goals-sdgs-amper-geintegreerd-in-bedrijfsstrategie-by-sustainalize.html">Sustainable Development Goals (SDG&#039;s) Amper Ge&iuml;ntegreerd In Bedrijfsstrategie by Sustainalize</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>26 september:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/springtij-duurzaamheidsforum-2018-in-search-of-a-new-balance.html">Springtij Duurzaamheidsforum 2019: In Search Of A New Balance</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>2 oktober:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/go-green-in-the-city-2019-inschrijving-voor-studenten-geopend-by-schneider-electric.html">Go Green In The City 2019: Inschrijving Voor Studenten Geopend by Schneider Electric</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>4 oktober:
<ul>
 <li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-dutch-sustainable-fashion-week-2015-what-if-this-dress-could-talk.html">Dutch Sustainable Fashion Week (DSFW) 2019: Circulaire Fashion Show - Talking Trash Show</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval">Afval</a> (637)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda">Agenda</a> (3.113)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44">Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch">Biologisch</a> (118)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day">Blog Action Day</a> (57)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen">Bouwen-Klussen</a> (792)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie">Communicatie</a> (375)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle">Cradle to Cradle &#8211; Circulair</a> (485)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design">Design</a> (231)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren">Dieren</a> (175)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45">Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam">Duurzaam</a> (2.266)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie">Educatie</a> (345)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een">EEN-Armoede</a> (252)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie">Energie en Besparing</a> (3.278)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa">Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen">Evenementen</a> (156)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid">Geluid</a> (26)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid">Gezondheid</a> (304)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel">Goed Doel</a> (119)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal">Green Deal</a> (29)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing">Greenwashing</a> (117)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik">Hergebruik-Kringloop</a> (318)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders">Iets anders</a> (367)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking">Int. Samenwerking</a> (191)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren">Investeren</a> (136)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst">Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat">Klimaat</a> (1.642)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht">Licht</a> (374)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht">Lucht</a> (32)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten">Mensenrechten</a> (169)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu">Milieu</a> (748)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo">MVO</a> (109)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur">Natuur</a> (728)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland">Nederland</a> (22)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen">Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje">Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw">Oud &amp; Nieuw</a> (125)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen">Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas">Sinterklaas</a> (25)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport">Sport</a> (220)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie">Vakantie</a> (78)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn">Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010">Verkiezingen</a> (62)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer">Vervoer en OV</a> (1.289)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk">Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water">Water</a> (300)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk">Welzijnswerk</a> (30)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/06'>juni 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/05'>mei 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/04'>april 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/03'>maart 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/02'>februari 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2019/01'>januari 2019</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/12'>december 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/11'>november 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/10'>oktober 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/09'>september 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/08'>augustus 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/07'>juli 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/06'>juni 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/05'>mei 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/04'>april 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/03'>maart 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/02'>februari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2018/01'>januari 2018</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/12'>december 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/11'>november 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/10'>oktober 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/09'>september 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/08'>augustus 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/07'>juli 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/06'>juni 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/05'>mei 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/04'>april 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/03'>maart 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/02'>februari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/12'>december 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/11'>november 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/10'>oktober 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/09'>september 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/08'>augustus 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/06'>juni 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/05'>mei 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/03'>maart 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/12'>december 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/RTgHAX_8vZg/kleurrijkste-festival-en-duurzaamste.html'>Kleurrijkste Festival En Duurzaamste Festival Van Antwerpen: Herbruikbare Bekers Op Borgerrio</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/GUDVUH0nx4A/energieneutraal-plattelandshotel.html'>Energieneutraal Plattelandshotel Fruitpark Hotel in Nationaal Fruitpark Ochten In De Betuwe</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/p-2mBAajRHQ/de-elektrische-bestelbus-lcv-by-londen.html'>De Elektrische Bestelbus LCV by Londen Electric Vehicle Company (LEVC)</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/2bdZQQzM0T0/depot-amsterdam-noord-energieneutraal.html'>Depot Amsterdam Noord Energieneutraal En EYE Collectiecentrum by Cepezed</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Zx4HDeivHN0/kigali-hoofdstad-van-rwanda-de-groene.html'>Kigali Hoofdstad Van Rwanda: De Groene, Schone, Energieneutrale Stad Van Afrika</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/J-7qi_DC47M/amsterdam-light-festival-editie-8.html'>Amsterdam Light Festival Editie #8: Disrupt</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/pF5JnXCMbfU/duurzaam-dealerpand-met-zonnepanelen.html'>Duurzaam Dealerpand Met Zonnepanelen Voor MAN Venlo In Gebruik Genomen</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/M9ZcGvVPbJE/onderzoek-productie-groene-waterstof-in.html'>Onderzoek Productie Groene Waterstof In Groningen by RWE En Innogy</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/P4xKvdPzjHs/dutch-green-building-council-green.html'>Dutch Green Building Council Green Leader Award 2019 by DGBC</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/WRzZg0NuhlQ/herbruikbare-drinkbekers-tijdens-elfde.html'>Herbruikbare Drinkbekers Tijdens Elfde Editie Lier Feest</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/hS-cO4phmLo/deltaplan-mobiliteit-2030-hoog-tijd.html'>Deltaplan Mobiliteit 2030: Hoog Tijd Voor Andere Mobiliteit by Mobiliteitsalliantie</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/_nWtj1zReeE/het-jaar-waarin-nederland-goedkoop.html'>Het Jaar Waarin Nederland Goedkoop Elektrisch Gaat Rijden by NOS op 3</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/sn155QGWBi4/mobiliteit-in-stedelijk-nederland-by-kim.html'>Mobiliteit In Stedelijk Nederland by Kim</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/zdzscAhUk_U/de-bovengrens-by-lebbis.html'>De Bovengrens by Lebbis</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/KFvvEGXEAFQ/the-story-of-water-who-controls-way-we.html'>The Story of Water: Who Controls The Way We Drink by The Story of Stuff</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/LuB9a3HEgvg/bajesdakrevolutie-zonnepanelen-op-alle.html'>Bajesdakrevolutie: Zonnepanelen Op Alle Gevangenissen by Dienst Justiële Inrichtingen (DJI)</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/L2gVZZ-o1Ow/northvolt-in-skelleftea-zweden-de.html'>Northvolt In Skelleftea, Zweden: De Grootste Accufabriek Van Europa by VW En BMW</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/cKzKvig_tIY/missie-2030-abn-amro-verduurzaming.html'>Missie 2030 ABN AMRO: Verduurzaming Vastgoed – Eigen Panden In 2030 Allemaal Paris Proof</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/GiBOAbwXl5I/zero-waste-zuidas-in-amsterdam-zuidas.html'>Zero Waste Zuidas in Amsterdam: Zuidas Wil In 2030 Circulair Zijn</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/fZRhAZOJmCs/zero-energy-hotel-breeze-in-ijburg.html'>Zero Energy Hotel Breeze in IJburg Amsterdam: Een Duurzaam Energieneutraal Hotel</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="https://feeds.feedburner.com/blogspot/FbSPP"><img src="https://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>


</li>

	<li><form method="get" id="searchform" action="https://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
			
			
<li class="sidebaritem">
	
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6377774159"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</li>

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div>
<!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2019, <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="https://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="https://wordpress.org/" target="_blank">WordPress </a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="https://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="https://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>

<script type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/afval">Afval</a> (637)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda">Agenda</a> (3.113)
</li>
	<li class="cat-item cat-item-38"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44">Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch">Biologisch</a> (118)
</li>
	<li class="cat-item cat-item-19"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day">Blog Action Day</a> (57)
</li>
	<li class="cat-item cat-item-14"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen">Bouwen-Klussen</a> (792)
</li>
	<li class="cat-item cat-item-45"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie">Communicatie</a> (375)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle">Cradle to Cradle &#8211; Circulair</a> (485)
</li>
	<li class="cat-item cat-item-55"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/design">Design</a> (231)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren">Dieren</a> (175)
</li>
	<li class="cat-item cat-item-59"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45">Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam">Duurzaam</a> (2.266)
</li>
	<li class="cat-item cat-item-35"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie">Educatie</a> (345)
</li>
	<li class="cat-item cat-item-12"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/een">EEN-Armoede</a> (252)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/energie">Energie en Besparing</a> (3.278)
</li>
	<li class="cat-item cat-item-46"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/europa">Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen">Evenementen</a> (156)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid">Geluid</a> (26)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid">Gezondheid</a> (304)
</li>
	<li class="cat-item cat-item-31"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel">Goed Doel</a> (119)
</li>
	<li class="cat-item cat-item-57"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal">Green Deal</a> (29)
</li>
	<li class="cat-item cat-item-39"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing">Greenwashing</a> (117)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik">Hergebruik-Kringloop</a> (318)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders">Iets anders</a> (367)
</li>
	<li class="cat-item cat-item-27"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking">Int. Samenwerking</a> (191)
</li>
	<li class="cat-item cat-item-30"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren">Investeren</a> (136)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst">Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat">Klimaat</a> (1.642)
</li>
	<li class="cat-item cat-item-34"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/licht">Licht</a> (374)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht">Lucht</a> (32)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten">Mensenrechten</a> (169)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu">Milieu</a> (748)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo">MVO</a> (109)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur">Natuur</a> (728)
</li>
	<li class="cat-item cat-item-58"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland">Nederland</a> (22)
</li>
	<li class="cat-item cat-item-40"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen">Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje">Oranje</a> (157)
</li>
	<li class="cat-item cat-item-29"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw">Oud &amp; Nieuw</a> (125)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen">Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas">Sinterklaas</a> (25)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/sport">Sport</a> (220)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie">Vakantie</a> (78)
</li>
	<li class="cat-item cat-item-37"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn">Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010">Verkiezingen</a> (62)
</li>
	<li class="cat-item cat-item-32"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer">Vervoer en OV</a> (1.289)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk">Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/water">Water</a> (300)
</li>
	<li class="cat-item cat-item-36"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk">Welzijnswerk</a> (30)
</li>
	</div>
	
		
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/kleurrijkste-festival-en-duurzaamste-festival-van-antwerpen-herbruikbare-bekers-op-borgerrio.html'>Kleurrijkste En Duurzaamste Festival Van Antwerpen: Herbruikbare Bekers En Afvalplan Borgerrio</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/energieneutraal-plattelandshotel-fruitpark-hotel-in-nationaal-fruitpark-ochten-in-de-betuwe.html'>Energieneutraal Plattelandshotel Fruitpark Hotel in Nationaal Fruitpark Ochten In De Betuwe</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-bestelbus-lcv-by-londen-electric-vehicle-company-levc.html'>De Elektrische Bestelbus LCV by Londen Electric Vehicle Company (LEVC)</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/depot-amsterdam-noord-energieneutraal-en-eye-collectiecentrum-by-cepezed.html'>Depot Amsterdam Noord Energieneutraal En EYE Collectiecentrum by Cepezed</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/kigali-hoofdstad-van-rwanda-de-groene-schone-energieneutrale-stad-van-afrika.html'>Kigali Hoofdstad Van Rwanda: De Groene, Schone, Energieneutrale Stad Van Afrika</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/agenda/amsterdam-light-festival-editie-8-disrupt.html'>Amsterdam Light Festival Editie #8: Disrupt</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/duurzaam-dealerpand-met-zonnepanelen-voor-man-venlo-in-gebruik-genomen.html'>Duurzaam Dealerpand Met Zonnepanelen Voor MAN Venlo In Gebruik Genomen</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/onderzoek-productie-groene-waterstof-in-groningen-by-rwe-en-innogy.html'>Onderzoek Productie Groene Waterstoffabriek In Eemshaven Groningen by RWE En Innogy</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/green-leader-award-2019-by-dgbc.html'>Dutch Green Building Council Green Leader Award 2019 by DGBC</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/herbruikbare-drinkbekers-tijdens-elfde-editie-lier-feest.html'>Herbruikbare Drinkbekers Tijdens Elfde Editie Lier Feest</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/deltaplan-mobiliteit-2030-hoog-tijd-voor-andere-mobiliteit-by-mobiliteitsalliantie.html'>Deltaplan Mobiliteit 2030: Hoog Tijd Voor Andere Mobiliteit by Mobiliteitsalliantie</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/het-jaar-waarin-nederland-goedkoop-elektrisch-gaat-rijden-by-nos-op-3.html'>Het Jaar Waarin Nederland Goedkoop Elektrisch Gaat Rijden by NOS op 3</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/mobiliteit-in-stedelijk-nederland-by-kim.html'>Mobiliteit In Stedelijk Nederland  by Kim</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/de-bovengrens-by-lebbis.html'>De Bovengrens by Lebbis</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/water/the-story-of-water-who-controls-the-way-we-drink-by-the-story-of-stuff.html'>The Story of Water: Who Controls The Way We Drink by The Story of Stuff</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/energie/bajesdakrevolutie-zonnepanelen-op-alle-gevangenissen-by-dienst-justiele-inrichtingen-dji.html'>Bajesdakrevolutie: Zonnepanelen Op Alle Gevangenissen by Dienst Justiële Inrichtingen (DJI)</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/northvolt-in-skelleftea-zweden-de-grootste-accufabriek-van-europa-by-vw-en-bmw.html'>Northvolt In Skelleftea, Zweden: De Grootste Accufabriek Van Europa by VW En BMW</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/zero-energy-hotel-breeze-in-ijburg-amsterdam-een-duurzaam-energieneutraal-hotel.html'>Zero Energy Hotel Breeze in IJburg Amsterdam: Een Duurzaam Energieneutraal Hotel</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/afval/zero-waste-zuidas-in-amsterdam-zuidas-wil-in-2030-circulair-zijn.html'>Zero Waste Zuidas in Amsterdam: Zuidas Wil In 2030 Circulair Zijn</a></li>
	<li><a href='https://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/missie-2030-verduurzaming-vastgoed-eigen-panden-abn-amro-bank-in-2030-allemaal-paris-proof.html'>Missie 2030 ABN AMRO: Verduurzaming Vastgoed &#8211; Eigen Panden In 2030 Allemaal Paris Proof</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="https://www.linkedin.com/in/erikvanerne" target="_blank">Linkedin</a></li>
			<li><a href="https://nl-nl.facebook.com/erik.vanerne" target="_blank">Facebook</a></li>
			<li><a href="https://www.xing.com/profile/Erik_vanErne/cv" target="_blank">Xing</a></li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			
			<li><a href="https://youtube.com/user/milieunet" target="_blank">Youtube</a></li>
			<li><a href="https://www.vimeo.com/milieunet" target="_blank">Vimeo</a></li>
			<li><a href="https://www.stumbleupon.com/stumbler/milieunet" target="_blank">Stumble Upon</a></li>
			<li><a href="https://slashdot.org/~Milieunet target="_blank">Slashdot</a></li>
			<li><a href="https://twitter.com/milieunet" target="_blank">Twitter</a></li>
			<li><a href="https://wolfram-publications.blogspot.com" target="_blank">Wolfram Publications</a></li>
			<li><a href="https://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">
				
				
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6291601254"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<a href="https://twitter.com/milieunet" target="_blank"><img src=" https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anders Bekeken Blog -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6748048787"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	 	
<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
		
				
				
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="https://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>
				

<!--
<a href="http://www.alexa.com/siteinfo/https://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='https://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>
				</a>
-->
				
				
				
</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>

<!-- Dynamic page generated in 0.243 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-19 21:56:51 -->

<!-- super cache -->