<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  Zeven Elektrische BYD Bussen voor AllGo in Almere by Keolis		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="http://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; Zeven Elektrische BYD Bussen voor AllGo in Almere by Keolis Reactiesfeed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-3035229-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3035229-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.stichtingmilieunet.nl\/andersbekekenblog","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Project Parkzijde in Hoge Weide in Leidsche Rijn in Utrecht: 34 Energieneutrale Woningen' href='http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/project-parkzijde-in-hoge-weide-in-leidsche-rijn-in-utrecht-34-energieneutrale-woningen.html' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html" />
<link rel='shortlink' href='http://www.stichtingmilieunet.nl/andersbekekenblog/?p=57531' />
<link rel="alternate" type="application/json+oembed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fzeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fzeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html&#038;format=xml" />

	<!-- Added By Democracy Plugin. Version 2.0.1 -->
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/democracy.js'></script>
	<link rel='stylesheet' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/basic.css' type='text/css' />
	<link rel='stylesheet' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/style.css' type='text/css' />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='http://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>


<link href="https://plus.google.com/" rel="publisher" />
<script type="text/javascript">(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="amphtml" href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html/amp">
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


		
	</head>

	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="https://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="https://www.kringloopnet.nl" target="_blank">Kringloopnet</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		
<div id="content">
	
		<div class="post" id="post-57531">
			<h2><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html">Zeven Elektrische BYD Bussen voor AllGo in Almere by Keolis</a></h2>
<span class="postdata">Geschreven op 5-4-2018 - Erik van Erne.
				Geplaatst in <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" rel="category tag">Vervoer en OV</a> </span>
			 			<span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fzeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html&#038;t=Zeven%20Elektrische%20BYD%20Bussen%20voor%20AllGo%20in%20Almere%20by%20Keolis&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fzeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2018%2F04%2FAllGo-elektriche-Bus-Almere.jpg&#038;p&#091;title&#093;=Zeven%20Elektrische%20BYD%20Bussen%20voor%20AllGo%20in%20Almere%20by%20Keolis" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fzeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html&#038;text=Check%20this" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fzeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fzeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html&#038;title=Zeven%20Elektrische%20BYD%20Bussen%20voor%20AllGo%20in%20Almere%20by%20Keolis" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fzeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html&#038;media=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fwp-content%2Fuploads%2F2018%2F04%2FAllGo-elektriche-Bus-Almere.jpg&#038;description=Zeven%20Elektrische%20BYD%20Bussen%20voor%20AllGo%20in%20Almere%20by%20Keolis" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fzeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html&#038;title=Zeven%20Elektrische%20BYD%20Bussen%20voor%20AllGo%20in%20Almere%20by%20Keolis" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="http://tumblr.com/share?s=&#038;v=3&#038;t=Zeven%20Elektrische%20BYD%20Bussen%20voor%20AllGo%20in%20Almere%20by%20Keolis&#038;u=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fzeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Zeven%20Elektrische%20BYD%20Bussen%20voor%20AllGo%20in%20Almere%20by%20Keolis&#038;body=Check%20this:%20http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fopenbaar-vervoer%2Fzeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span><p><strong><a href="https://www.keolis.nl" target="_blank" rel="noopener"><img class="alignleft size-full wp-image-57532" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/04/AllGo-elektriche-Bus-Almere.jpg" alt="" width="500" height="250" srcset="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/04/AllGo-elektriche-Bus-Almere.jpg 500w, http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/04/AllGo-elektriche-Bus-Almere-300x150.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>Keolis heeft in Almere onder het vervoerdersmerk allGo zeven elektrische bussen in de dienstregeling opgenomen. </strong></p>
<p><strong>Alle bussen zijn geleverd door het Chinese BYD en de laadstations zijn eveneens gereed.</strong></p>
<p>Hanneke Ruiter, woordvoerder bij Keolis Nederland, over het project: ‘We hebben ervaren hoe de elektrische bussen zich op de busbaan en wegen in Almere houden. Gelijktijdig hebben de chauffeurs ervaring opgedaan tijdens trainingen.’</p>
<p>Keolis Nederland verzorgt openbaar vervoer in Gelderland op de Veluwe, in Midden-Overijssel, in Twente en in de provincie Utrecht en in de gemeente Almere en op het treintraject Zwolle-Kampen-Zwolle-Enschede.</p>
<p><a href="https://www.keolis.nl/" target="_blank" rel="noopener">Keolis Nederland</a>, de nieuwe naam voor  Syntus, is een 100% dochteronderneming van de wereldwijde mobiliteitsonderneming <a href="http://www.keolis.com/" target="_blank" rel="noopener">Keolis</a>. Syntus Gelderland, Syntus Overijssel, Syntus Utrecht, Syntus Twente, allGo en KeolisBlauwnet zijn een service van Keolis Nederland.</p>
<p><iframe src="https://www.youtube.com/embed/t6ucn-yqRHg?rel=0&amp;showinfo=0" width="700" height="400" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">?</span></iframe></p>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">Zeven Elektrische BYD Bussen voor AllGo in Almere by Keolis</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="https://www.facebook.com/share.php?u=http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html&title=Zeven Elektrische BYD Bussen voor AllGo in Almere by Keolis&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="https://digg.com/submit?url=http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html&title=Zeven Elektrische BYD Bussen voor AllGo in Almere by Keolis">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="https://buzz.yahoo.com/buzz?targetUrl=http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="https://www.stumbleupon.com/submit?url=http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html&title=Zeven Elektrische BYD Bussen voor AllGo in Almere by Keolis">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="https://nujij.nl/jij.lynkx?t=Zeven Elektrische BYD Bussen voor AllGo in Almere by Keolis&u=http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="57531" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5d1a347f02" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Volg de reacties via e-mail.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>
</form></div>

<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li></li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="https://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="https://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="https://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="https://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="https://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="https://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="https://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="https://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="https://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="https://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="https://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="https://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='https://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>



<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<!--
<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="https://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="https://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html'>Zeven Elektrische BYD Bussen voor AllGo in Almere by Keolis</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/project-parkzijde-in-hoge-weide-in-leidsche-rijn-in-utrecht-34-energieneutrale-woningen.html'>Project Parkzijde in Hoge Weide in Leidsche Rijn in Utrecht: 34 Energieneutrale Woningen</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/fete-de-la-nature-vier-de-natuur-het-grootste-grassroots-natuurfestival-van-nederland.html'>Fête de la Nature &#8211; Vier de Natuur: Het Grootste Grassroots Natuurfestival van Nederland</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/kantorenpark-rijnsweerd-utrecht-wordt-getransformeerd-tot-het-nieuwe-rijnsweerd.html'>Kantorenpark Rijnsweerd Utrecht Wordt Getransformeerd tot Het Nieuwe Rijnsweerd</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnepark-fort-de-pol-met-14-500-zonnepanelen-op-voormalige-vuilstort-in-zutphen-by-solarfields.html'>Zonnepark Fort de Pol Met 14.500 Zonnepanelen op Voormalige Vuilstort in Zutphen by Solarfields</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnepark-marum-alberdaheerd-met-28-5000-zonnepanelen-in-marum-by-solarfields.html'>Zonnepark Marum-Alberdaheerd Met 28.5000 Zonnepanelen in Marum by Solarfields</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/oil-spill-in-balikpapan-bay-borneo-indonesia.html'>Oil Spill in Balikpapan Bay, Borneo, Indonesia</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-man-etge-bestelbuswagen-voor-stadsdistributie-by-man-trucks-bus.html'>De Elektrische MAN eTGE Bestelbus Voor Stadsdistributie by MAN Trucks &#038; Bus</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/prs-europe-plastics-recycling-show-europe-in-amsterdam.html'>PRS Europe: Plastics Recycling Show Europe in Amsterdam</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/water/the-water-futures-design-challenge-by-a-d-o.html'>The Water Futures Design Challenge by A/D/O</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/amsterdam-zet-in-op-elektrisch-vervoer-de-kaart-van-amsterdam-met-alle-oplaadpunten.html/comment-page-1#comment-177816">Amsterdam zet in op Elektrisch Vervoer: De Kaart met alle Oplaadpunten</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/wind-and-solar-renewable-energy-powered-95-of-scottish-households-in-may.html/comment-page-1#comment-177813">Wind and Solar Renewable Energy Powered 95% of Scottish Households</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/de-zevende-editie-van-de-abn-amro-duurzame-50-nomineer-uw-favoriet.html/comment-page-1#comment-177812">De Zevende Editie van de ABN AMRO Duurzame 50: De Genomineerden Zijn Bekend</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/afval/statiegeld-op-kleine-pet-flessen-en-blikjes-by-de-statiegeld-alliantie.html/comment-page-1#comment-177811">Statiegeld Op Kleine PET-Flessen En Blikjes by De Statiegeld Alliantie</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/afval/i-love-statiegeld-teken-de-petitie-statiegeld-op-kleine-pet-flesjes-en-blikjes.html/comment-page-1#comment-177810">I Love Statiegeld: Teken de Petitie Statiegeld op Kleine PET-Flesjes en Blikjes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/afval/statiegeld-op-kleine-plastic-flesjes-in-2021-nog-lang-niet-zeker-nieuwe-doelstelling-bedrijfsleven.html/comment-page-1#comment-177809">Statiegeld op Kleine Plastic Flesjes in 2021 Nog Lang Niet Zeker: Nieuwe Doelstelling Bedrijfsleven</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/man-introduceert-volledig-elektrische-distributietrucks-en-stadsbussen.html/comment-page-1#comment-177808">MAN Trucks &#038; Bus Introduceert Volledig Elektrische Distributietrucks en Elektrische Stadsbussen</a></li><li class="recentcomments"><span class="comment-author-link">ML</span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/amsterdam-zet-in-op-elektrisch-vervoer-de-kaart-van-amsterdam-met-alle-oplaadpunten.html/comment-page-1#comment-177790">Amsterdam zet in op Elektrisch Vervoer: De Kaart met alle Oplaadpunten</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/gezondheid/non-stop-op-de-fiets-naar-de-binnenstad.html/comment-page-1#comment-177780">Fiets Snelwegen in Nederland: Non Stop Op De Fiets Naar De Binnenstad</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/songkran-happy-new-year.html/comment-page-1#comment-177728">Happy New Year 2561 &#8211; Happy Songkran &#8211; Sawatdee pi Maï</a></li></ul></li>
		<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>6 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/het-nationale-klimaatstraatfeest-en-het-superstraatfeest.html">Het Nationale Klimaatstraatfeest 2017-2018: Wie Wint De Tiende Editie en Het Superstraatfeest?</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>7 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/zday-2018-the-10th-annual-zeitgeist-day-in-franfurt-germany-by-the-zeitgeist-movement.html">Zday 2018: The 10th Annual Zeitgeist Day in Franfurt, Germany&nbsp;by The Zeitgeist Movement</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/kom-in-de-kas-2018-ruim-200-bedrijven-openen-deuren-van-glazen-kassen-in-nederland.html">Kom in de Kas 2018: Ruim 200 Bedrijven Openen Deuren van Glazen Kassen in Nederland</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>10 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/the-evolo-2018-skyscraper-competition-registration-open.html">The eVolo&nbsp;2018 Skyscraper Competition: Registration Open</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>12 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/het-duurzaam-drenthe-event-2018.html">H&eacute;t Duurzaam Drenthe Event 2018: De Drentse Willie Wortel en Het Duurzame Drentse Bedrijf</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>13 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/songkran-happy-new-year.html">Happy New Year 2561 - Happy Songkran - Sawatdee pi Ma&iuml;</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>14 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/de-verzamelaarsjaarbeurs-2010.html">De VerzamelaarsJaarbeurs 2018 en Mega Platen en CD Beurs in Jaarbeurs Utrecht</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>16 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/het-nationaal-congres-evenementen-de-nationale-evenementenprijzen-2018.html">Het Nationaal Congres Evenementen: De Nationale Evenementenprijzen 2018</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/het-nationale-klimaatstraatfeest-en-het-superstraatfeest.html">Het Nationale Klimaatstraatfeest 2017-2018: Wie Wint De Tiende Editie en Het Superstraatfeest?</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>17 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/zorgtotaal-2009-en-zorg-ict-2009.html">Zorgtotaal 2019 en Zorg &amp; ICT 2018</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/building-holland-2016-building-holland-xperience-tour-zien-en-beleven.html">Building Holland 2018: (Re)Building the Future - Building Holland Xperience Tour Zien en Beleven</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/woningcorporatie-dag-2018-trends-en-ambities.html">Woningcorporatie Dag 2018: Trends en Ambities</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>18 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/jong-geleerd-oud-gedaan-wat-jij-kunt-doen-voor-een-duurzame-toekomst-by-jan-terlouw.html">Jong Geleerd, Oud Gedaan: Wat Jij Kunt Doen Voor Een Duurzame Toekomst by Jan Terlouw</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>20 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-koningsspelen-2014-voor-basisscholen-inschrijving-gestart.html">De Koningsspelen voor Basisscholen in 2018: BinnensteBuiten</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-bluecity-circular-challenge-uitvinders-en-reststromen-gezocht.html">De BlueCity Circular Challenge: Studenten F_Air Winnen met Hergebruik Afvalstroom BlueRoof</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>21 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-bijenwerkdag-helpt-nestgelegenheden-te-realiseren-en-de-nationale-bijentelling-2018.html">De Bijenwerkdag Helpt Nestgelegenheden Te Realiseren en de Nationale Bijentelling 2018</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>22 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/de-belgische-energie-en-milieuprijzen-2018-inschrijving-geopend-tot-22-april-2018.html">De Belgische Energie- en Milieuprijzen 2018: Inschrijving Geopend tot 22 April 2018</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>23 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/special-on-climate-change-official-trailer-by-nova.html">Special on Climate Change Official Trailer by NOVA</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>24 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/prs-europe-plastics-recycling-show-europe-in-amsterdam.html">PRS Europe: Plastics Recycling Show Europe in Amsterdam</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>25 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/world-malaria-day-2009.html">World Malaria Day: Goed Nieuws - Aantal Malariadoden Gehalveerd Tussen 2010 en 2015</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>27 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/wij-houden-van-oranje-een-zomer-lang-oranjefeest.html">Koningsdag 2018: Koning Willem-Alexander en Oranjes naar Groningen - Wij houden van Oranje</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/het-nationaal-fietscongres-2018-in-rotterdam-de-tour-de-force-innovatieprijs-2018.html">Het Nationaal Fietscongres 2018 in Rotterdam: Fietsgeluk  en De Tour de Force Innovatieprijs 2018</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>29 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/watbeters-energie-initiatief-in-overbetuwe-duurzame-energie-inkopen-en-opwekken.html">WATBETERS Energie-Initiatief in Overbetuwe: Duurzame Energie Inkopen en Opwekken</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>30 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/go-nh-accelerator-duurzame-mobiliteit-2018-by-provincie-noord-holland.html">GO!-NH Accelerator: Duurzame Mobiliteit 2018 by Provincie Noord-Holland en Innomics</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>5 mei:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/water/week-van-ons-water-extreem-weer-en-wateroverlast.html">Week van Ons Water: Extreem Weer en Wateroverlast</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/een/fairtrade-week-najaar-2017-aandacht-voor-eerlijke-handel-in-nederland.html">Fairtrade Week Voorjaar en Najaar 2018: Aandacht Voor Eerlijke Handel in Nederland</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>8 mei:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/toch-nog-elfstedentocht-schaats-mee-op-1-maart-2009.html">Elfstedentochten: Wandelen, Fietsen, Toerrit</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>10 mei:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/meerdere-subsidie-regelingen-130-miljoen-voor-energie-innovatie-by-topsector-energie.html">Meerdere Subsidie Regelingen: 130 Miljoen Voor Energie-Innovatie by Topsector Energie</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>14 mei:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/world-fair-trade-day-2008.html">World Fair Trade Day 2018: Trade for People. Fair Trade Your World en Fair Tweets</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>17 mei:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/circulaire-economie-festival-de-impact-van-de-circulaire-economie-by-smartcircle.html">Circulaire Economie Festival: De Impact van de Circulaire Economie by SmartCircle</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>18 mei:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/nieuwbouw-prinses-maxima-centrum-voor-kinderoncologie-in-utrecht-by-pro-liberis.html">Zonnepanelen op Nieuwbouw Prinses M&aacute;xima Centrum voor Kinderoncologie in Utrecht by LIAG</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/go-nh-accelerator-duurzame-mobiliteit-2018-by-provincie-noord-holland.html">GO!-NH Accelerator: Duurzame Mobiliteit 2018 by Provincie Noord-Holland en Innomics</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/land-art-generator-initiative-lagi-2018-melbourne-help-victoria-become-net-zero-by-2020.html">Land Art Generator Initiative - LAGI 2018 Melbourne: Help Victoria Become Net-Zero by 2020</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>19 mei:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-eerste-energieneutrale-kwikfit-garage-van-nederland-opent-in-2018-in-utrecht.html">De Eerste Energieneutrale KwikFit Garage van Nederland Opent in 2018 in Utrecht</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>21 mei:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/toch-nog-elfstedentocht-schaats-mee-op-1-maart-2009.html">Elfstedentochten: Wandelen, Fietsen, Toerrit</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (548)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (2.864)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (115)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (695)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (372)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle &#8211; Circulair</a> (432)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (229)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (171)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45" >Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.148)
</li>
	<li class="cat-item cat-item-35"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (341)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (252)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (2.896)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (123)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (25)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (297)
</li>
	<li class="cat-item cat-item-31"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (116)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (13)
</li>
	<li class="cat-item cat-item-39"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (112)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (290)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (349)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (187)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (132)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.604)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (367)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (30)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (166)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (737)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (107)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (677)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (16)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (66)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (156)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (116)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (26)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (208)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (76)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (63)
</li>
	<li class="cat-item cat-item-32"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (985)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (288)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (29)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2018/04'>april 2018</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2018/03'>maart 2018</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2018/02'>februari 2018</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2018/01'>januari 2018</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/12'>december 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/11'>november 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/10'>oktober 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/09'>september 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/08'>augustus 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/07'>juli 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/06'>juni 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/05'>mei 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/04'>april 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/03'>maart 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/02'>februari 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/12'>december 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/11'>november 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/10'>oktober 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/09'>september 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/08'>augustus 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/06'>juni 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/05'>mei 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/03'>maart 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/12'>december 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/yNkYecH71Zg/zeven-elektrische-byd-bussen-voor-allgo.html'>Zeven Elektrische BYD Bussen voor AllGo in Almere by Keolis</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/9wh7_71oPkk/project-parkzijde-in-hoge-weide-in.html'>Project Parkzijde in Hoge Weide in Leidsche Rijn in Utrecht: 34 Energieneutrale Woningen</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/d5h0anMIDyU/fete-de-la-nature-vier-de-natuur-het.html'>Fête de la Nature – Vier de Natuur: Het Grootste Grassroots Natuurfestival van Nederland</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/z03tmNgDnV4/kantorenpark-rijnsweerd-utrecht-wordt.html'>Kantorenpark Rijnsweerd Utrecht Wordt Getransformeerd tot Het Nieuwe Rijnsweerd</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/RVhKJm2tUwM/zonnepark-fort-de-pol-met-14500.html'>Zonnepark Fort de Pol Met 14.500 Zonnepanelen op Voormalige Vuilstort in Zutphen by Solarfields</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/7uK2NN3cguY/zonnepark-marum-alberdaheerd-met-285000.html'>Zonnepark Marum-Alberdaheerd Met 28.5000 Zonnepanelen in Marum by Solarfields</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/y0VzkWRwX6w/oil-spill-in-balikpapan-bay-borneo.html'>Oil Spill in Balikpapan Bay, Borneo, Indonesia</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/wzrZYtOxLv8/de-elektrische-man-etge-bestelbus-voor.html'>De Elektrische MAN eTGE Bestelbus Voor Stadsdistributie by MAN Trucks &amp; Bus</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/KfyZboJp-e0/prs-europe-plastics-recycling-show.html'>PRS Europe: Plastics Recycling Show Europe in Amsterdam</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/5mY3x455fZ8/the-water-futures-design-challenge-by.html'>The Water Futures Design Challenge by A/D/O</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/x-bYOSHX2CU/five-best-electric-bikes-by-freakout.html'>Five Best Electric Bikes by FreakOut Tech</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/-3vUmojzyGg/the-worlds-largest-200-gw-solar-power.html'>The World’s Largest 200 GW Solar Power Plant in Saudi Arabia by Softbank</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/gM0C8QGQJ1U/1000-electric-byd-e6-vip-taxis-for.html'>1,000 Electric BYD e6 VIP Taxis for Bangkok, Thailand by BYD</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/WsAG7BcuXsc/world-scientists-warning-to-humanity.html'>World Scientists Warning to Humanity A Second Notice: 20,000 World Scientists Have Signed Now</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Fo1njdmYou0/10-incredible-wheel-and-tyre-design.html'>10 Incredible Wheel and Tyre Design Innovations by Minds Eye Design</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/BKeE2A-yGZk/jong-geleerd-oud-gedaan-wat-jij-kunt.html'>Jong Geleerd, Oud Gedaan: Wat Jij Kunt Doen Voor Een Duurzame Toekomst by Jan Terlouw</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/KKTOzwf8X0c/top-10-electric-vans-for-family-and.html'>Top 10 Electric Vans for Family and Business by Automotive Territory</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/5okzcXIC6G0/warmtebaan-enschede-duurzaam-verwarmen.html'>Warmtebaan Enschede: Duurzaam Verwarmen Met Warmte van Twence by Ennatuurlijk</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/LTYNJi9ES5Y/duurzame-bedrijfskleding-in-de.html'>Duurzame Bedrijfskleding in de Textielsector</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/EhneODUe0Q8/watbeters-energie-initiatief-in.html'>WATBETERS Energie-Initiatief in Overbetuwe: Duurzame Energie Inkopen en Opwekken</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="https://feeds.feedburner.com/blogspot/FbSPP"><img src="https://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>

<iframe src="https://widgets.klout.com/badge/Milieunet?size=s" style="border:0" scrolling="no" allowTransparency="true" frameBorder="0" width="120px" height="59px"></iframe>

</li>

	<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div>
<!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2018, <a href="https://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="http://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="https://wordpress.org/" target="_blank">WordPress </a> | 
<a href="http://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="https://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="https://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="https://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>

<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (548)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (2.864)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (115)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (695)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (372)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle &#8211; Circulair</a> (432)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (229)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (171)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45" >Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.148)
</li>
	<li class="cat-item cat-item-35"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (341)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (252)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (2.896)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (123)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (25)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (297)
</li>
	<li class="cat-item cat-item-31"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (116)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (13)
</li>
	<li class="cat-item cat-item-39"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (112)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (290)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (349)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (187)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (132)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.604)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (367)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (30)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (166)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (737)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (107)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (677)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (16)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (66)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (156)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (116)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (26)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (208)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (76)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (63)
</li>
	<li class="cat-item cat-item-32"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (985)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (288)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (29)
</li>
	</div>
	
		
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/zeven-elektrische-byd-bussen-voor-allgo-in-almere-by-keolis.html'>Zeven Elektrische BYD Bussen voor AllGo in Almere by Keolis</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/project-parkzijde-in-hoge-weide-in-leidsche-rijn-in-utrecht-34-energieneutrale-woningen.html'>Project Parkzijde in Hoge Weide in Leidsche Rijn in Utrecht: 34 Energieneutrale Woningen</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/fete-de-la-nature-vier-de-natuur-het-grootste-grassroots-natuurfestival-van-nederland.html'>Fête de la Nature &#8211; Vier de Natuur: Het Grootste Grassroots Natuurfestival van Nederland</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/kantorenpark-rijnsweerd-utrecht-wordt-getransformeerd-tot-het-nieuwe-rijnsweerd.html'>Kantorenpark Rijnsweerd Utrecht Wordt Getransformeerd tot Het Nieuwe Rijnsweerd</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnepark-fort-de-pol-met-14-500-zonnepanelen-op-voormalige-vuilstort-in-zutphen-by-solarfields.html'>Zonnepark Fort de Pol Met 14.500 Zonnepanelen op Voormalige Vuilstort in Zutphen by Solarfields</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnepark-marum-alberdaheerd-met-28-5000-zonnepanelen-in-marum-by-solarfields.html'>Zonnepark Marum-Alberdaheerd Met 28.5000 Zonnepanelen in Marum by Solarfields</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/oil-spill-in-balikpapan-bay-borneo-indonesia.html'>Oil Spill in Balikpapan Bay, Borneo, Indonesia</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-man-etge-bestelbuswagen-voor-stadsdistributie-by-man-trucks-bus.html'>De Elektrische MAN eTGE Bestelbus Voor Stadsdistributie by MAN Trucks &#038; Bus</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/hergebruik/prs-europe-plastics-recycling-show-europe-in-amsterdam.html'>PRS Europe: Plastics Recycling Show Europe in Amsterdam</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/water/the-water-futures-design-challenge-by-a-d-o.html'>The Water Futures Design Challenge by A/D/O</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/five-best-electric-bikes-by-freakout-tech.html'>Five Best Electric Bikes by FreakOut Tech</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/the-worlds-largest-200-gw-solar-power-plant-in-saudi-arabia-by-softbank.html'>The World’s Largest 200 GW Solar Power Plant in Saudi Arabia by Softbank</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/1000-electric-byd-e6-vip-taxis-for-bangkok-thailand-by-byd.html'>1,000 Electric BYD e6 VIP Taxis for Bangkok, Thailand by BYD</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/world-scientists-warning-to-humanity-a-second-notice-20000-world-scientists-have-signed-now.html'>World Scientists Warning to Humanity A Second Notice: 20,000 World Scientists Have Signed Now</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/10-incredible-wheel-and-tyre-design-innovations-by-minds-eye-design.html'>10 Incredible Wheel and Tyre Design Innovations by Minds Eye Design</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/jong-geleerd-oud-gedaan-wat-jij-kunt-doen-voor-een-duurzame-toekomst-by-jan-terlouw.html'>Jong Geleerd, Oud Gedaan: Wat Jij Kunt Doen Voor Een Duurzame Toekomst by Jan Terlouw</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/top-10-electric-vans-for-family-and-business-by-automotive-territory.html'>Top 10 Electric Vans for Family and Business by Automotive Territory</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/warmtebaan-enschede-duurzaam-verwarmen-met-warmte-van-twence-by-ennatuurlijk.html'>Warmtebaan Enschede: Duurzaam Verwarmen Met Warmte van Twence by Ennatuurlijk</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/watbeters-energie-initiatief-in-overbetuwe-duurzame-energie-inkopen-en-opwekken.html'>WATBETERS Energie-Initiatief in Overbetuwe: Duurzame Energie Inkopen en Opwekken</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/duurzame-bedrijfskleding-in-de-textielsector.html'>Duurzame Bedrijfskleding in de Textielsector</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="https://www.linkedin.com/in/erikvanerne" target="_blank">Linkedin</a></li>
			<li><a href="https://nl-nl.facebook.com/erik.vanerne" target="_blank">Facebook</a></li>
			<li><a href="https://www.xing.com/profile/Erik_vanErne/cv" target="_blank">Xing</a></li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			
			<li><a href="https://youtube.com/user/milieunet" target="_blank">Youtube</a></li>
			<li><a href="https://www.vimeo.com/milieunet" target="_blank">Vimeo</a></li>
			<li><a href="https://www.stumbleupon.com/stumbler/milieunet" target="_blank">Stumble Upon</a></li>
			<li><a href="https://slashdot.org/~Milieunet target="_blank">Slashdot</a></li>
			<li><a href="https://twitter.com/milieunet" target="_blank">Twitter</a></li>
			<li><a href="https://wolfram-publications.blogspot.com" target="_blank">Wolfram Publications</a></li>
			<li><a href="https://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

//<a href="http://twitter.com/milieunet" target="_blank"><img src=" https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

//<a href="http://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="8064181409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

//<a href="http://twitter.com/milieunet" target="_blank"><img src="https://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<!--
<a href="http://www.alexa.com/siteinfo/https://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='https://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>
				</a>
-->
				
</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>
