<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  Sun 101: The Sun by National Geographic		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="http://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; Sun 101: The Sun by National Geographic Reactiesfeed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-3035229-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3035229-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.stichtingmilieunet.nl\/andersbekekenblog","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<link rel='https://api.w.org/' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TEDxTeen: Why I Live A Zero Waste Life by Lauren Singer' href='http://www.stichtingmilieunet.nl/andersbekekenblog/afval/tedxteen-why-i-live-a-zero-waste-life-by-lauren-singer.html' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html" />
<link rel='shortlink' href='http://www.stichtingmilieunet.nl/andersbekekenblog/?p=54699' />
<link rel="alternate" type="application/json+oembed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fsun-101-the-sun-by-national-geographic.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fsun-101-the-sun-by-national-geographic.html&#038;format=xml" />

	<!-- Added By Democracy Plugin. Version 2.0.1 -->
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/democracy.js'></script>
	<link rel='stylesheet' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/basic.css' type='text/css' />
	<link rel='stylesheet' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/style.css' type='text/css' />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='http://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
			(function(d){
				var pinit_already_loaded = false;
				if(document.getElementsByClassName && document.getElementsByTagName) {
					var pinit_class_tags = document.getElementsByClassName("really_simple_share_pinterest");
					for(i=0; i < pinit_class_tags.length; i++) {
						if(pinit_class_tags[i].getElementsByTagName("span").length > 0) {
							pinit_already_loaded = true;
						}	
					}
				}
				if (!pinit_already_loaded) {
				  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
				  p.type = 'text/javascript';
				  
				  p.async = true;
				  p.src = '//assets.pinterest.com/js/pinit.js';
				  f.parentNode.insertBefore(p, f);
				}
			}(document));
      
        //]]>
  		</script>
<link href="https://plus.google.com/" rel="publisher" />
<script type="text/javascript">(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html/amp" />
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


	</head>

	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="http://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="http://www.kringloopnet.nl" target="_blank">Kringloopnet</a></li>


<!--

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/totale-zonsverduistering-op-22-juli-2009.html" target="_blank">Planetary Alignment 21-12-2012</a></li>

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/christmas.html" target="_blank">Merry Christmas</a></li>

-->

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		<div id="content">
	
		<div class="post" id="post-54699">
			<h2><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html">Sun 101: The Sun by National Geographic</a></h2>
<span class="postdata">Geschreven op 7-1-2018 - Erik van Erne.
				Geplaatst in <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" rel="category tag">Natuur</a> </span>
			 			<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_buffer" style="width:100px;"><a href="https://bufferapp.com/add" class="buffer-add-button" data-text="Sun 101: The Sun by National Geographic" data-url="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html" data-count="horizontal"></a><script type="text/javascript" src="http://static.bufferapp.com/js/button.js"></script></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Sun 101: The Sun by National Geographic  via @Milieunet" data-url="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html"  data-via=""   ></a></div><div class="really_simple_share_facebook_like" style="width:90px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fnatuur%2Fsun-101-the-sun-by-national-geographic.html&amp;layout=button_count&amp;width=90&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_google1" style="width:70px;"><div class="g-plusone" data-size="medium" data-href="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html"></script></div><div class="really_simple_share_pinterest" style="width:80px;"><a data-pin-config="beside" href="https://pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img alt="Pin It" src="https://assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><strong>The sun keeps the planets in its orbit with a tremendous magnetic force. What would happen if it disappeared entirely? Learn about the star at the center of our solar system, and how it is critical to all life as we know it.</strong></p>
<p><iframe src="https://www.youtube.com/embed/2HoTK_Gqi2Q?showinfo=0" width="700" height="400" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">?</span></iframe></p>
<p>See also: <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/totale-zonsverduistering-op-22-juli-2009.html/comment-page-1#comment-174891" target="_blank" rel="noopener">Solar Eclipse 101: The Solar Eclipse Explained by National Geographic</a> &#8211; <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/climate-101-glaciers-by-national-geographic.html" target="_blank" rel="noopener">Climate 101: Glaciers by National Geographic</a> &#8211; <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/renewable-energy-climate-101-by-national-geographic.html" target="_blank" rel="noopener">Climate 101: Renewable Energy by National Geographic</a> &#8211; <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/afval/how-we-can-keep-plastics-out-of-our-ocean-by-national-geographic.html" target="_blank" rel="noopener">How We Can Keep Plastics Out of Our Ocean by National Geographic</a> &#8211; <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/national-geographic-goes-wild-gorilla-vs-gorilla.html" target="_blank" rel="noopener">National Geographic goes Wild: Gorilla vs Gorilla</a></p>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">Sun 101: The Sun by National Geographic</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="http://www.facebook.com/share.php?u=http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html&title=Sun 101: The Sun by National Geographic&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="http://digg.com/submit?url=http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html&title=Sun 101: The Sun by National Geographic">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="http://buzz.yahoo.com/buzz?targetUrl=http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="http://www.stumbleupon.com/submit?url=http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html&title=Sun 101: The Sun by National Geographic">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="http://nujij.nl/jij.lynkx?t=Sun 101: The Sun by National Geographic&u=http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="54699" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec3397539c" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Volg de reacties via e-mail.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p>
</form></div>

<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li></li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="http://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="http://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="http://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="http://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="http://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="http://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="http://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="http://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="http://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="http://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="http://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='http://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>



<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="http://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<!--
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="http://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html'>Sun 101: The Sun by National Geographic</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/afval/tedxteen-why-i-live-a-zero-waste-life-by-lauren-singer.html'>TEDxTeen: Why I Live A Zero Waste Life by Lauren Singer</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/gezondheid/ted-talks-the-brain-benefits-of-deep-sleep-and-how-to-get-more-of-it-by-dan-gartenberg.html'>TED Talks: The brain benefits of deep sleep &#8212; and how to get more of it by Dan Gartenberg</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/green-dubai-city-film-green-dubai.html'>Green Dubai City Film: Green Dubai</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/the-sustainable-city-in-dubai.html'>The Sustainable City in Dubai, UAE</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnepark-avri-geldermalsen-met-34-000-zonnepanelen-op-oude-afvalberg-by-solarfields.html'>Zonnepark Avri Geldermalsen Met 34.000 Zonnepanelen Op Oude Afvalberg by Solarfields</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/bio-beurs-2018-de-biologische-vakbeurs-groen-natuurlijk-met-pureness-en-biomechatech.html'>Bio-beurs 2018: De Biologische Vakbeurs Groen Natuurlijk met Pureness en BioMechaTech</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/nederland/vanaf-1-januari-2018-loopt-de-grens-belgie-nederland-weer-in-het-midden-van-de-maas.html'>Vanaf 1 januari 2018 Loopt De Grens België &#8211; Nederland Weer In Het Midden Van De Maas</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/de-eindejaarsconference-van-peel-overleeft-2017-by-michael-van-peel.html'>De Eindejaarsconference Van Peel Overleeft 2017 by Michael van Peel</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/oudejaarconferentie-vaarwel-2017-by-sjaak-bral.html'>Oudejaarconferentie Vaarwel 2017 by Sjaak Bral</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/friese-elfwegentocht-2018-twee-weken-zonder-een-druppel-benzine-it-giet-oan.html/comment-page-1#comment-174896">Friese Elfwegentocht 2018: Twee Weken Zonder een Druppel Benzine &#8211; It Giet Oan</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/mensenrechten/martin-luther-king-day-2009.html/comment-page-1#comment-174893">Martin Luther King Day #MLKDay: I Have a Dream</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/totale-zonsverduistering-op-22-juli-2009.html/comment-page-1#comment-174891">Solar Eclipse August 21 2017 and Lunar Eclipse July 27 2018: Maansverduistering 2018</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-zayed-future-energy-prize.html/comment-page-1#comment-174889">Zayed Future Energy Prize 2018: Celebrating 10 Years of Zayed Future Energy Prize #ZFEPTurns10</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/amsterdam-arena-gaat-zonnedak-realiseren-met-4200-zonnepanelen.html/comment-page-1#comment-174851">Amsterdam ArenA Gaat Zonnedak Realiseren met 4200 Zonnepanelen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/amsterdam-arena-gaat-duurzaam-verbouwen-plan-2020-van-hol-naar-bol.html/comment-page-1#comment-174850">Amsterdam ArenA Gaat Duurzaam Verbouwen: Plan 2020 Van Hol naar Bol</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/india-gaat-voor-200-gigawatt-solar-power-in-2050.html/comment-page-1#comment-174797">India Gaat Voor 200 GigaWatt Solar Power in 2050</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-hyundai-ix35-fuel-cell-ev-de-100-elektrische-hyundai-met-een-atieradius-van-600-km.html/comment-page-1#comment-174796">De Hyundai ix35 Fuel Cell EV: De 100% Elektrische Hyundai met een Actieradius van 600 km</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-dafne-schippersbrug-fietsbrug-over-het-amsterdam-rijn-kanaal-tussen-leidse-rijn-en-oog-in-al.html/comment-page-1#comment-174777">Dafne Schippersbrug: Fietsbrug over Amsterdam Rijn Kanaal Tussen Leidsche Rijn en Oog in Al</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/2783.html/comment-page-1#comment-174776">De Architecten Vakdagen &#8211; Cradle to Cradle !</a></li></ul></li>
		<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>9 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/dieren/wie-wordt-het-dom-bontje-van-2015-nominaties-dom-bontje-2015-verkiezing-zijn-bekend.html">Wie Wordt Het Dom Bontje van 2017? De Genomineerden Zijn Bekend</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/land-art-generator-initiative-lagi-2018-melbourne-help-victoria-become-net-zero-by-2020.html">Land Art Generator Initiative - LAGI 2018 Melbourne: Help Victoria Become Net-Zero by 2020</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>10 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-vakantiebeurs-2009-de-duurzame-vakantie.html">De Vakantiebeurs 2018: De Duurzame Vakantie</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/ezk-energy-award-2017-inspirerende-voorbeelden-energiebesparing-bij-ondernemingen.html">EZK Energy Award 2017: Inspirerende Voorbeelden Energiebesparing bij Ondernemingen</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/nationale-energiebesparingscompetitie-de-doen-energiestopper-2018.html">Nationale Energiebesparingscompetitie: De DOEN Energie[s]topper 2018 - De Vijf Finalisten</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>11 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/mvo/de-mvo-award-regio-zwolle-2017-nomineren-kan-nog-tot-21-juli-2017.html">De MVO Award Regio Zwolle 2017: De Finalisten MVO Award Regio Zwolle 2017 Zijn Bekend</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>14 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/go-nh-accelerator-duurzame-mobiliteit-2018-by-provincie-noord-holland.html">GO!-NH Accelerator: Duurzame Mobiliteit 2018 by Provincie Noord-Holland en Innomics</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>15 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/world-future-energy-summit-2011-uae-land-art-generator-initiative.html">World Future Energy Summit 2018: Powering Sustainable Innovation in Abu Dhabi #WFES</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/week-van-de-circulaire-economie-2018-uitreiking-circular-award.html">Week van de Circulaire Economie 2018: Uitreiking Circular Award</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-zayed-future-energy-prize.html">Zayed Future Energy Prize 2018: Celebrating 10 Years of Zayed Future Energy Prize #ZFEPTurns10</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>16 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/mensenrechten/martin-luther-king-day-2009.html">Martin Luther King Day #MLKDay: I Have a Dream</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>17 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonne-energie-centraal-tijdens-intersolution-2009.html">InterSolution 2018: International Trade Fair for Solar Energy in the Benelux</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/bio-beurs-2018-de-biologische-vakbeurs-groen-natuurlijk-met-pureness-en-biomechatech.html">Bio-beurs 2018: De Biologische Vakbeurs Groen Natuurlijk met Pureness en BioMechaTech</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>18 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/118th-year-anniversary-of-udon-thani-thailand-fireworks.html">124 Year Anniversary of Udon Thani, Thailand: Fireworks &amp; Concert January 18th 2017</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/the-circulair-design-award-circulair-interieur-product-design-by-rabobank-and-desko.html">The Circulair Design Award: Circulair Interieur &amp; Product Design by Rabobank and Desko</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/ideas-from-europe-2017-2018-joint-development-shared-purpose.html">Ideas from Europe 2017&ndash;2018: Joint Development Shared Purpose</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/energielandschap-van-de-toekomst-energieprijsvraag-voor-gebied-rond-a16.html">Energielandschap Van De Toekomst: Energieprijsvraag Voor Gebied Rond A16</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/mvo/nieuwjaarsborrel-mvo-nederland.html">Het Nieuwjaarsevent 2018 van MVO Nederland en De Groene Zaak: 18 januari 2018</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>19 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/die-internationale-grune-woche-2010-in-berlin.html">Die Internationale Gr&uuml;ne Woche Berlin und Frau Antje: Holland Paviljoen Gr&uuml;ne Woche 2018</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>21 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/winter-magic-amsterdam-2010-christmas-canal-parade-and-best-wishes-tour.html">Amsterdam Light Festival 2017: Water Colors en Illuminade Amsterdam 2017</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>23 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/taskforce-gevel-energie-wil-energiebesparing-door-gevelverbetering.html">GEVEL 2018 Vakbeurs voor Ontwerp en Engeneering van de Gebouwschil: Create Renovate Transform</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/everuse-circulaire-isolatieplaat-van-papierafval-met-cradle-to-cradle-bronze-certificate-by-everuse.html">EverUse Circulaire IsolatiePlaat van Papierafval met Cradle to Cradle Bronze Certificate by EverUse</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>25 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/kennisdag-sport-en-gemeenten-sport-stimuleert-visie-op-lokaal-sportbeleid-by-vsg.html">Kennisdag Sport en Gemeenten: Sport stimuleert! Visie op Lokaal Sportbeleid by VSG</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>29 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/ezk-energy-award-2017-inspirerende-voorbeelden-energiebesparing-bij-ondernemingen.html">EZK Energy Award 2017: Inspirerende Voorbeelden Energiebesparing bij Ondernemingen</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/ezk-evenement-partners-in-energieuitdagingen.html">EZK Evenement: Partners in Energieuitdagingen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 februari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-negen-maanden-beurs.html">Negen Maanden Beurs 2018: Van Zwangerschap tot Eerste Stapjes en Baby Innovation Award</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/duurzaam-gebouwd-congres-2015-samen-bouwen-aan-duurzaam-groningen.html">Duurzaam Gebouwd Congres 2018: Van Gas Los</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>2 februari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/warme-truiendag-op-kantoor.html">Warme Truiendag op Kantoor: De Twaalfde Editie in 2018</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/doe-mee-en-zet-de-verwarming-een-tikkie-terug.html">Doe Mee aan de Warme Truiendag en Zet de Verwarming een Tikkie Terug</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/warme-truiendag-2008-2.html">Warme Truiendag in Nederland: Doe Mee en Trek een Dikke Trui Aan</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/warme-truiendag-op-school.html">Warme Truiendag op School: De Twaalfde Editie in 2018</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/warme-truiendag-2008.html">Doe Mee aan de Warme Truiendag 2018: Zet de Verwarming een Tikkie Terug</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/vraag-alvast-een-dikke-trui-2.html">Vraag Alvast een Dikke Trui voor Sinterklaas of Kerst</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/go-nh-accelerator-duurzame-mobiliteit-2018-by-provincie-noord-holland.html">GO!-NH Accelerator: Duurzame Mobiliteit 2018 by Provincie Noord-Holland en Innomics</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>6 februari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/vraag-alvast-een-dikke-trui.html">De Dikke Truiendag 2018in Belgi&euml;: Acties tegen Energieverspilling</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (521)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (2.807)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (114)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (681)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (372)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle</a> (419)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (225)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (170)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45" >Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.117)
</li>
	<li class="cat-item cat-item-35"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (339)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (250)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (2.812)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (121)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (25)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (295)
</li>
	<li class="cat-item cat-item-31"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (113)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (8)
</li>
	<li class="cat-item cat-item-39"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (112)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (287)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (347)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (186)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (132)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.595)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (365)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (30)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (165)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (735)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (106)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (664)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (14)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (156)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (115)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (26)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (208)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (76)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (63)
</li>
	<li class="cat-item cat-item-32"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (918)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (278)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (28)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2018/01'>januari 2018</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/12'>december 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/11'>november 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/10'>oktober 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/09'>september 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/08'>augustus 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/07'>juli 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/06'>juni 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/05'>mei 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/04'>april 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/03'>maart 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/02'>februari 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/12'>december 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/11'>november 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/10'>oktober 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/09'>september 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/08'>augustus 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/06'>juni 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/05'>mei 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/03'>maart 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/12'>december 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/het_lwxQp80/sun-101-sun-by-national-geographic.html'>Sun 101: The Sun by National Geographic</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/KJRdv_GKhjY/tedxteen-why-i-live-zero-waste-life-by.html'>TEDxTeen: Why I Live A Zero Waste Life by Lauren Singer</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/L2E1CPZrSM0/ted-talks-brain-benefits-of-deep-sleep.html'>TED Talks: The brain benefits of deep sleep — and how to get more of it by Dan Gartenberg</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/31J-DN_Zhm0/green-dubai-city-film-green-dubai.html'>Green Dubai City Film: Green Dubai</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/ePSvwTyjy7U/the-sustainable-city-in-dubai-uae.html'>The Sustainable City in Dubai, UAE</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/TfPYlwuEvTA/zonnepark-avri-geldermalsen-met-34000.html'>Zonnepark Avri Geldermalsen Met 34.000 Zonnepanelen Op Oude Afvalberg by Solarfields</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/EH5ZH_tMCfc/de-eindejaarsconferentie-houdt-het-voor.html'>De Eindejaarsconferentie Houdt Het Voor Bekeken 2016-2017 by Xander De Rycke</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/qe8alH4xQ98/de-eindejaarsconference-van-peel.html'>De Eindejaarsconference Van Peel Overleeft 2017 by Michael van Peel</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/NYpDK6YJFlU/bio-beurs-2018-de-biologische-vakbeurs.html'>Bio-beurs 2018: De Biologische Vakbeurs Groen Natuurlijk met Pureness en BioMechaTech</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/0xfTn5a2O3U/oudejaarconferentie-vaarwel-2017-by.html'>Oudejaarconferentie Vaarwel 2017 by Sjaak Bral</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/CdE6ZEkSFtg/de-oudejaarsconference-2017-by-guido.html'>De Oudejaarsconference 2017 by Guido Weijers</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/K_sYvNpClQE/oudejaars-2017-omdat-we-het-waard-zijn.html'>Oudejaars 2017 Omdat We Het Waard Zijn by Dolf Jansen en Louise Korthals</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/18FzldmnHMI/oudejaarsconference-2017-een-vloek-en.html'>Oudejaarsconference 2017 Een Vloek En Een Zucht by Youp van ’t Hek</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/HPaREi65MjI/vanaf-1-januari-2018-loopt-de-grens.html'>Vanaf 1 januari 2018 Loopt De Grens België – Nederland Weer In Het Midden Van De Maas</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Oj5DkX_Jric/kortste-oudejaarsconference-2017-van.html'>Kortste Oudejaarsconference 2017 Van Nederland by Pieter Derks</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/b3sFtJyMqx4/snowworld-zoetermeer-en-landgraaf-met.html'>SnowWorld Zoetermeer en Landgraaf met 13.000 Zonnepanelen by Indi Energie en KiesZon</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/l31FX1mreGs/gemeentekantoor-bel-combinatie-blaricum.html'>Gemeentekantoor BEL Combinatie (Blaricum, Eemnes en Laren) Met 675 Zonnepanelen by KiesZon</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/j5XOkbLvQPw/hoofdkantoor-greenchoice-met-160.html'>Hoofdkantoor Greenchoice Met 160 Zonnepanelen: Van Energielabel F Naar Energielabel A</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/UZwhp5BfZjQ/windpark-hollandse-kust-zuid-i-en-ii.html'>Windpark Hollandse Kust Zuid I en II: Bedrijfsleven Gaat Zonder Subsidie Op Zee Bouwen</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/36C896hJR2k/zestien-locaties-voor-windenergie-in.html'>Zestien Locaties Voor Windenergie in Rijnmond-Gebied Aangewezen by Provincie Zuid-Holland</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="http://feeds.feedburner.com/blogspot/FbSPP"><img src="http://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>

<iframe src="http://widgets.klout.com/badge/Milieunet?size=s" style="border:0" scrolling="no" allowTransparency="true" frameBorder="0" width="120px" height="59px"></iframe>

</li>

	<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div><!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2018, <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="http://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="http://wordpress.org/" target="_blank">WordPress </a> | 
<a href="http://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="http://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="http://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (521)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (2.807)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (114)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (681)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (372)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle</a> (419)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (225)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (170)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45" >Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.117)
</li>
	<li class="cat-item cat-item-35"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (339)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (250)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (2.812)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (121)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (25)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (295)
</li>
	<li class="cat-item cat-item-31"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (113)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (8)
</li>
	<li class="cat-item cat-item-39"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (112)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (287)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (347)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (186)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (132)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.595)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (365)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (30)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (165)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (735)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (106)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (664)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (14)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (156)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (115)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (26)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (208)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (76)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (63)
</li>
	<li class="cat-item cat-item-32"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (918)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (278)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (28)
</li>
	</div>
	
		
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/sun-101-the-sun-by-national-geographic.html'>Sun 101: The Sun by National Geographic</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/afval/tedxteen-why-i-live-a-zero-waste-life-by-lauren-singer.html'>TEDxTeen: Why I Live A Zero Waste Life by Lauren Singer</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/gezondheid/ted-talks-the-brain-benefits-of-deep-sleep-and-how-to-get-more-of-it-by-dan-gartenberg.html'>TED Talks: The brain benefits of deep sleep &#8212; and how to get more of it by Dan Gartenberg</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/green-dubai-city-film-green-dubai.html'>Green Dubai City Film: Green Dubai</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/the-sustainable-city-in-dubai.html'>The Sustainable City in Dubai, UAE</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/zonnepark-avri-geldermalsen-met-34-000-zonnepanelen-op-oude-afvalberg-by-solarfields.html'>Zonnepark Avri Geldermalsen Met 34.000 Zonnepanelen Op Oude Afvalberg by Solarfields</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/bio-beurs-2018-de-biologische-vakbeurs-groen-natuurlijk-met-pureness-en-biomechatech.html'>Bio-beurs 2018: De Biologische Vakbeurs Groen Natuurlijk met Pureness en BioMechaTech</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/nederland/vanaf-1-januari-2018-loopt-de-grens-belgie-nederland-weer-in-het-midden-van-de-maas.html'>Vanaf 1 januari 2018 Loopt De Grens België &#8211; Nederland Weer In Het Midden Van De Maas</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/de-eindejaarsconference-van-peel-overleeft-2017-by-michael-van-peel.html'>De Eindejaarsconference Van Peel Overleeft 2017 by Michael van Peel</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/oudejaarconferentie-vaarwel-2017-by-sjaak-bral.html'>Oudejaarconferentie Vaarwel 2017 by Sjaak Bral</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/de-oudejaarsconference-2017-by-guido-weijers.html'>De Oudejaarsconference 2017 by Guido Weijers</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/oudejaars-2017-omdat-we-het-waard-zijn-by-dolf-jansen-en-louise-korthals.html'>Oudejaars 2017 Omdat We Het Waard Zijn by Dolf Jansen en Louise Korthals</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/oudejaarsconference-2017-een-vloek-en-een-zucht-by-youp-van-t-hek.html'>Oudejaarsconference 2017 Een Vloek En Een Zucht by Youp van &#8217;t Hek</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/de-eindejaarsconferentie-houdt-het-voor-bekeken-2016-2017-by-xander-de-rycke.html'>De Eindejaarsconferentie Houdt Het Voor Bekeken 2016-2017 by Xander De Rycke</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/oudejaarsconferentie-2016-by-pieter-derks.html'>Kortste Oudejaarsconference 2017 Van Nederland  by Pieter Derks</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/snowworld-zoetermeer-en-landgraaf-met-13-000-zonnepanelen-by-indi-energie.html'>SnowWorld Zoetermeer en Landgraaf met 13.000 Zonnepanelen by Indi Energie en KiesZon</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/gemeentekantoor-bel-combinatie-blaricum-eemnes-en-laren-met-675-zonnepanelen-by-kieszon.html'>Gemeentekantoor BEL Combinatie (Blaricum, Eemnes en Laren) Met 675 Zonnepanelen by KiesZon</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/hoofdkantoor-greenchoice-met-160-zonnepanelen-op-het-dak-naar-energielabel-a.html'>Hoofdkantoor Greenchoice Met 160 Zonnepanelen: Van Energielabel F Naar Energielabel A</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/windpark-hollandse-kust-zuid-i-en-ii-bedrijfsleven-gaat-zonder-subsidie-op-zee-bouwen.html'>Windpark Hollandse Kust Zuid I en II: Bedrijfsleven Gaat Zonder Subsidie Op Zee Bouwen</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/zestien-locaties-voor-windenergie-in-rijnmond-gebied-aangewezen-by-provincie-zuid-holland.html'>Zestien Locaties Voor Windenergie in Rijnmond-Gebied Aangewezen by Provincie Zuid-Holland</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="http://www.linkedin.com/in/erikvanerne">Linkedin</a></li>
			<li><a href="http://nl-nl.facebook.com/erik.vanerne">Facebook</a></li>
			<li><a href="http://www.xing.com/profile/Erik_vanErne">Xing</a></li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			<li><a href="http://www.nujij.nl/milieunet.5064.lynkx?tab=News">Nu Jij</a></li>
			<li><a href="http://youtube.com/user/milieunet">Youtube</a></li>
			<li><a href="http://www.vimeo.com/milieunet">Vimeo</a></li>
			<li><a href="http://milieunet.stumbleupon.com">Stumble Upon</a></li>
			<li><a href="http://slashdot.org/~Milieunet/">Slashdot</a></li>
			<li><a href="http://twitter.com/milieunet">Twitter</a></li>
			<li><a href="http://andersbekekenblog.blogspot.com">Blogger</a></li>
			<li><a href="http://friendfeed.com/milieunet">Friendfeed</a></li>
			<li><a href="http://www.blogcatalog.com/user/Milieunet">BlogCatalog</a></li>
			<li><a href="http://www.socialmedian.com/Milieunet">Social Median</a></li>
			<li><a href="http://www.mixx.com/users/Milieunet">Mixx</a></li>
			<li><a href="http://www.guardian.co.uk/users/milieunet/clippings">Guardianx</a></li>
			<li><a href="http://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
			<li><a href="http://nl.netlog.com/milieunet">Netlog</a></li>
			<li><a href="http://www.mybloglog.com/buzz/members/Milieunet">Bloglogx</a></li>
			<li><a href="http://www.nowpublic.com/milieunet">Now Public</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6291601254"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1373830308765288";
/* Anders Bekeken */
google_ad_slot = "8064181409";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script src="https://www.gstatic.com/xads/publisher_badge/contributor_badge.js" data-width="120" data-height="42" data-theme="light" data-pub-name="Anders Bekeken Blog" data-pub-id="ca-pub-1373830308765288"></script>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1373830308765288";
/* Anders Bekeken */
google_ad_slot = "8064181409";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script src="https://www.gstatic.com/xads/publisher_badge/contributor_badge.js" data-width="120" data-height="42" data-theme="light" data-pub-name="Anders Bekeken Blog" data-pub-id="ca-pub-1373830308765288"></script>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1373830308765288";
/* Anders Bekeken */
google_ad_slot = "8064181409";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<a href="http://www.alexa.com/siteinfo/http://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='http://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>

</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>