<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  The Rising Cost of Climate Change Documentary by Earth Focus		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="http://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; The Rising Cost of Climate Change Documentary by Earth Focus Reactiesfeed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-3035229-3';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3035229-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.stichtingmilieunet.nl\/andersbekekenblog","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<link rel='https://api.w.org/' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Shell Plans to Spend $1 Billion a Year on Clean Energy by 2020' href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/shell-plans-to-spend-1-billion-a-year-on-clean-energy-by-2020.html' />
<link rel='next' title='The Smart CAES System: Compressed Air Energy Storage in Caves by Apex-CAES' href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/the-smart-caes-system-compressed-air-energy-storage-in-caves-by-apex-caes.html' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html" />
<link rel='shortlink' href='http://www.stichtingmilieunet.nl/andersbekekenblog/?p=49602' />
<link rel="alternate" type="application/json+oembed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fklimaat%2Fthe-rising-cost-of-climate-change-documentary-by-earth-focus.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fklimaat%2Fthe-rising-cost-of-climate-change-documentary-by-earth-focus.html&#038;format=xml" />

	<!-- Added By Democracy Plugin. Version 2.0.1 -->
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/democracy.js'></script>
	<link rel='stylesheet' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/basic.css' type='text/css' />
	<link rel='stylesheet' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/style.css' type='text/css' />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='http://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
			(function(d){
				var pinit_already_loaded = false;
				if(document.getElementsByClassName && document.getElementsByTagName) {
					var pinit_class_tags = document.getElementsByClassName("really_simple_share_pinterest");
					for(i=0; i < pinit_class_tags.length; i++) {
						if(pinit_class_tags[i].getElementsByTagName("span").length > 0) {
							pinit_already_loaded = true;
						}	
					}
				}
				if (!pinit_already_loaded) {
				  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
				  p.type = 'text/javascript';
				  
				  p.async = true;
				  p.src = '//assets.pinterest.com/js/pinit.js';
				  f.parentNode.insertBefore(p, f);
				}
			}(document));
      
        //]]>
  		</script>
<link href="https://plus.google.com/" rel="publisher" />
<script type="text/javascript">(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1499835591"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html/amp" />
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


	</head>

	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="http://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="http://www.kringloopnet.nl" target="_blank">Kringloopnet</a></li>


<!--

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/totale-zonsverduistering-op-22-juli-2009.html" target="_blank">Planetary Alignment 21-12-2012</a></li>

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/christmas.html" target="_blank">Merry Christmas</a></li>

-->

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		<div id="content">
	
		<div class="post" id="post-49602">
			<h2><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html">The Rising Cost of Climate Change Documentary by Earth Focus</a></h2>
<span class="postdata">Geschreven op 11-7-2017 - Erik van Erne.
				Geplaatst in <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" rel="category tag">Klimaat</a> </span>
			 			<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_buffer" style="width:100px;"><a href="https://bufferapp.com/add" class="buffer-add-button" data-text="The Rising Cost of Climate Change Documentary by Earth Focus" data-url="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html" data-count="horizontal"></a><script type="text/javascript" src="http://static.bufferapp.com/js/button.js"></script></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="The Rising Cost of Climate Change Documentary by Earth Focus  via @Milieunet" data-url="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html"  data-via=""   ></a></div><div class="really_simple_share_facebook_like" style="width:90px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fklimaat%2Fthe-rising-cost-of-climate-change-documentary-by-earth-focus.html&amp;layout=button_count&amp;width=90&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_google1" style="width:70px;"><div class="g-plusone" data-size="medium" data-href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html"></script></div><div class="really_simple_share_pinterest" style="width:80px;"><a data-pin-config="beside" href="https://pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img alt="Pin It" src="https://assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><strong><a href="https://www.linktv.org/shows/earth-focus/episodes/climate-change-the-rising-cost" target="_blank" rel="noopener"><img class="alignnone  wp-image-49603" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2017/07/Earth-Focus.jpg" alt="" width="500" height="277" srcset="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2017/07/Earth-Focus.jpg 663w, http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2017/07/Earth-Focus-300x166.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>The cost of climate change is rising and its consequences are increasingly threatening our national security. Droughts, floods, wildfires, and severe weather cost lives and livelihoods when they damage property, crops, and infrastructure. </strong></p>
<p><strong>Communities in Texas, Iowa, Colorado, Alaska are already struggling with the impact of climate change and coastal cities face expensive consequences within a couple of decades. </strong></p>
<p><strong>The high price we are paying today is a harbinger of what the future may hold. How will the US economy and national security be affected? What should we do to prepare for the future? </strong></p>
<p><iframe src="//players.brightcove.net/136368194/cd172251-0c8f-4f1f-9979-1f1f18022ca8_default/index.html?videoId=3957624705001" width="700" height="396" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">The Rising Cost of Climate Change Documentary by Earth Focus</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="http://www.facebook.com/share.php?u=http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html&title=The Rising Cost of Climate Change Documentary by Earth Focus&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="http://digg.com/submit?url=http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html&title=The Rising Cost of Climate Change Documentary by Earth Focus">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="http://buzz.yahoo.com/buzz?targetUrl=http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="http://www.stumbleupon.com/submit?url=http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html&title=The Rising Cost of Climate Change Documentary by Earth Focus">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="http://nujij.nl/jij.lynkx?t=The Rising Cost of Climate Change Documentary by Earth Focus&u=http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="49602" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a387cebb2" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Volg de reacties via e-mail.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p>
<div id="captchaImgDiv">

<div class="si_captcha_small"><img id="si_image_com" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=bK2enCCNVCRVVTrH" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="bK2enCCNVCRVVTrH" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/andersbekekenblog/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA code</label><span class="required"> *</span>
</p>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Verstuur commentaar" />
          </noscript>
  
</form></div>

<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li>&laquo; Older Entries</li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="http://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="http://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="http://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="http://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="http://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="http://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="http://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="http://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="http://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="http://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="http://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='http://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>



<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="http://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<!--
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="http://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-dutch-have-a-clever-solution-to-rising-sea-levels-by-wef.html'>The Dutch Have a Clever Solution to Rising Sea Levels by WEF</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/the-smart-caes-system-compressed-air-energy-storage-in-caves-by-apex-caes.html'>The Smart CAES System: Compressed Air Energy Storage in Caves by Apex-CAES</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html'>The Rising Cost of Climate Change Documentary by Earth Focus</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/shell-plans-to-spend-1-billion-a-year-on-clean-energy-by-2020.html'>Shell Plans to Spend $1 Billion a Year on Clean Energy by 2020</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/the-lucid-air-electric-car-with-a-top-speed-of-378-kmh-leading-a-new-era-of-luxury-mobility.html'>The Lucid Air Electric Car with a Top Speed of 378 km/h: Leading a New Era of Luxury Mobility</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/biomimicry-explained-with-drawings-and-examples-what-could-we-learn-from-nature.html'>Biomimicry Explained with Drawings and Examples: What Could We Learn from Nature</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/blauwe-economie-in-almere-in-gesprek-met-gunter-pauli-oprichter-van-de-blauwe-economie.html'>Blauwe Economie in Almere: In Gesprek met Gunter Pauli, oprichter van de Blauwe Economie</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/the-great-barrier-reef-without-climate-action-the-heat-is-on-for-the-great-barrier-reef.html'>The Great Barrier Reef Without Climate Action: The Heat is On for the Great Barrier Reef</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/windenergie-langs-de-a16-30-tot-40-windmolens-langs-de-a16-goed-voor-100-mw.html'>Windenergie Langs de A16: 30 tot 40 Windmolens Langs de A16 Goed voor 100 MW</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/puur-festival-2017-vier-stages-house-techno-dnb-en-urban-bij-de-klinkenbergerplas-in-oegstgeest.html'>Puur Festival 2017: Vier Stages House, Techno, DnB en Urban bij de Klinkenbergerplas in Oegstgeest</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-copenhagen-climate-conference-2009-cop15.html/comment-page-2#comment-162376">UN Climate Change Conference COP21: Het Akkoord van Parijs &#8211; The Paris Agreement</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/china-van-vieze-vette-vervuilende-economie-naar-koploper-op-gebied-van-duurzaamheid.html/comment-page-1#comment-162375">China: Van Vieze, Vette, Vervuilende Economie Naar Koploper op Gebied van Duurzaamheid</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-wattway-solar-road-de-zonnepanelen-energiemat-op-de-n401-bij-kockengen.html/comment-page-1#comment-162373">De Wattway Solar Road: De Zonnepanelen Energiemat op de N401 bij Kockengen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-copenhagen-climate-conference-2009-cop15.html/comment-page-2#comment-162372">UN Climate Change Conference COP21: Het Akkoord van Parijs &#8211; The Paris Agreement</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/un-climate-change-conference-cop-21-the-2015-paris-climate-conference.html/comment-page-1#comment-162371">UN Climate Change Conference COP 21: The 2015 Paris Climate Conference &#8211; The Paris Agreement</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/het-international-algae-congress-in-amsterdam.html/comment-page-1#comment-162366">The ALGAEUROPE Conference 2017 in Berlin, Germany: 5 – 7 December 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/vegetarian-meat-made-from-algae-an-environment-friendly-meat-substitute.html/comment-page-1#comment-162365">Vegetarian Meat made from Algae: An Environment Friendly Meat Substitute</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/een/bill-and-melinda-gates-why-we-are-impatient-optimists-the-living-proof-project.html/comment-page-1#comment-162362">Bill and Melinda Gates: Why We are Impatient Optimists, The Living Proof Project</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/gravity-energy-eindelijk-efficiente-energie-uit-zwaartekracht.html/comment-page-1#comment-162361">Gravity Energy: Eindelijk Efficiënte Energie uit Zwaartekracht &#8211; Bewijs Geleverd</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/which-countries-run-on-100-renewable-energy-costa-rica-iceland-albania-and-paraguay.html/comment-page-1#comment-162360">Which Countries Run On 100% Renewable Energy? Costa Rica, Iceland, Albania and Paraguay</a></li></ul></li>
		<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>12 juli:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/blauwe-economie-in-almere-in-gesprek-met-gunter-pauli-oprichter-van-de-blauwe-economie.html">Blauwe Economie in Almere: In Gesprek met Gunter Pauli, oprichter van de Blauwe Economie</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>13 juli:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/monaco-solar-boat-challenge-2017-conrad-solar-boat-twente-op-het-wk-zonnebootracen.html">Monaco Solar Boat Challenge 2017: Conrad Solar Boat Twente op het WK Zonnebootracen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>21 juli:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/afval/welcome-to-the-village-in-leeuwarden-toont-muts-en-sjaal-van-sigaretten-peuken-by-isaac-monte.html">Welcome to The Village in Leeuwarden Toont Muts en Sjaal van Sigaretten Peuken by Isaac Mont&eacute;</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/mvo/de-mvo-award-regio-zwolle-2017-nomineren-kan-nog-tot-21-juli-2017.html">De MVO Award Regio Zwolle 2017: Nomineren Kan Nog Tot 21 Juli 2017</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>29 juli:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/puur-festival-2017-vier-stages-house-techno-dnb-en-urban-bij-de-klinkenbergerplas-in-oegstgeest.html">Puur Festival 2017: Vier Stages House, Techno, DnB en Urban bij de Klinkenbergerplas in Oegstgeest</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 augustus:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-frisse-dingen-innovation-award-2017-duurzame-innovators-gezocht-by-nm-en-liander.html">De Frisse Dingen Innovation Award 2017: Duurzame Innovators Gezocht by N&amp;M en Liander</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/the-circulair-design-award-circulair-interieur-product-design-by-rabobank-and-desko.html">The Circulair Design Award: Circulair Interieur &amp; Product Design by Rabobank and Desko</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/accentura-innovation-awards-2010-a-solar-tour-bag-niet-ok-marvin-retrolux-en-treemagotchi.html">Accenture Innovation Awards 2017 #AIA17: Inschrijving Geopend Tot en Met 1 Augustus 2017</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>2 augustus:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/earth-overshoot-day-2010-earth-overshoot-2009-140-percent.html">Earth Overshoot Day 2017: 2 August 2017</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>12 augustus:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/jan-terlouw-innovatieprijs-2017-inschrijving-geopend-tot-zaterdag-12-augustus-2017.html">Jan Terlouw Innovatieprijs 2017: Inschrijving Geopend tot Zaterdag 12 Augustus 2017</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>15 augustus:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/solarpark-de-kwekerij-in-hengelo-een-uniek-landschapspark-met-7-000-zonnepanelen.html">Solarpark de Kwekerij in Hengelo: Een Uniek Landschapspark met 7.000 Zonnepanelen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>27 augustus:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/water/world-water-week-who-will-be-the-water-hero-of-2016.html">SIWI World Water Week 2017: Water and Waste - Reduce and Reuse</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>31 augustus:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/nieuwe-projectvoorstellen-gezocht-rond-duurzame-business-modellen-dmb-ii.html">Nieuwe Projectvoorstellen Gezocht rond Duurzame Business Modellen (DMB-II)</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 september:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/groen-licht-voor-integraal-zonnepanelen-en-led-verlichting-project-ymere-by-een-esco.html">Groen Licht voor Integraal Zonnepanelen en LED-verlichting Project Ymere by een ESCo</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>5 september:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/een/international-day-of-charity-the-5th-of-september.html">International Day of Charity - A Homage to Mother Teresa: The 5th of September</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>8 september:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/water/het-schone-water-experiment-in-amsterdam-doe-mee-en-test-de-waterkwaliteit-met-de-waterbox.html">Het Schone Water Experiment in Amsterdam: Doe Mee en Test de Waterkwaliteit Met de Waterbox</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>10 september:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/world-expo-2017-in-astana-kazachstan-future-energy-holland-pavilion-low-land-high-energy.html">World Expo 2017 in Astana, Kazachstan: Future Energy - Holland Pavilion: Low Land High Energy</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>11 september:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-bluecity-circular-challenge-uitvinders-en-reststromen-gezocht.html">De BlueCity Circular Challenge: Uitvinders en Reststromen Gezocht</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>14 september:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/natuurtop-2017-spannende-natuur.html">Natuurtop 2017: Spannende Natuur bij het Camperduin bij Schoorl</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>16 september:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/afval/het-geen-afval-festival-2017-in-acht-stadskanaal-en-vlaardingen-by-van-gansewinkel.html">Het Geen Afval Festival 2017 in Acht, Stadskanaal en Vlaardingen by Van Gansewinkel</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>23 september:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/afval/het-geen-afval-festival-2017-in-acht-stadskanaal-en-vlaardingen-by-van-gansewinkel.html">Het Geen Afval Festival 2017 in Acht, Stadskanaal en Vlaardingen by Van Gansewinkel</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>27 september:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/leiderschap-in-duurzaamheid-by-the-natural-step-opleidingen-voor-duurzaamheid.html">Leiderschap in Duurzaamheid by The Natural Step - Opleidingen Voor Duurzaamheid</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>28 september:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/dutch-green-building-council-dgbc-congres-2017-meters-maken-voor-klimaat.html">Dutch Green Building Council (DGBC) Congres 2017: Meters Maken voor Klimaat</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>29 september:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/sustainable-business-challenge-2017.html">Sustainable Business Challenge 2017: Inschrijving Geopend tot en met 28 September 2017</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>3 oktober:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/sde-subsidie-er-is-heel-veel-geld-over-en-weinig-gerealiseerd-in-2008.html">Minister Henk Kamp: 12 Miljard Euro Voor SDE+ Subsidieregeling in 2017</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>5 oktober:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/het-congres-circulaire-economie-noord-nederland-de-status-van-de-circulaire-economie-anno-2017.html">Het Congres Circulaire Economie Noord-Nederland: De Status van de Circulaire Economie Anno 2017</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>7 oktober:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/greentech-week-2017-oost-nederland-making-green-business.html">GreenTech Week 2017 Oost-Nederland: Making Green Business</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-duurzame-week-utrecht-geef-utrecht-een-groen-hart-green-up-your-life.html">De Duurzame Week Utrecht - Geef Utrecht een Groen Hart: Green up your life!</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/water/het-schone-water-experiment-in-amsterdam-doe-mee-en-test-de-waterkwaliteit-met-de-waterbox.html">Het Schone Water Experiment in Amsterdam: Doe Mee en Test de Waterkwaliteit Met de Waterbox</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>8 oktober:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/the-bridgestone-world-solar-challenge-2017-bwsc17-from-darwin-to-adelaide-australia.html">The Bridgestone World Solar Challenge 2017 #BWSC17: From Darwin to Adelaide Australia</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>10 oktober:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-vakbeurs-energie-het-platform-voor-duurzame-energieopwekking-en-energiebesparing.html">Vakbeurs Energie: Platform voor Duurzame Energieopwekking en Energiebesparing</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/vakbeurs-ecologistiek-platform-voor-duurzame-innovatie-in-transport-en-logistiek.html">Vakbeurs Ecologistiek: Platform voor Duurzame Innovatie in Transport en Logistiek</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/dag-van-de-duurzaamheid-2015-het-duurzaamheidsevenement-van-nederland-op-9-oktober-2015.html">Dag van de Duurzaamheid 2017: H&eacute;t Duurzaamheidsevenement van Nederland op 10 oktober 2017</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/ecomobiel-de-beurs-voor-milieuvriendelijk-vervoer.html">Vakbeurs Ecomobiel: Platform Voor Duurzame Mobiliteit en Mobiliteitsmanagement</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>11 oktober:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-kampeer-en-caravan-jaarbeurs-2010-de-grootste-showroom-van-nederland.html">De Kampeer en Caravan Jaarbeurs 2017: De Grootste Showroom van Nederland</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (515)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (2.677)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (113)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (654)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (373)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle</a> (402)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (214)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (169)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45" >Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.077)
</li>
	<li class="cat-item cat-item-35"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (338)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (251)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (2.700)
</li>
	<li class="cat-item cat-item-50"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/english-channel" >English Channel</a> (1)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (120)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (21)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (275)
</li>
	<li class="cat-item cat-item-31"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (110)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (8)
</li>
	<li class="cat-item cat-item-39"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (112)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (278)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (331)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (186)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (132)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (154)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.578)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (357)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (31)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (160)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (729)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (105)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (644)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (11)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (156)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (107)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (32)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (200)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (73)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (62)
</li>
	<li class="cat-item cat-item-32"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (828)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (273)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (28)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/07'>juli 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/06'>juni 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/05'>mei 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/04'>april 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/03'>maart 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/02'>februari 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/10'>oktober 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/09'>september 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/08'>augustus 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/06'>juni 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/CFyjkoRkA_o/the-dutch-have-clever-solution-to.html'>The Dutch Have a Clever Solution to Rising Sea Levels by WEF</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/yP2SqZe8ExQ/the-smart-caes-system-compressed-air.html'>The Smart CAES System: Compressed Air Energy Storage in Caves by Apex-CAES</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/ImVVrGSTXn8/the-rising-cost-of-climate-change.html'>The Rising Cost of Climate Change Documentary by Earth Focus</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/28LWj9PuQ3E/shell-plans-to-spend-1-billion-year-on.html'>Shell Plans to Spend $1 Billion a Year on Clean Energy by 2020</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/2JSxC1xMbSA/the-lucid-air-electric-car-with-top.html'>The Lucid Air Electric Car with a Top Speed of 378 km/h: Leading a New Era of Luxury Mobility</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/bkagR5dfmMw/biomimicry-explained-with-drawings-and.html'>Biomimicry Explained with Drawings and Examples: What Could We Learn from Nature</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/ev0w6yealRo/blauwe-economie-in-almere-in-gesprek.html'>Blauwe Economie in Almere: In Gesprek met Gunter Pauli, oprichter van de Blauwe Economie</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/W27-TiQ-ZCA/the-great-barrier-reef-without-climate.html'>The Great Barrier Reef Without Climate Action: The Heat is On for the Great Barrier Reef</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/iQahk89jcbY/windenergie-langs-de-a16-30-tot-40.html'>Windenergie Langs de A16: 30 tot 40 Windmolens Langs de A16 Goed voor 100 MW</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/8NBVhz3as0g/puur-festival-2017-vier-stages-house.html'>Puur Festival 2017: Vier stages House, Techno, DnB en Urban bij de Klinkenbergerplas in Oegstgeest</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/RYEfqIzxBiA/vanishing-coral-documentary-by-earth.html'>Vanishing Coral Documentary by Earth Focus</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/QKS3kefBEis/the-shark-slicer-unbelievable-solar.html'>The Shark Slicer: An Unbelievable Solar Boat by Jamie Mantzel</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/1ridxH3vwio/the-smart-city-hubs-in-green-village.html'>The Smart City Hubs in The Green Village van de TU Delft: De Slimme Stad by Eneco</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/he0npdAi-60/oude-kolentunnel-op-lage-weide-utrecht.html'>Oude Kolentunnel op Lage Weide Utrecht Voorzien van 504 Zonnepanelen by Eneco</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/tqtYJkBSBdE/windpark-bouwdokken-op-werkeiland.html'>Windpark Bouwdokken op Werkeiland Neeltje Jans: Stroom voor AkzoNobel, DSM, Google en Philips</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Yvot13gEjCA/sunport-delfzijl-grootste-zonne-energie.html'>Sunport Delfzijl: Grootste Zonne-energie Park van Nederland Levert Stroom aan Google Data Center</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/g8tshmcA96s/enspireme-largest-battery-system-in.html'>EnspireME: The Largest Battery System in Europe by Eneco and Mitsubishi Corporation</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/JpZDYca4O0w/the-nikola-one-and-nikola-two-by-nikola.html'>The Nikola One and The Nikola Two by Nikola Motor Company: The Future of Trucking by Tesla</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/QmEt42zYKbk/tellenes-wind-farm-in-norway-with-50.html'>Tellenes Wind Farm in Norway with 50 Windturbines: 160 MW for Google Datacenters in Europe</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/0QxaMpuTdNg/the-new-solar-roadways-3-panels-with.html'>The New Solar Roadways 3 Panels: With LED’s to Light Up the Panels or Your Logo</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="http://feeds.feedburner.com/blogspot/FbSPP"><img src="http://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>

<iframe src="http://widgets.klout.com/badge/Milieunet?size=s" style="border:0" scrolling="no" allowTransparency="true" frameBorder="0" width="120px" height="59px"></iframe>

</li>

	<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div><!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2017, <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="http://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="http://wordpress.org/" target="_blank">WordPress </a> | 
<a href="http://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="http://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="http://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (515)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (2.677)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (113)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (654)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (373)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle</a> (402)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (214)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (169)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45" >Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.077)
</li>
	<li class="cat-item cat-item-35"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (338)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (251)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (2.700)
</li>
	<li class="cat-item cat-item-50"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/english-channel" >English Channel</a> (1)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (120)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (21)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (275)
</li>
	<li class="cat-item cat-item-31"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (110)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (8)
</li>
	<li class="cat-item cat-item-39"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (112)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (278)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (331)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (186)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (132)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (154)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.578)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (357)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (31)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (160)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (729)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (105)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (644)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (11)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (156)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (107)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (32)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (200)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (73)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (62)
</li>
	<li class="cat-item cat-item-32"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (828)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (273)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (28)
</li>
	</div>
	
	<div class="column">
	<h3>Schrijvers</h3>
		<ul>
		<li class="page_item page-item-2"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>
	
		</ul>
	</div>
	
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-dutch-have-a-clever-solution-to-rising-sea-levels-by-wef.html'>The Dutch Have a Clever Solution to Rising Sea Levels by WEF</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/the-smart-caes-system-compressed-air-energy-storage-in-caves-by-apex-caes.html'>The Smart CAES System: Compressed Air Energy Storage in Caves by Apex-CAES</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-rising-cost-of-climate-change-documentary-by-earth-focus.html'>The Rising Cost of Climate Change Documentary by Earth Focus</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/shell-plans-to-spend-1-billion-a-year-on-clean-energy-by-2020.html'>Shell Plans to Spend $1 Billion a Year on Clean Energy by 2020</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/the-lucid-air-electric-car-with-a-top-speed-of-378-kmh-leading-a-new-era-of-luxury-mobility.html'>The Lucid Air Electric Car with a Top Speed of 378 km/h: Leading a New Era of Luxury Mobility</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/biomimicry-explained-with-drawings-and-examples-what-could-we-learn-from-nature.html'>Biomimicry Explained with Drawings and Examples: What Could We Learn from Nature</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/blauwe-economie-in-almere-in-gesprek-met-gunter-pauli-oprichter-van-de-blauwe-economie.html'>Blauwe Economie in Almere: In Gesprek met Gunter Pauli, oprichter van de Blauwe Economie</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/the-great-barrier-reef-without-climate-action-the-heat-is-on-for-the-great-barrier-reef.html'>The Great Barrier Reef Without Climate Action: The Heat is On for the Great Barrier Reef</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/windenergie-langs-de-a16-30-tot-40-windmolens-langs-de-a16-goed-voor-100-mw.html'>Windenergie Langs de A16: 30 tot 40 Windmolens Langs de A16 Goed voor 100 MW</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/puur-festival-2017-vier-stages-house-techno-dnb-en-urban-bij-de-klinkenbergerplas-in-oegstgeest.html'>Puur Festival 2017: Vier Stages House, Techno, DnB en Urban bij de Klinkenbergerplas in Oegstgeest</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/vanishing-coral-documentary-by-earth-focus.html'>Vanishing Coral Documentary by Earth Focus</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/the-shark-slicer-an-unbelievable-solar-boat-by-jamie-mantzel.html'>The Shark Slicer: An Unbelievable Solar Boat by Jamie Mantzel</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/the-smart-city-hubs-in-the-green-village-van-de-tu-delft-de-slimme-stad-by-eneco.html'>The Smart City Hubs in The Green Village van de TU Delft: De Slimme Stad by Eneco</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/oude-kolentunnel-op-lage-weide-utrecht-voorzien-van-504-zonnepanelen-by-eneco.html'>Oude Kolentunnel op Lage Weide Utrecht Voorzien van 504 Zonnepanelen by Eneco</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/windpark-bouwdokken-op-werkeiland-neeltje-jans-stroom-voor-akzonobel-dsm-google-en-philips.html'>Windpark Bouwdokken op Werkeiland Neeltje Jans: Stroom voor AkzoNobel, DSM, Google en Philips</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/sunport-delfzijl-grootste-zonne-energie-park-van-nederland-levert-stroom-aan-google-data-center.html'>Sunport Delfzijl: Grootste Zonne-energie Park van Nederland Levert Stroom aan Google Data Center</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/enspireme-the-largest-battery-system-in-europe-by-eneco-and-mitsubishi-corporation.html'>EnspireME: The Largest Battery System in Europe by Eneco and Mitsubishi Corporation</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/the-nikola-one-and-the-nikola-two-electric-hydrogen-fuel-cell-trucks-by-nikola-motor-company.html'>The Nikola One and The Nikola Two Electric Hydrogen Fuel Cell Trucks by Nikola Motor Company</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/tellenes-wind-farm-in-norway-with-50-windturbines-160-mw-for-google-datacenters-in-europe.html'>Tellenes Wind Farm in Norway with 50 Windturbines: 160 MW for Google Datacenters in Europe</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/the-new-solar-roadways-3-panels-with-leds-to-light-up-the-panels-or-your-logo.html'>The New Solar Roadways 3 Panels: With LED&#8217;s to Light Up the Panels or Your Logo</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="http://www.linkedin.com/in/erikvanerne">Linkedin</a></li>
			<li><a href="http://nl-nl.facebook.com/erik.vanerne">Facebook</a></li>
			<li><a href="http://www.xing.com/profile/Erik_vanErne">Xing</a></li>
			<li><a href="http://milieunet.hyves.nl/?&amp;pageid=12DOMZ9QY2K0SOGO0">Hyves</a></li>
			<li><a href="http://village.africanpath.com/profile/Milieunet">African Path Village</a></li>
			<li><a href="http://my.barackobama.com/page/dashboard/public/xZVbSrP">My Barack Obama</a></li>
			<li><a href="http://my.nbc.com/Milieunet?v=1">My NBC</a></li>
			<li><a href="http://dyn.politico.com/snetwork/profile/profile_view.cfm">Politico</a></li>
			<li><a href="http://www.intensedebate.com/people/Milieunet">Intense Debate</a></li>
			<li><a href="http://www.allvoices.com/users/Milieunet">All Voices</a></li>
			<li><a href="http://www.myspace.com/milieunet">My Space</a></li>
			<li><a href="http://milieunet.myplaxo.com/">My Plaxo</a></li>
			<li><a href="http://www.scoutle.com/nl/myscoutle/">My Scoutle</a></li>
			<li><a title="WordPress Web Hosting Design Webhosting Domein Google SEO" href="http://hosting.ber-art.nl" target=_blank">WordPress SEO Hosting</a><li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			<li><a href="http://www.nujij.nl/milieunet.5064.lynkx?tab=News">Nu Jij</a></li>
			<li><a href="http://youtube.com/user/milieunet">Youtube</a></li>
			<li><a href="http://www.vimeo.com/milieunet">Vimeo</a></li>
			<li><a href="http://digg.com/users/Milieunet">Digg</a></li>
			<li><a href="http://delicious.com/Milieunet">Delicious</a></li>
			<li><a href="http://milieunet.stumbleupon.com">Stumble Upon</a></li>
			<li><a href="http://slashdot.org/~Milieunet/">Slashdot</a></li>
			<li><a href="http://twitter.com/milieunet">Twitter</a></li>
			<li><a href="http://andersbekekenblog.blogspot.com">Blogger</a></li>
			<li><a href="http://friendfeed.com/milieunet">Friendfeed</a></li>
			<li><a href="http://www.blogcatalog.com/user/Milieunet">BlogCatalog</a></li>
			<li><a href="http://www.socialmedian.com/Milieunet">Social Median</a></li>
			<li><a href="http://www.mixx.com/users/Milieunet">Mixx</a></li>
			<li><a href="http://www.guardian.co.uk/users/milieunet/clippings">Guardianx</a></li>
			<li><a href="http://www.afrigator.com/dashboard">Afrigator</a></li>
			<li><a href="http://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
			<li><a href="http://nl.netlog.com/milieunet">Netlog</a></li>
			<li><a href="http://www.mybloglog.com/buzz/members/Milieunet">Bloglogx</a></li>
			<li><a href="http://www.nowpublic.com/milieunet">Now Public</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">

<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1373830308765288";
/* Anders Bekeken */
google_ad_slot = "8064181409";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script src="https://www.gstatic.com/xads/publisher_badge/contributor_badge.js" data-width="120" data-height="42" data-theme="light" data-pub-name="Anders Bekeken Blog" data-pub-id="ca-pub-1373830308765288"></script>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1373830308765288";
/* Anders Bekeken */
google_ad_slot = "8064181409";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script src="https://www.gstatic.com/xads/publisher_badge/contributor_badge.js" data-width="120" data-height="42" data-theme="light" data-pub-name="Anders Bekeken Blog" data-pub-id="ca-pub-1373830308765288"></script>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1373830308765288";
/* Anders Bekeken */
google_ad_slot = "8064181409";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>


<a href="http://www.alexa.com/siteinfo/http://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='http://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>

</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>