<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  The History Of Denmark and Vikings by VC3 Productions		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="http://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; The History Of Denmark and Vikings by VC3 Productions Reactiesfeed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3035229-3']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='De Oudejaarsconference 2016 Hier Wil Ik Zijn Vanavond by Claudia de Breij' href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/de-oudejaarsconference-2016-by-claudia-de-breij.html' />
<link rel='next' title='Nature Is Speaking by Conservation International: Harrison Ford is The Ocean' href='http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/nature-is-speaking-by-conservation-international-harrison-ford-is-the-ocean.html' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html" />
<link rel='shortlink' href='http://www.stichtingmilieunet.nl/andersbekekenblog/?p=47948' />
<link rel="alternate" type="application/json+oembed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Feducatie%2Fthe-history-of-denmark-and-vikings-by-vc3-productions.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Feducatie%2Fthe-history-of-denmark-and-vikings-by-vc3-productions.html&#038;format=xml" />

	<!-- Added By Democracy Plugin. Version 2.0.1 -->
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/democracy.js'></script>
	<link rel='stylesheet' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/basic.css' type='text/css' />
	<link rel='stylesheet' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/style.css' type='text/css' />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='http://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
			(function(d){
				var pinit_already_loaded = false;
				if(document.getElementsByClassName && document.getElementsByTagName) {
					var pinit_class_tags = document.getElementsByClassName("really_simple_share_pinterest");
					for(i=0; i < pinit_class_tags.length; i++) {
						if(pinit_class_tags[i].getElementsByTagName("span").length > 0) {
							pinit_already_loaded = true;
						}	
					}
				}
				if (!pinit_already_loaded) {
				  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
				  p.type = 'text/javascript';
				  
				  p.async = true;
				  p.src = '//assets.pinterest.com/js/pinit.js';
				  f.parentNode.insertBefore(p, f);
				}
			}(document));
      
        //]]>
  		</script>
<link href="https://plus.google.com/" rel="publisher" />
<script type="text/javascript">(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


	</head>

	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="http://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="http://www.kringloopnet.nl" target="_blank">Kringloopnet</a></li>


<!--

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/totale-zonsverduistering-op-22-juli-2009.html" target="_blank">Planetary Alignment 21-12-2012</a></li>

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/christmas.html" target="_blank">Merry Christmas</a></li>

-->

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		<div id="content">
	
		<div class="post" id="post-47948">
			<h2><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html">The History Of Denmark and Vikings by VC3 Productions</a></h2>
<span class="postdata">Geschreven op 8-1-2017 - Erik van Erne.
				Geplaatst in <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" rel="category tag">Educatie</a> </span>
			 			<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_buffer" style="width:100px;"><a href="https://bufferapp.com/add" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://bufferapp.com/add', '']);" class="buffer-add-button" data-text="The History Of Denmark and Vikings by VC3 Productions" data-url="http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html" data-count="horizontal"></a><script type="text/javascript" src="http://static.bufferapp.com/js/button.js"></script></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/share', '']);" class="twitter-share-button" data-count="horizontal"  data-text="The History Of Denmark and Vikings by VC3 Productions  via @Milieunet" data-url="http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html"  data-via=""></a></div><div class="really_simple_share_facebook_like" style="width:90px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Feducatie%2Fthe-history-of-denmark-and-vikings-by-vc3-productions.html&amp;layout=button_count&amp;width=90&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_google1" style="width:70px;"><div class="g-plusone" data-size="medium" data-href="http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html"></script></div><div class="really_simple_share_pinterest" style="width:80px;"><a href="https://pinterest.com/pin/create/button/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://pinterest.com/pin/create/button/', '']);" data-pin-config="beside"  data-pin-do="buttonBookmark"><img alt="Pin It" src="https://assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><iframe width="685" height="385" src="https://www.youtube.com/embed/NlITcpl3uEo?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></p>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">The History Of Denmark and Vikings by VC3 Productions</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="http://www.facebook.com/share.php?u=http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html&title=The History Of Denmark and Vikings by VC3 Productions&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="http://digg.com/submit?url=http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html&title=The History Of Denmark and Vikings by VC3 Productions">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="http://buzz.yahoo.com/buzz?targetUrl=http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="http://www.stumbleupon.com/submit?url=http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html&title=The History Of Denmark and Vikings by VC3 Productions">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="http://nujij.nl/jij.lynkx?t=The History Of Denmark and Vikings by VC3 Productions&u=http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="47948" />

<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=ayJTdP0m7ufa5Ac0" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="ayJTdP0m7ufa5Ac0" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/andersbekekenblog/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA code</label><span class="required"> *</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Verstuur commentaar" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4669d08513" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Volg de reacties via e-mail.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>
</form></div>

<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li>&laquo; Older Entries</li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="http://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="http://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="http://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="http://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="http://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="http://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="http://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="http://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="http://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="http://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="http://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='http://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>



<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="http://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<!--
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="http://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/spoil-a-documentary-on-the-great-bear-rainforests-under-threat-by-dirty-tarsands-and-oilsands.html'>Spoil: A Documentary on the Great Bear Rainforests under Threat by Dirty Tarsands and Oilsands</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/nederland/the-difference-between-holland-and-the-netherlands-and-a-whole-lot-more-by-c-g-p-grey.html'>The Difference Between Holland and The Netherlands and a Whole Lot More by C.G.P. Grey</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/donald-trump/even-nederland-voorstellen-aan-the-45th-president-of-the-usa-donald-trump-by-zondag-met-lubach.html'>America First The Netherlands Second by Zondag met Lubach</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/nature-is-speaking-by-conservation-international-harrison-ford-is-the-ocean.html'>Nature Is Speaking by Conservation International: Harrison Ford is The Ocean</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html'>The History Of Denmark and Vikings by VC3 Productions</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/de-oudejaarsconference-2016-by-claudia-de-breij.html'>De Oudejaarsconference 2016 Hier Wil Ik Zijn Vanavond by Claudia de Breij</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/de-eindejaarsconference-2016-by-michael-van-peel.html'>De Eindejaarsconference Van Peel Overleeft 2016 by Michael van Peel</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/zonder-voornemens-oudejaarsconference-2016-by-javier-guzman.html'>Zonde(r) Voornemens Oudejaarsconference 2016 by Javier Guzman</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/oudejaarsconferentie-2016-veilig-by-dolf-jansen.html'>Oudejaarsconferentie 2016 VEILIG by Dolf Jansen</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/2010-de-reis-van-het-bewustzijn.html'>De Reis van het Bewustzijn, de Reis van ons Leven: Ontwaken</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/donald-trump/even-nederland-voorstellen-aan-the-45th-president-of-the-usa-donald-trump-by-zondag-met-lubach.html/comment-page-1#comment-137348">America First The Netherlands Second by Zondag met Lubach</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/donald-trump/even-nederland-voorstellen-aan-the-45th-president-of-the-usa-donald-trump-by-zondag-met-lubach.html/comment-page-1#comment-137347">America First The Netherlands Second by Zondag met Lubach</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.onsenergie.net/' rel='external nofollow' class='url'>Gerrit</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/slimme-meter-kost-wel-heel-veel-energie.html/comment-page-5#comment-137346">Slimme Energiemeter kost wel heel veel energie: Slimme meter nuttig maar veel onduidelijkheden</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/donald-trump/even-nederland-voorstellen-aan-the-45th-president-of-the-usa-donald-trump-by-zondag-met-lubach.html/comment-page-1#comment-137338">America First The Netherlands Second by Zondag met Lubach</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/donald-trump/even-nederland-voorstellen-aan-the-45th-president-of-the-usa-donald-trump-by-zondag-met-lubach.html/comment-page-1#comment-137335">America First The Netherlands Second by Zondag met Lubach</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/donald-trump/even-nederland-voorstellen-aan-the-45th-president-of-the-usa-donald-trump-by-zondag-met-lubach.html/comment-page-1#comment-137334">America First The Netherlands Second by Zondag met Lubach</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/donald-trump/even-nederland-voorstellen-aan-the-45th-president-of-the-usa-donald-trump-by-zondag-met-lubach.html/comment-page-1#comment-137333">America First The Netherlands Second by Zondag met Lubach</a></li><li class="recentcomments"><span class="comment-author-link">Jack.Smits</span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-vergeten-kracht-van-nederland-waterkracht-by-erik-van-erne.html/comment-page-1#comment-135939">De Vergeten Kracht van Nederland: Waterkracht by Erik van Erne</a></li><li class="recentcomments"><span class="comment-author-link">karel willemsen</span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/cradle-to-cradle/woningen-molenstreek-groningen-met-een-hoog-cradle-to-cradle-gehalte.html/comment-page-1#comment-135550">Woningen Molenstreek Groningen (Noorderhogebrug) met een hoog Cradle to Cradle gehalte</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.it-recycling.nl' rel='external nofollow' class='url'>Steef</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/afval/oude-computers-afvoeren-hoe-doe-je-dat.html/comment-page-3#comment-135538">Oude computers afvoeren hoe doe je dat ?</a></li></ul></li>
		<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>14 februari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/dieren/wwf-adopteer-een-valen-tijger.html">Valentijnsdag: Adopteer een Valen-Tijger by WNF</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/valentines-day-i-love-you.html">Valentine&#039;s Day: I Love You Voetgangersoversteekplaat in Chengdu, China</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/valentines-day-more-than-pretty-knickers-by-ecoboudior.html">Valentine&#039;s Day: More Than Pretty Knickers by Eco-Boudior</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/denken-met-gevoel-het-slimme-onbewuste.html">Valentine&#039;s Day: Het slimme Onbewuste - Denken met Gevoel</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/valentijnsdag-stuur-uw-geliefde-een-goed-valentijnskaartje.html">Valentijnsdag: Stuur Uw Geliefde een Goed Valentijnskaartje</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/valentijnsdag-blije-bloemen.html">Valentijnsdag: Blije bloemen voor uw geliefde</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/valentijn-workshop-je-man-in-de-make-up.html">Een Valentijn groet aan Jan Smit: Valentijn workshop - je man in de make-up !</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/valentines-day-free-valentine%e2%80%99s-day-vectors-collection.html">Valentine&#039;s Day: Free Valentine&rsquo;s Day Vectors Collection</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/afval/een-juweel-van-een-hart-voor-jouw-valentijn.html">Valentine&#039;s Day: Een Juweel van een Hart voor Jouw Valentijn</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/dieren/topmodel-patrick-ribbseater-steunt-peta-en-strijd-tegen-dierenmishandeling.html">Happy Valentine&#039;s Day - Lieve schat, deze man is helemaal speciaal voor jou !</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/verras-je-valentijn-met-een-hart-van-goed-goud-op-valentijnsdag.html">Verras je Valentijn met een Hart van Goed Goud op Valentijnsdag</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/valentines-day-voor-haar-by-frans-halsema.html">Valentijnsdag: Voor Haar by Frans Halsema</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/een-kikabeertje-voor-valentijn.html">Valentine&#039;s Day: Een KiKabeertje voor Valentijn !</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/valentijnsdag-voor-haar-by-claudia-de-breij.html">Valentijnsdag; Voor Haar by Claudia de Breij</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/valentijnsdag-als-de-dag-van-toen-by-reinhard-mey.html">Valentijnsdag: Als de dag van toen.. by Reinhard Mey</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>25 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/het-is-weer-zomertijd.html">Het is weer Zomertijd 2017: In De Nacht van Zaterdag 25 maart op Zondag 26 maart 2017</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/heel-bijzonder-heel-gewoon-gewoon-een-prachtig-mens-corrie-hooijdonk-is-overleden.html">Heel Bijzonder, Heel Gewoon, Gewoon Een Prachtig Mens...... Corrie Hooijdonk is Overleden</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>4 mei:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/een/de-dodenherdenking-is-dood.html">Even Stilstaan Bij 4 en 5 mei: De Fakkel Van Verbondenheid</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>18 mei:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/the-final-speech-of-dutch-physicist-prof-dr-wubbo-ockels.html">The Final Speech of Dutch physicist Prof. dr. Wubbo Ockels</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>5 september:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/een/international-day-of-charity-the-5th-of-september.html">International Day of Charity - A Homage to Mother Teresa: The 5th of September</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>14 oktober:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/nacht-van-de-nacht.html">De Nacht van de Duisternis 2017 in Belgi&euml; en De Nacht van de Nacht 2017 in Nederland</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>28 oktober:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/wintertijd.html">Het is weer Wintertijd 2017: In De Nacht van Zaterdag 28 oktober op Zondag 29 oktober 2017</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/nacht-van-de-nacht.html">De Nacht van de Duisternis 2017 in Belgi&euml; en De Nacht van de Nacht 2017 in Nederland</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 december:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/een/world-aids-day.html">World Aids Day is op 1 December</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>4 december:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-boot-van-sinterklaas.html">De Boot van Sinterklaas en Het Feest van Sinterklaas een Echte Traditie</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/eu-stelt-verbod-op-halogeenlamp-uit-tot-1-januari-2018.html">EU Stelt Verbod op Halogeenlamp uit tot 1 Januari 2018</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>16 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/mensenrechten/martin-luther-king-day-2009.html">Martin Luther King Day #MLKDay: I Have a Dream</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>18 januari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/118th-year-anniversary-of-udon-thani-thailand-fireworks.html">124 Year Anniversary of Udon Thani, Thailand: Fireworks &amp; Concert January 18th 2017</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>16 februari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/2010-chinese-new-year-song-happy-new-year.html">Chinese New Year Song: Happy New Year</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/chinese-new-year-2011-song.html">Happy Chinese New Year: Chinese New Year Song by China Happy Dolls</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>24 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/het-is-weer-zomertijd.html">Het is weer Zomertijd 2017: In De Nacht van Zaterdag 25 maart op Zondag 26 maart 2017</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 april:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/heel-bijzonder-heel-gewoon-gewoon-een-prachtig-mens-corrie-hooijdonk-is-overleden.html">Heel Bijzonder, Heel Gewoon, Gewoon Een Prachtig Mens...... Corrie Hooijdonk is Overleden</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>31 mei:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/panasonic-100th-anniversary-in-2018-no-1-green-innovation-company-in-the-electronics-industry.html">Panasonic 100th Anniversary in 2018: No.1 Green Innovation Company in the Electronics Industry</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>27 oktober:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/wintertijd.html">Het is weer Wintertijd 2017: In De Nacht van Zaterdag 28 oktober op Zondag 29 oktober 2017</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>19 december:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/helmond-west-het-voorbeeld-voor-duurzame-wijkontwikkeling.html">Helmond West h&egrave;t voorbeeld voor duurzame wijkontwikkeling</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (505)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (2.626)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (113)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (637)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (372)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle</a> (387)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (212)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (169)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump" >Donald Trump</a> (1)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.042)
</li>
	<li class="cat-item cat-item-35"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (336)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (249)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (2.610)
</li>
	<li class="cat-item cat-item-50"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/english-channel" >English Channel</a> (1)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (118)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (21)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (274)
</li>
	<li class="cat-item cat-item-31"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (110)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (8)
</li>
	<li class="cat-item cat-item-39"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (112)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (270)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (325)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (186)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (132)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (154)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.568)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (355)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (31)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (160)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (722)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (103)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (629)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (8)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (156)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (107)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (32)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (197)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (72)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (37)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (54)
</li>
	<li class="cat-item cat-item-32"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (789)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (268)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (28)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/zuXNtgxZDt0/even-nederland-voorstellen-aan-45th.html'>Even Nederland Voorstellen aan The 45th President of the USA Donald Trump by Zondag met Lubach</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/BglfqasdfNc/spoil-documentary-on-great-bear.html'>Spoil: A Documentary on the Great Bear Rainforests under Threat by Dirty Tarsands and Oilsands</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/2Ks6_wVLfDA/the-difference-between-holland-and.html'>The Difference Between Holland and The Netherlands and a Whole Lot More by C.G.P. Grey</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/TIXJQEXPzW8/nature-is-speaking-by-conservation.html'>Nature Is Speaking by Conservation International: Harrison Ford is The Ocean</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/tjHMTNlVBf0/de-oudejaarsconference-2016-by-claudia.html'>De Oudejaarsconference 2016 by Claudia de Breij</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/wYDTpGwDDsg/de-eindejaarsconference-van-peel.html'>De Eindejaarsconference Van Peel Overleeft 2016 by Michael van Peel</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/2v0SyFGL7I0/oudejaarsconferentie-2016-veilig-by.html'>Oudejaarsconferentie 2016 VEILIG by Dolf Jansen</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/qrPl-1MTDKc/zonder-voornemens-oudejaarsconference.html'>Zonde(r) Voornemens Oudejaarsconference 2016 by Javier Guzman</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/K8V4I98O98o/1000000-strong-against-offshore-drilling_15.html'>1,000,000 Strong Against Offshore Drilling</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/VcO2yiXXn94/love-for-tigers_76.html'>LOVE FOR TIGERS</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/ynqlA0KYmtc/reg_99.html'>Reg</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/ua2LFOnFYqI/energy-digital_77.html'>Energy Digital</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/7Tk23lKi7tY/mongabaycom_41.html'>Mongabay.com</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/CHEJW3DK8WE/mongabaycom_48.html'>Mongabay.com</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/mYRmehDP8RI/tell-director-john-holdren-get-with_55.html'>Tell Director John Holdren: Get with the picture on climate</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/N7X3NvMlnck/inhabitat_14.html'>Inhabitat</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/YiIZfRVams4/mongabaycom_76.html'>Mongabay.com</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Sdj48DmYwvw/al-gore_42.html'>Al Gore</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/Gx9F4RZsUW0/love-for-tigers_58.html'>LOVE FOR TIGERS</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/w05kT4mwEDo/1000000-strong-against-offshore-drilling_65.html'>1,000,000 Strong Against Offshore Drilling</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="http://feeds.feedburner.com/blogspot/FbSPP"><img src="http://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>

<iframe src="http://widgets.klout.com/badge/Milieunet?size=s" style="border:0" scrolling="no" allowTransparency="true" frameBorder="0" width="120px" height="59px"></iframe>

</li>

	<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div><!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2017, <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="http://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="http://wordpress.org/" target="_blank">WordPress </a> | 
<a href="http://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="http://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="http://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (505)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (2.626)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (113)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (637)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (372)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle</a> (387)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (212)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (169)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump" >Donald Trump</a> (1)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.042)
</li>
	<li class="cat-item cat-item-35"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (336)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (249)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (2.610)
</li>
	<li class="cat-item cat-item-50"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/english-channel" >English Channel</a> (1)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (118)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (21)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (274)
</li>
	<li class="cat-item cat-item-31"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (110)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (8)
</li>
	<li class="cat-item cat-item-39"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (112)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (270)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (325)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (186)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (132)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (154)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.568)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (355)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (31)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (160)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (722)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (103)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (629)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (8)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (156)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (107)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (32)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (197)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (72)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (37)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (54)
</li>
	<li class="cat-item cat-item-32"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (789)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (268)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (28)
</li>
	</div>
	
	<div class="column">
	<h3>Schrijvers</h3>
		<ul>
		<li class="page_item page-item-2"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>
	
		</ul>
	</div>
	
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/spoil-a-documentary-on-the-great-bear-rainforests-under-threat-by-dirty-tarsands-and-oilsands.html'>Spoil: A Documentary on the Great Bear Rainforests under Threat by Dirty Tarsands and Oilsands</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/nederland/the-difference-between-holland-and-the-netherlands-and-a-whole-lot-more-by-c-g-p-grey.html'>The Difference Between Holland and The Netherlands and a Whole Lot More by C.G.P. Grey</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/donald-trump/even-nederland-voorstellen-aan-the-45th-president-of-the-usa-donald-trump-by-zondag-met-lubach.html'>America First The Netherlands Second by Zondag met Lubach</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/nature-is-speaking-by-conservation-international-harrison-ford-is-the-ocean.html'>Nature Is Speaking by Conservation International: Harrison Ford is The Ocean</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-history-of-denmark-and-vikings-by-vc3-productions.html'>The History Of Denmark and Vikings by VC3 Productions</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/de-oudejaarsconference-2016-by-claudia-de-breij.html'>De Oudejaarsconference 2016 Hier Wil Ik Zijn Vanavond by Claudia de Breij</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/de-eindejaarsconference-2016-by-michael-van-peel.html'>De Eindejaarsconference Van Peel Overleeft 2016 by Michael van Peel</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/zonder-voornemens-oudejaarsconference-2016-by-javier-guzman.html'>Zonde(r) Voornemens Oudejaarsconference 2016 by Javier Guzman</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/oudejaarsconferentie-2016-veilig-by-dolf-jansen.html'>Oudejaarsconferentie 2016 VEILIG by Dolf Jansen</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/oud-nieuw/2010-de-reis-van-het-bewustzijn.html'>De Reis van het Bewustzijn, de Reis van ons Leven: Ontwaken</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/ietsanders/ik-ben-blij-dat-ik-je-niet-vergeten-ben-by-joost-nuissl.html'>Ik Ben Blij Dat Ik Je Niet Vergeten Ben by Joost Nuissl</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/valentijnsdag-als-de-dag-van-toen-by-reinhard-mey.html'>Valentijnsdag: Als de dag van toen.. by Reinhard Mey</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/valentijnsdag-voor-haar-by-claudia-de-breij.html'>Valentijnsdag; Voor Haar by Claudia de Breij</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/the-relationship-between-the-earth-the-moon-and-the-sun-an-amazing-documentary.html'>The Relationship Between The Earth, The Moon and The Sun: An Amazing Documentary</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/valentijn/lef-in-de-liefde-handboek-voor-gezonde-relaties-by-shakti-gawain-en-gina-vucci.html'>Lef in de Liefde: Handboek voor Gezonde Relaties by Shakti Gawain en Gina Vucci</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/educatie/the-difference-between-the-united-kingdom-great-britain-and-england-explained-by-c-g-p-grey.html'>The Difference between the United Kingdom, Great Britain and England Explained by C.G.P. Grey</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/sport/the-ultimate-sports-bra-ombra-and-the-omrun-platform-by-omsignal-at-ces-2016-in-las-vegas.html'>The Ultimate Sports Bra: OMbra and the OMrun Platform by OMsignal at CES 2016 in Las Vegas</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/death-of-sun-mind-blowing-documentary-what-if-the-sun-stop-shining.html'>Death of the Sun Mind Blowing Documentary: What if the Sun Stop Shining</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/facilitair-gebouwbeheer-2016-besparing-door-noviteiten-de-fgnoviteitenprijs-2016.html'>Facilitair &#038; Gebouwbeheer 2016: Besparing door Noviteiten &#8211; De FGNoviteitenprijs 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/record-voor-windenergie-in-nederland-in-2015-duurzame-energie-voor-24-miljoen-huishoudens.html'>Record Voor Windenergie in Nederland in 2015: Duurzame Energie voor 2,4 Miljoen Huishoudens</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="http://www.linkedin.com/in/erikvanerne">Linkedin</a></li>
			<li><a href="http://nl-nl.facebook.com/erik.vanerne">Facebook</a></li>
			<li><a href="http://www.xing.com/profile/Erik_vanErne">Xing</a></li>
			<li><a href="http://milieunet.hyves.nl/?&amp;pageid=12DOMZ9QY2K0SOGO0">Hyves</a></li>
			<li><a href="http://village.africanpath.com/profile/Milieunet">African Path Village</a></li>
			<li><a href="http://my.barackobama.com/page/dashboard/public/xZVbSrP">My Barack Obama</a></li>
			<li><a href="http://my.nbc.com/Milieunet?v=1">My NBC</a></li>
			<li><a href="http://dyn.politico.com/snetwork/profile/profile_view.cfm">Politico</a></li>
			<li><a href="http://www.intensedebate.com/people/Milieunet">Intense Debate</a></li>
			<li><a href="http://www.allvoices.com/users/Milieunet">All Voices</a></li>
			<li><a href="http://www.myspace.com/milieunet">My Space</a></li>
			<li><a href="http://milieunet.myplaxo.com/">My Plaxo</a></li>
			<li><a href="http://www.scoutle.com/nl/myscoutle/">My Scoutle</a></li>
			<li><a title="WordPress Web Hosting Design Webhosting Domein Google SEO" href="http://hosting.ber-art.nl" target=_blank">WordPress SEO Hosting</a><li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			<li><a href="http://www.nujij.nl/milieunet.5064.lynkx?tab=News">Nu Jij</a></li>
			<li><a href="http://youtube.com/user/milieunet">Youtube</a></li>
			<li><a href="http://www.vimeo.com/milieunet">Vimeo</a></li>
			<li><a href="http://digg.com/users/Milieunet">Digg</a></li>
			<li><a href="http://delicious.com/Milieunet">Delicious</a></li>
			<li><a href="http://milieunet.stumbleupon.com">Stumble Upon</a></li>
			<li><a href="http://slashdot.org/~Milieunet/">Slashdot</a></li>
			<li><a href="http://twitter.com/milieunet">Twitter</a></li>
			<li><a href="http://andersbekekenblog.blogspot.com">Blogger</a></li>
			<li><a href="http://friendfeed.com/milieunet">Friendfeed</a></li>
			<li><a href="http://www.blogcatalog.com/user/Milieunet">BlogCatalog</a></li>
			<li><a href="http://www.socialmedian.com/Milieunet">Social Median</a></li>
			<li><a href="http://www.mixx.com/users/Milieunet">Mixx</a></li>
			<li><a href="http://www.guardian.co.uk/users/milieunet/clippings">Guardianx</a></li>
			<li><a href="http://www.afrigator.com/dashboard">Afrigator</a></li>
			<li><a href="http://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
			<li><a href="http://nl.netlog.com/milieunet">Netlog</a></li>
			<li><a href="http://www.mybloglog.com/buzz/members/Milieunet">Bloglogx</a></li>
			<li><a href="http://www.nowpublic.com/milieunet">Now Public</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">

<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1373830308765288";
/* Anders Bekeken */
google_ad_slot = "8064181409";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script src="https://www.gstatic.com/xads/publisher_badge/contributor_badge.js" data-width="120" data-height="42" data-theme="light" data-pub-name="Anders Bekeken Blog" data-pub-id="ca-pub-1373830308765288"></script>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1373830308765288";
/* Anders Bekeken */
google_ad_slot = "8064181409";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script src="https://www.gstatic.com/xads/publisher_badge/contributor_badge.js" data-width="120" data-height="42" data-theme="light" data-pub-name="Anders Bekeken Blog" data-pub-id="ca-pub-1373830308765288"></script>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1373830308765288";
/* Anders Bekeken */
google_ad_slot = "8064181409";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>


<a href="http://www.alexa.com/siteinfo/http://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='http://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>

</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>