<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl">

	<head profile="http://gmpg.org/xfn/11">
		
		<title>
			  Bedrijven Nemen SDG Doelstellingen Verenigde Naties Weinig Serieus by KPMG		</title>

	    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="description" content="News, Agenda, Opinion, A Sustainable Worldwide Society" />
			
		<link rel="stylesheet" type="text/css" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style.css" media="screen" />
		<link rel="alternate" type="application/rss+xml" title="Anders Bekeken RSS Feed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/feed" />

		<link rel="pingback" href="http://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.stichtingmilieunet.nl/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/common.js"></script> 

<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/style/css/ie6.css" />
		<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/ie6.js"></script>
<![endif]-->


		
		<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anders Bekeken &raquo; Bedrijven Nemen SDG Doelstellingen Verenigde Naties Weinig Serieus by KPMG Reactiesfeed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-3035229-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3035229-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stichtingmilieunet.nl\/andersbekekenblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.stichtingmilieunet.nl\/andersbekekenblog","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.0'></script>
<link rel='https://api.w.org/' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stichtingmilieunet.nl/andersbekekenblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='De Elektrische Renault EZ-GO: Driverless, Electric Urban Mobility by Renault' href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-renault-ez-go-driverless-electric-urban-mobility-by-renault.html' />
<link rel='next' title='Black Glass, Black Roof, Black Mystiek en Black Facade Zonnepanelen by EXASUN' href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/black-glass-black-roof-black-mystiek-en-black-facade-zonnepanelen-by-exasun.html' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html" />
<link rel='shortlink' href='http://www.stichtingmilieunet.nl/andersbekekenblog/?p=55982' />
<link rel="alternate" type="application/json+oembed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fduurzaam%2Fbedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fduurzaam%2Fbedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html&#038;format=xml" />

	<!-- Added By Democracy Plugin. Version 2.0.1 -->
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/democracy.js'></script>
	<link rel='stylesheet' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/basic.css' type='text/css' />
	<link rel='stylesheet' href='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/democracy/style.css' type='text/css' />

	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('januari','februari','maart','april','mei','juni','juli','augustus','september','oktober','november','december');
	ec3.month_abbrev=new Array('jan','feb','mrt','apr','mei','jun','jul','aug','sep','okt','nov','dec');
	ec3.myfiles='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar';
	ec3.home='http://www.stichtingmilieunet.nl/andersbekekenblog';
	ec3.hide_logo=1;
	ec3.viewpostsfor="View posts for %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/ec.png');
}
#ec3_shadow0 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow0 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow0.png',sizingMethod='scale');
}
#ec3_shadow1 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow1.png',sizingMethod='crop');
}
#ec3_shadow2 {
 background-image:url(http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png) !IMPORTANT;
 background-image:none;
}
#ec3_shadow2 div {
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/event-calendar/shadow2.png',sizingMethod='scale');
}
</style>

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
			(function(d){
				var pinit_already_loaded = false;
				if(document.getElementsByClassName && document.getElementsByTagName) {
					var pinit_class_tags = document.getElementsByClassName("really_simple_share_pinterest");
					for(i=0; i < pinit_class_tags.length; i++) {
						if(pinit_class_tags[i].getElementsByTagName("span").length > 0) {
							pinit_already_loaded = true;
						}	
					}
				}
				if (!pinit_already_loaded) {
				  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
				  p.type = 'text/javascript';
				  
				  p.async = true;
				  p.src = '//assets.pinterest.com/js/pinit.js';
				  f.parentNode.insertBefore(p, f);
				}
			}(document));
      
        //]]>
  		</script>
<link href="https://plus.google.com/" rel="publisher" />
<script type="text/javascript">(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html/amp">
<meta name="alexaVerifyID" content="Y_tJ2sXabIbFj0gqo3Yb3RqOdYA" />
<meta name="google-site-verification" content="Wetj-P-SjJgzALbOsC6gdNfEd3updH8_DNoOmHUVgOc" />
<meta name="google-site-verification" content="iQhOWMVEnemlzFDZ52pUncTtTExmVbaWum9SheE8lAs" />


	</head>

	<body>
	 <div id="page-wrap">
	 <!--[if IE 6]>
<div id="ie6only">
<![endif]-->
		<h1><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/">Anders Bekeken</a></h1>
		<!--p style="display:none;">News, Agenda, Opinion, A Sustainable Worldwide Society</p-->
		
		<!-- linkjes bovenaan de homepagina -->
		<ul id="nav">

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/">Home</a></li>

<li><a href="http://www.stichtingmilieunet.nl/bespaartips.html" target="_blank">Tips</a></li>

<li><a href="http://www.kringloopnet.nl" target="_blank">Kringloopnet</a></li>


<!--

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/totale-zonsverduistering-op-22-juli-2009.html" target="_blank">Planetary Alignment 21-12-2012</a></li>

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/christmas.html" target="_blank">Merry Christmas</a></li>

-->

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/elektrisch-rijden-in-nederland-mooie-voorbeelden-van-elektrisch-transport.html" target="_blank">Mooie Voorbeelden van Elektrisch Vervoer in Nederland</a></li>

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-100-elektrische-scooter-is-hot-hip-en-happening.html" target="_blank">De Elektrische Scooter is Hip</a></li>

<li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-urban-arrow-elektrische-transportfiets-het-alternatief-voor-transport-in-de-stad.html" target="_blank">De Elektrische Bak- en Transportfiets</a></li>


</ul>

<!--


<li id="adminlink"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-admin/">X</a></li>

-->




			 
		<div id="content">
	
		<div class="post" id="post-55982">
			<h2><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html">Bedrijven Nemen SDG Doelstellingen Verenigde Naties Weinig Serieus by KPMG</a></h2>
<span class="postdata">Geschreven op 26-2-2018 - Erik van Erne.
				Geplaatst in <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" rel="category tag">Duurzaam</a>, <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" rel="category tag">Int. Samenwerking</a> </span>
			 			<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_buffer" style="width:100px;"><a href="https://bufferapp.com/add" class="buffer-add-button" data-text="Bedrijven Nemen SDG Doelstellingen Verenigde Naties Weinig Serieus by KPMG" data-url="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html" data-count="horizontal"></a><script type="text/javascript" src="http://static.bufferapp.com/js/button.js"></script></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Bedrijven Nemen SDG Doelstellingen Verenigde Naties Weinig Serieus by KPMG  via @Milieunet" data-url="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html"  data-via=""   ></a></div><div class="really_simple_share_facebook_like" style="width:90px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.stichtingmilieunet.nl%2Fandersbekekenblog%2Fduurzaam%2Fbedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html&amp;layout=button_count&amp;width=90&amp;height=27&amp;locale=en_US" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_google1" style="width:70px;"><div class="g-plusone" data-size="medium" data-href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html"></script></div><div class="really_simple_share_pinterest" style="width:80px;"><a data-pin-config="beside" href="https://pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img alt="Pin It" src="https://assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><a href="http://www.un.org/sustainabledevelopment/blog/2015/09/why-should-you-care-about-the-sustainable-development-goals/" target="_blank" rel="noopener"><img class="alignleft wp-image-41817" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/09/Sustainable-Development-Goals-2030-685x419.png" alt="Sustainable Development Goals 2030" width="500" height="306" srcset="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/09/Sustainable-Development-Goals-2030-685x419.png 685w, http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/09/Sustainable-Development-Goals-2030-300x183.png 300w, http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/09/Sustainable-Development-Goals-2030.png 1227w" sizes="(max-width: 500px) 100vw, 500px" /></a><strong>Wereldwijd nemen bedrijven de duurzame ontwikkelingsdoelen van de Verenigde Naties nog weinig serieus. </strong></p>
<p><strong>De door de VN geformuleerde Sustainable Development Goals (<a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/transforming-our-world-the-2030-agenda-for-sustainable-development.html/" target="_blank" rel="noopener">SDG’s</a>) hebben onder meer tot doel in het jaar 2030 een eind te maken aan armoede, ongelijkheid en klimaatverandering en te zorgen voor veilige en duurzame steden, duurzame en betaalbare energie, toegang tot schoon drinkwater, voldoende voedsel, fatsoenlijke banen en economische groei. </strong></p>
<p>Uit onderzoek van KPMG onder de G250, de 250 grootste ondernemingen in de wereld, blijkt dat ruim 40% van de bedrijven op dit moment een relatie legt tussen de eigen duurzaamheidsdoelstellingen en die van de Verenigde Naties.</p>
<p>Minder dan 10% van deze bedrijven heeft echter op basis van de SDG’s concrete en meetbare doelstellingen voor de eigen onderneming gedefinieerd. Bijna 80% van de onderzochte bedrijven maakt wel duidelijk dat zij invloed uitoefenen op de SDG’s en hoe zij dat willen doen. Daarnaast maakt ruim 80% duidelijk welke van de zeventien doelstellingen zij het meest relevant vindt voor het bedrijf. Van deze ondernemingen legt 65% bovendien uit waarom zij deze SDG’s relevanter vinden dan andere doelen. Niet meer dan één op de vier bedrijven heeft echter indicatoren vastgesteld op basis waarvan de bijdrage aan de SDG’s kan worden gemeten.</p>
<p><a href="https://home.kpmg.com/nl/nl/home/media/press-releases/2018/02/kpmg-bedrijven-nemen-doelstellingen-verenigde-naties-weinig-serieus.html" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-55983" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/02/Arjan-de-Draaijer-KPMG.jpg" alt="" width="500" height="331" srcset="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/02/Arjan-de-Draaijer-KPMG.jpg 500w, http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2018/02/Arjan-de-Draaijer-KPMG-300x199.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>“Een gemiste kans”, zegt Arjan de Draaijer, partner bij <a href="https://home.kpmg.com/nl/nl/home/media/press-releases/2018/02/kpmg-bedrijven-nemen-doelstellingen-verenigde-naties-weinig-serieus.html" target="_blank" rel="noopener">KPMG Sustainability</a>. De Draaijer: “Want door met de SDG’s aan de slag te gaan en een business case met specifieke doelstellingen neer te zetten, kunnen bedrijven in de toekomst succesvoller zijn. Daarnaast geven bedrijven zo richting aan hun ambitie om bij te dragen aan een duurzame wereld. Zij kunnen de SDG’s dus gebruiken als een strategisch kader om fit for the future te zijn. Voor ieder bedrijf dat inzicht geeft in de bijdrage die zij aan de SDG’s levert, is het overigens van groot belang dat zij laat zien dat zij de doelstellingen goed begrijpt. En wat ze concreet voor de samenleving en de onderneming betekenen. Dit is essentieel voor de kwaliteit van de verslaggeving over de SDG’s. Toch scoort een beperkt aantal bedrijven hiermee op dit moment een voldoende, een teken dat veel bedrijven nog een lange weg te gaan hebben. Zie het rapport: <a href="http://files.smart.pr/55/8c04901ac111e8a27ad74f2e4e80e2/An-analysis-of-SDG-Reporting-Maturity-2018.PDF" target="_blank" rel="noopener">How to Report on SDG&#8217;s</a> (PDF)</p>
<p>De belangstelling van bedrijven voor de SDG’s is sinds de aankondiging in september 2015 wel sterk toegenomen. Veel bedrijven zijn zich bewust van de SDG’s en hebben de belangrijkste doelen voor hun bedrijf geïdentificeerd. Bovendien zijn zij druk bezig om de doelstellingen te integreren in hun bedrijfsvoering en in hun verslaglegging. Desondanks zijn deze doelstellingen nog niet sterk ontwikkeld. Veel bedrijven hebben geen doelstellingen waartegen ze hun voortgang bekijken door middel van het gebruik van indicatoren en communiceren ook niet gebalanceerd over eventuele negatieve impacts die wél interessant zijn voor belanghebbenden. Dit kan een vertekend beeld scheppen van de werkelijkheid.”</p>
<p>De Draaijer adviseert bedrijven die serieus met de SDG’s aan de slag willen gaan om zich niet op alle zeventien SDG’s te concentreren. De Draaijer: “Onze ervaring leert dat voor de meeste bedrijven niet meer dan een paar SDG’s echt relevant zijn. Door te identificeren welke doelstellingen de meeste kansen én de meeste risico’s opleveren, kunnen zij hun tijd en geld veel efficiënter inzetten. Veel bedrijven laten zich op dit moment overigens ook wat afschrikken door de bijna 170 targets die ten grondslag liggen aan de SDG’s. Een gedegen analyse van deze targets, geeft bedrijven een nog grondiger beeld van de kansen en risico’s die elk van de doelen met zich meebrengt. Ondernemingen die deze stap willen zetten, gaan uiteindelijk de meeste waarde creëren voor de samenleving en het bedrijf als gevolg van het VN-initiatief.”</p>
<p>Zie ook: <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/transforming-our-world-the-2030-agenda-for-sustainable-development.html" target="_blank" rel="noopener">The 2030 Agenda for Sustainable Development: The Sustainable Development Goals – The SDG’s</a> &#8211; <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/the-united-nations-sustainable-development-summit-17-sustainable-development-goals-with-169-targets.html" target="_blank" rel="noopener">The United Nations Sustainable Development Summit: 17 Sustainable Development Goals with 169 Targets</a> – <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/open-brief-ceos-79-internationale-bedrijven-oproep-tot-concrete-actie-tegen-klimaatverandering.html" target="_blank" rel="noopener">Open Brief CEO’s 79 Internationale Bedrijven: Oproep Tot Concrete Actie Tegen Klimaatverandering</a></p>

									
	

<div class="postdata_onder">




			 		<!-- Dit zijn de knopjes onder aan de pagina -->
		<!--span class="retweetbutton socialmediaspan">
		<span>
		<script type="text/javascript">  
                tweetmeme_url = 'http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html';
								tweetmeme_style = 'compact';  
            </script>  
		<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
		</span>
		</span-->
		
		<!--span class="retweetbutton socialmediaspan">
					<a class="retweet self" href="">Bedrijven Nemen SDG Doelstellingen Verenigde Naties Weinig Serieus by KPMG</a>
		</span-->
		
<!--		
		<span class="facebookbutton socialmediaspan">
		<a href="http://www.facebook.com/share.php?u=http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html" target="_blank" class="fb_share_link">Facebook</a>
		</span>
		
		<span class="linkedbutton socialmediaspan">
		<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html&title=Bedrijven Nemen SDG Doelstellingen Verenigde Naties Weinig Serieus by KPMG&ro=false">Linkedin</a> 
		</span>
		
		<span class="diggbutton socialmediaspan">
		<a href="http://digg.com/submit?url=http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html&title=Bedrijven Nemen SDG Doelstellingen Verenigde Naties Weinig Serieus by KPMG">Digg</a>
		</span>
		
		<span class="buzzbutton socialmediaspan">
		<a href="http://buzz.yahoo.com/buzz?targetUrl=http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html">Buzz Up</a>
		</span>
				
		<span class="stumblebutton socialmediaspan">
		<a href="http://www.stumbleupon.com/submit?url=http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html&title=Bedrijven Nemen SDG Doelstellingen Verenigde Naties Weinig Serieus by KPMG">StumbleUpon</a>
		</span>
		
		<span class="nujijbutton socialmediaspan">
		<a href="http://nujij.nl/jij.lynkx?t=Bedrijven Nemen SDG Doelstellingen Verenigde Naties Weinig Serieus by KPMG&u=http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html">NuJij</a>
		</span>	
-->	
		
		
		<span class="postdata_onder_content">  <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html#respond">Reageer &#187;</a></span>
		
			<!-- einde knopjes onder aan de pagina -->			
			</div>
		
		</div>
		
		<div class="post">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<h3 id="respond">Plaats zelf een reactie:</h3>
<div id="respondform">

<form action="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-comments-post.php" method="post" id="commentform">


<div class="inputenlabel"><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author">Naam (verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email">E-Mail (wordt niet getoond,  verplicht)</label></div>

<div class="inputenlabel"><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></div>


<!-- p class="allowedtags"><em>Layout:</em> <a href="#">Klik hier</a> voor een overzicht van de beschikbare HTML tags, die u kunt gebruiken. <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p  -->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>

<input name="submit" type="submit" id="submit" tabindex="5" value="Plaats Reactie!" /> <span style="position:relative; top:-2px">(U heeft ruimte voor 400 tekens)</span>
<input type="hidden" name="comment_post_ID" value="55982" />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b44168708" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Volg de reacties via e-mail.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="23"/></p>
</form></div>

<script type="text/javascript" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/themes/andersbekekenv3/scripts/jquery.maxlength.js"></script> 
	

		
		<!--ul>
			<li>&laquo; Older Entries</li>
			<li>Newer Entries &raquo;</li>
		</ul-->

	</div></div>  
<div id="sidebar">



		<ul id="navblockslist">

			

			
			<li class="sidebaritem">

				<h2 style="height:25px;" class="bestelinks"><a style="color:white;" href="http://www.stichtingmilieunet.nl/debestelinks/index.php?onderwerp=Keurmerken" title="De Beste Links" target="_blank" class="blogitemtitle">De Beste Links</a></h2>

			</li>

				

		

			<li class="sidebaritem">

			<h2>RSS Feeds</h2>

						<ul>

<li><a href="http://feeds.feedburner.com/AndersBekeken" target="_blank">Anders Bekeken</a></li>

<li><a href="http://feeds.feedburner.com/blogspot/FbSPP" target="_blank">Wolfram Publications</a></li>



<!--
<li><a href="http://twitter.com/statuses/user_timeline/17331660.rss" target="_blank">Twitter</a></li>

<li><a href="http://www.facebook.com/feeds/share_posts.php?id=553768685&viewer=553768685&key=AWisLLd6yLwZKhlE&format=rss20" target="_blank">Facebook</a></li>

<li><a href="http://rss.stumbleupon.com/user/Milieunet/" target="_blank">StumbleUpon</a></li>
<li><a href="http://services.digg.com/2.0/user.getActivity?username=milieunet&type=rss" target="_blank">Digg</a></li>
<li><a href="http://timespeople.nytimes.com/view/user/58049360/rss.xml" target="_blank">New York Times</a></li>
-->

<a href="http://feeds.feedburner.com/AndersBekeken" target="_blank"><img src="http://feeds.feedburner.com/~fc/AndersBekeken?bg=eac520&amp;fg=040048&amp;anim=0" height="28" width="115" style="border:0" alt="" /></a>


			

						</ul>

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
<!--
			</li>

					

			<li class="sidebaritem">

			<h2>Translate Blog</h2>

						<div class="sbscript"><script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=nl&w=160&h=60&title=&border=&output=js"></script></div>
-->
			</li>

<li class="sidebaritem">
<h2>Who is Visiting Us Now?</h2>

<script type="text/javascript" src="http://widgets.amung.us/classic.js"></script><script type="text/javascript">WAU_classic('6i8bwf827p9u')</script>


<!--
WERKT NIET MEER
<div id='wow_wwrap6ed4' rel='activity'><script type='text/javascript' src='http://widgets.wowzio.net/widgets/jscript?wtype=activity&w=auto&h=362&ti=live%20activity%20feed&tc=ffffff&hc=ffffff&bc=000000&txc=cccccc&lc=ffffff&ni=10&tx=designer_dark&ap=yes&ii=yes&ir=yes&ts=0&sb=yes&sv=3&cid=34&ef=fade&ids=65375'></script><div id='wow_sign6ed4'><a id='wow_sr6ed4' href='http://www.wowzio.com' title='Live Activity Feed Blog Widgets'>Wowzio</a><div id='wow_sl6ed4'><a class='wow_bl bl_f' id='gwl_6ed4' href='http://www.wowzio.com/widgets/designer?ids=65375&wtype=activity&cid=34' title='grab/edit this widget'>grab this</a> &middot; <a class='wow_bl' id='sml_6ed4' href='http://www.wowzio.com/widgets/seewidgets?ids=65375&cid=34' title='widgets for Anders Bekeken'>news</a> blog<div class='wowclear'></div></div></div></div>
-->

</li>



<li class="sidebaritem"><h2>Milieunet on Twitter</h2>
<script type="text/javascript" src="http://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<!--
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 10,
  interval: 2000,
  width: 'auto',
  height: 1000,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    behavior: 'default'
  }
}).render().setUser('Milieunet').start();
</script>
</li>


WERKT NIET MEER OP DIT MOMENT
<li class="sidebaritem"><h2>Duurzaam en MVO Tweets</h2>
<script type="text/javascript" src="http://twittercounter.com/embed/Milieunet/ffffff/111111"></script>

<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: 'milieunet OR mvo OR duurzaam',
  interval: 2000,
  title: '',
  subject: '',
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#fafad7',
      color: '#0f1852'
    },
    tweets: {
      background: '#fafad7',
      color: '#0f1852',
      links: '#091640'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: true,
    toptweets: true,
    behavior: 'default'
  }
}).render().start();
</script>

</li>
-->

<li class="sidebaritem">
<h2>Laatste Berichten</h2>

					<ul>

								<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/mvo/het-effect-van-maatschappelijk-verantwoord-inkopen-bij-de-overheid-minder-co2-uitstoot.html'>Het Effect van Maatschappelijk Verantwoord Inkopen bij de Overheid: Minder CO2-Uitstoot</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/black-glass-black-roof-black-mystiek-en-black-facade-zonnepanelen-by-exasun.html'>Black Glass, Black Roof, Black Mystiek en Black Facade Zonnepanelen by EXASUN</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html'>Bedrijven Nemen SDG Doelstellingen Verenigde Naties Weinig Serieus by KPMG</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-renault-ez-go-driverless-electric-urban-mobility-by-renault.html'>De Elektrische Renault EZ-GO: Driverless, Electric Urban Mobility by Renault</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/groene-energie-of-toch-niet.html'>Groene Energie Of Toch Niet?</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-duurzame-uitvaart-ongeveer-17-procent-van-nederlanders-kiest-voor-duurzame-uitvaart.html'>De Duurzame Uitvaart: Ongeveer 17 Procent Van Nederlanders Kiest Voor Duurzame Uitvaart</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/afval/ban-on-single-use-plastic-across-europe-coming-before-this-summer.html'>Ban On Single-Use Plastic Across Europe Coming Before This Summer</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/mensenrechten/the-new-human-rights-movement-by-peter-joseph.html'>The New Human Rights Movement: Reinventing The Economy To End Oppression by Peter Joseph</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/zday-2018-the-10th-annual-zeitgeist-day-in-franfurt-germany-by-the-zeitgeist-movement.html'>Zday 2018: The 10th Annual Zeitgeist Day in Franfurt, Germany by The Zeitgeist Movement</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/interreflections-i-extended-film-trailer-the-future-begins-by-peter-joseph.html'>InterReflections I Extended Film Trailer: The Future Begins by Peter Joseph</a></li>

					</ul>

			</li>

			<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Laatste reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/klimaatnieuws-grote-kans-op-elfstedentocht.html/comment-page-1#comment-176614">Klimaatnieuws: De Zon is in grote rust en dat vergroot de kans op een 16e Elfstedentocht in 2012</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/black-glass-black-roof-black-mystiek-en-black-facade-zonnepanelen-by-exasun.html/comment-page-1#comment-176611">Black Glass, Black Roof, Black Mystiek en Black Facade Zonnepanelen by EXASUN</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/tesla-solar-glass-roof-tiles-zonnedakpanen-voor-duurzame-zonne-energie.html/comment-page-1#comment-176610">Tesla Solar Glass Roof Tiles: Zonnedakpanen Voor Duurzame Zonne-Energie</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-renault-symbioz-de-toekomstvisie-tot-2030-by-renault.html/comment-page-1#comment-176608">De Elektrische Renault SYMBIOZ: De Toekomstvisie tot 2030 by Renault</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/startschot-voor-klimaatakkoord-nederland-uitstoot-van-broeikasgassen-met-49-verminderen.html/comment-page-1#comment-176571">Startschot Voor Klimaatakkoord Nederland: Uitstoot Van Broeikasgassen Met 49% Verminderen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/houtstook-door-particulieren-tien-stooktips-om-overlast-door-houtrook-te-voorkomen.html/comment-page-1#comment-176570">Houtstook door Particulieren: Tien Stooktips om Overlast door Houtrook te Voorkomen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/plastic-whale-circular-furniture-circulair-kantoormeubilair-van-amsterdams-grachtenplastic.html/comment-page-1#comment-176569">Plastic Whale Circular Furniture: Circulair Kantoormeubilair van Amsterdams Grachtenplastic</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/schone-veilige-en-betaalbare-stroom.html/comment-page-1#comment-176552">Kernenergie Schone, OnVeilige en OnBetaalbare Stroom met Kernafval: Stop The Nuclear Madness</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/de-100-elektrische-bus-de-proterra.html/comment-page-1#comment-176550">De 100% Elektrische Proterra Catalyst Bus met een Actieradius van 412 Kilometer</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.stichtingmilieunet.nl' rel='external nofollow' class='url'>Erik van Erne</a></span> op <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/het-asser-servicekostenmodel-geen-energiekosten-voor-bewoners-appartementencomplex-ellen.html/comment-page-1#comment-176545">Het Asser Servicekostenmodel: Geen Energiekosten voor Bewoners Appartementencomplex Ellen</a></li></ul></li>
		<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		  

     		<li class="sidebaritem">
<h2>Agenda</h2>
            <ul class='ec3_events'><!-- Generated by Event Calendar v3.1.4 -->
<li class='ec3_list ec3_list_day'>24 februari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-batibouw-2008.html">De Batibouw: Beurs Voor Duurzaam en Ecologisch Bouwen en Verbouwen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>27 februari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-elektrische-hyundai-kona-suv-op-de-autosalon-van-geneve.html">De Elektrische Hyundai KONA SUV op de Autosalon van Gen&egrave;ve</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>28 februari:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-koningsspelen-2014-voor-basisscholen-inschrijving-gestart.html">De Koningsspelen voor Basisscholen in 2018: BinnensteBuiten</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>1 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klussen-en-verbouwen/de-zevende-editie-van-de-abn-amro-duurzame-50-nomineer-uw-favoriet.html">De Zevende Editie van de ABN AMRO Duurzame 50: Nomineer Uw Favoriet</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>2 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/de-wandel-en-fietsbeurs-vakantiegenoegens.html">De Fiets en Wandelbeurs 2018 in Nederland en Belgi&euml;</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-e-bike-xperience-2016-in-de-jaarbeurs-utrecht.html">De E-bike Xperience 2018 in de Jaarbeurs Utrecht: Test Zelf een E-bike</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/bike-motion-benelux-2018-start-je-fietsseizoen-in-de-jaarbeurs-utrecht.html">Bike Motion Benelux 2018: Start Je Fietsseizoen in de Jaarbeurs Utrecht</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>4 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/de-batibouw-2008.html">De Batibouw: Beurs Voor Duurzaam en Ecologisch Bouwen en Verbouwen</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>7 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/marker-wadden-congres-by-kima-kennis-en-innovatieprogramma-marker-wadden.html">Marker Wadden Congres by KIMA: Kennis en Innovatieprogramma Marker Wadden</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>8 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/mensenrechten/waar-ligt-de-grens-tussen-seks-en-porno.html">International Womens Day: Waar ligt de grens tussen seks en porno?</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/mensenrechten/een-bos-rozen-voor-elke-vrouw.html">Internationale Vrouwendag: Een Bosje Rozen Voor Elke Vrouw</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/womens-day.html">International Women&#039;s Day</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>9 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-grootste-vrijwilligersactie-van-nederland-make-a-difference-day-2009-en-madd2010.html">NLdoet De Grootste Vrijwilligersactie van Nederland: Koninklijke Familie In Actie Tijdens NLdoet</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/nederlandse-natuur-by-vroege-vogels.html">Nederlandse Natuur by Vroege Vogels</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>10 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/veggieworld-2018-in-jaarbeurs-utrecht-sportief-gezond-en-actief-leven.html">VeggieWorld 2018 in Jaarbeurs Utrecht: Sportief, Gezond en Actief Leven</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>11 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/smeltend-zwitserleven-by-vpro-tegenlicht.html">Smeltend Zwitserleven by VPRO Tegenlicht</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>12 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/de-bluecity-circular-challenge-uitvinders-en-reststromen-gezocht.html">De BlueCity Circular Challenge: Studenten F_Air Winnen met Hergebruik Afvalstroom BlueRoof</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>13 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/material-xperience-2009-2010.html">Material Xperience 2018: The Annual Materials Event For Creative Professionals</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/revolution-2018-in-amsterdam-developments-in-the-industry-of-electric-mobility-by-evbox.html">rEVolution 2018 in Amsterdam: Developments in the Industry of Electric Mobility by EV-Box</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/sde-subsidie-er-is-heel-veel-geld-over-en-weinig-gerealiseerd-in-2008.html">Minister Eric Wiebes: 12 Miljard Euro Voor SDE+ Subsidieregeling in 2018</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>14 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/klimaat/boomfeestdag-nederlands-record-bomen-planten.html">De 61-ste Nationale Boomfeestdag 2018: Operatie Boomfeestdag: Maak &#039;t Buiten Beter</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/ideas-from-europe-2017-2018-joint-development-shared-purpose.html">Ideas from Europe 2017&ndash;2018: Joint Development Shared Purpose</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/circulair-congres-agrifood-chemie-en-energie-samen-naar-een-circulaire-biobased-economy.html">Circulair Congres: Agrifood, Chemie en Energie Samen Naar Een Circulaire Biobased Economy</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>15 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/nationale-energiebesparingscompetitie-de-doen-energiestopper-2018.html">Nationale Energiebesparingscompetitie: De DOEN Energie[s]topper 2018 - De Vijf Finalisten</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>16 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/nederlandse-natuur-by-vroege-vogels.html">Nederlandse Natuur by Vroege Vogels</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>18 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/light-building-2018-the-worlds-leading-trade-fair-for-lighting-and-building-services-technology.html">Light+Building 2018: World&rsquo;s Leading Trade Fair For Lighting and Building Services Technology</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>20 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-prins-friso-ingenieursprijs-wie-wordt-de-ingenieur-van-het-jaar-2018-by-kivi.html">De Prins Friso Ingenieursprijs: Wie Wordt De Ingenieur Van Het Jaar 2018 by KIVI</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/world-bio-markets-2018-in-amsterdam.html">World Bio Markets 2018 in Amsterdam: The Biobased Supply Chain</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>21 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/solar-solutions-international-2018-het-grootste-zonne-energie-platform-in-de-benelux.html">Solar Solutions International 2018: Het Grootste Zonne-energie Platform in de Benelux</a></li>
</ul></li>
<li class='ec3_list ec3_list_day'>22 maart:
<ul>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/water/world-water-day-drie-indrukwekkende-filmpjes.html">World Water Day: Drie Indrukwekkende Filmpjes !</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/water/brochure-kostbaar-water-waarom-investeren-in-gezonde-watersystemen-loont.html">Brochure Kostbaar Water: Waarom Investeren In Gezonde Watersystemen Loont</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/water/vitens-kraanwater-graag-project-op-basisscholen-by-blue-chocolate.html">Vitens Kraanwater -Graag- Project: Vitens Water Kwartetspel op Basisscholen by Blue Chocolate</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/water/wandelen-voor-water.html">Wandelen Voor Water: Leerlingen van Basischolen in Actie</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/water/water-uit-de-kraan-lijkt-zo-gewoon.html">World Water Day: Water Uit De Kraan Lijkt Zo Gewoon</a></li>
 <li><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/energie/world-sustainability-centre-ontwerpwedstrijd-voor-duurzaamheidscentrum-afsluitdijk.html">Het Afsluitdijk Wadden Center: Het Verhaal van de Afsluitdijk, Vismigratierivier en IJsselmeer</a></li>
</ul></li>
</ul>
            

		 	</li>
			

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>

			
<!--
NIET MEER WEERGEVEN
			<li class="sidebaritem">

					<h2>Schrijvers</h2>

					<ul>

							<li class="page_item page-item-2"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne">Erik van Erne</a></li>
<li class="page_item page-item-1191"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/liselotte-soree">Liselotte</a></li>
<li class="page_item page-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/louis-deco">Louis d&#8217;Eco</a></li>
<li class="page_item page-item-1281"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/natasja-westerink">Natasja</a></li>
<li class="page_item page-item-121"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/peter-van-vliet">Peter van Vliet</a></li>
<li class="page_item page-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/wolfram">Wolfram</a></li>

					</ul>

			</li>
-->


<li class="sidebaritem">

					<h2>Rubrieken</h2>

					<ul>

								<li class="cat-item cat-item-9"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (537)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (2.837)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (115)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (688)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (372)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle</a> (426)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (226)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (170)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45" >Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.129)
</li>
	<li class="cat-item cat-item-35"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (340)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (252)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (2.842)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (121)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (25)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (297)
</li>
	<li class="cat-item cat-item-31"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (116)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (12)
</li>
	<li class="cat-item cat-item-39"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (112)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (288)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (349)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (187)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (132)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.598)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (367)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (30)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (166)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (734)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (107)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (670)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (15)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (156)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (116)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (26)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (208)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (76)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (63)
</li>
	<li class="cat-item cat-item-32"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (952)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (283)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (28)
</li>

					</ul>

			</li>

			<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
	
	

			<li class="sidebaritem">

					<h2>Archief</h2>

					<ul>

								<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2018/02'>februari 2018</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2018/01'>januari 2018</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/12'>december 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/11'>november 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/10'>oktober 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/09'>september 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/08'>augustus 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/07'>juli 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/06'>juni 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/05'>mei 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/04'>april 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/03'>maart 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/02'>februari 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2017/01'>januari 2017</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/12'>december 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/11'>november 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/10'>oktober 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/09'>september 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/08'>augustus 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/06'>juni 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/05'>mei 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/03'>maart 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/02'>februari 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2016/01'>januari 2016</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/12'>december 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/11'>november 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/10'>oktober 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/09'>september 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/08'>augustus 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/07'>juli 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/06'>juni 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/05'>mei 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/03'>maart 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2015/01'>januari 2015</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/12'>december 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/11'>november 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/10'>oktober 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/09'>september 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/08'>augustus 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/06'>juni 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/05'>mei 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/04'>april 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2014/01'>januari 2014</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/12'>december 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/10'>oktober 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/08'>augustus 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/07'>juli 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/05'>mei 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/04'>april 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2013/03'>maart 2013</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/12'>december 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/07'>juli 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/04'>april 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/02'>februari 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2012/01'>januari 2012</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/12'>december 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/11'>november 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/10'>oktober 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/09'>september 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/08'>augustus 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/06'>juni 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/05'>mei 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/04'>april 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/03'>maart 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/02'>februari 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2011/01'>januari 2011</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/12'>december 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/11'>november 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/10'>oktober 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/09'>september 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/08'>augustus 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/07'>juli 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/06'>juni 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/05'>mei 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/04'>april 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/03'>maart 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/02'>februari 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2010/01'>januari 2010</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/12'>december 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/11'>november 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/10'>oktober 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/09'>september 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/08'>augustus 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/07'>juli 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/06'>juni 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/05'>mei 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/04'>april 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/03'>maart 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/02'>februari 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2009/01'>januari 2009</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/12'>december 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/11'>november 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/10'>oktober 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/09'>september 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/08'>augustus 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/07'>juli 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/06'>juni 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/05'>mei 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/04'>april 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/03'>maart 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/02'>februari 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2008/01'>januari 2008</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/12'>december 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/11'>november 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/10'>oktober 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/09'>september 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/08'>augustus 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/07'>juli 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/06'>juni 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/05'>mei 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/04'>april 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/03'>maart 2007</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/2007/02'>februari 2007</a></li>

					</ul>

			</li>


			

		<li id="rss-7" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/blogspot/FbSPP"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://wolfram-publications.blogspot.com/">Wolfram Publications</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/1qdLYnKJTZc/het-effect-van-maatschappelijk.html'>Het Effect van Maatschappelijk Verantwoord Inkopen bij de Overheid: Minder CO2-Uitstoot</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/jFnevFIgAHs/black-glass-black-roof-black-mystiek-en.html'>Black Glass, Black Roof, Black Mystiek en Black Facade Zonnepanelen by EXASUN</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/FwN_95raa40/bedrijven-nemen-sdg-doelstellingen.html'>Bedrijven Nemen SDG Doelstellingen Verenigde Naties Weinig Serieus by KPMG</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/n75yRhXlGIA/de-elektrische-renault-ez-go-driverless.html'>De Elektrische Renault EZ-GO: Driverless, Electric Urban Mobility by Renault</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/_w3LeVYIY2g/groene-energie-of-toch-niet.html'>Groene Energie Of Toch Niet?</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/kE_lEpkNZeQ/de-duurzame-uitvaart-ongeveer-17.html'>De Duurzame Uitvaart: Ongeveer 17 Procent Van Nederlanders Kiest Voor Duurzame Uitvaart</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/FLeoIu3Vvx4/ban-on-single-use-plastic-across-europe.html'>Ban On Single-Use Plastic Across Europe Coming Before This Summer</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/xhDxBjNSDjY/the-new-human-rights-movement.html'>The New Human Rights Movement: Reinventing The Economy To End Oppression by Peter Joseph</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/7GNSPQpqmms/zday-2018-10th-annual-zeitgeist-day-in.html'>Zday 2018: The 10th Annual Zeitgeist Day in Franfurt, Germany by The Zeitgeist Movement</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/D97Gliv01YA/interreflections-i-extended-film.html'>InterReflections I Extended Film Trailer: The Future Begins by Peter Joseph</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/5dKk2PlOJaY/nio-es8-seven-seater-high-performance.html'>NIO ES8 Seven-Seater High Performance Electric SUV</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/vHzM8CVfilY/green-deal-marktordening.html'>Green Deal Marktordening Warmtetransporten: Warmtesysteem by Warmtealliantie Zuid-Holland</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/_7FWpYzgax8/saving-papua-new-guineas-rainforests-by.html'>Saving Papua New Guinea’s Rainforests by DW Documentary</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/KsC-LOoHJaM/top-7-all-electric-suvs-in-201819.html'>Top 7 All-Electric SUV’s in 2018/19 Compared With Tesla Model X by Future Lab</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/pewykmTtA4w/the-alpha-electric-prototype-wattsup.html'>The Alpha Electric (Prototype WATTsUP): An All-Electric Two-Seater Airplane by Pipestrel Slovenia</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/XKGqJqK0FEI/daphina-misiedjan-wint-agnites.html'>Daphina Misiedjan wint Agnites Vrolikprijs 2017 Voor Duurzaam Waterbeheer by Utrecht University</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/AwTHpqWRkk4/circulaire-economie-festival-de-impact.html'>Circulaire Economie Festival: De Impact van de Circulaire Economie by SmartCircle</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/EHcmWpohTeg/plastic-whale-circular-furniture.html'>Plastic Whale Circular Furniture: Circulair Kantoormeubilair van Amsterdams Grachtenplastic</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/p6l-8RsUyDo/fairtrade-fortnight-2018-come-on-in-to.html'>Fairtrade Fortnight 2018: Come On In to Coobana Fairtrade Banana Plantation by Fairtrade</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/FbSPP/~3/FovTygwinW4/new-plastics-economy-circular-materials.html'>New Plastics Economy: Circular Materials Challenge by Ellen MacArthur Foundation</a></li></ul></li>


<li class="sidebaritem">

			

					<h2>Wolfram Publications</h2>


<a href="http://feeds.feedburner.com/blogspot/FbSPP"><img src="http://feeds.feedburner.com/~fc/blogspot/FbSPP?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a><br>

<iframe src="http://widgets.klout.com/badge/Milieunet?size=s" style="border:0" scrolling="no" allowTransparency="true" frameBorder="0" width="120px" height="59px"></iframe>

</li>

	<li><form method="get" id="searchform" action="http://www.stichtingmilieunet.nl/andersbekekenblog/">
<h2><label class="hidden" for="s">Zoeken - Search</label></h2>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Zoek - Search" />
</form>
</li>
		

			


			

</ul>

		





<div class="dirtyLittleTrick">&nbsp;</div>

</div><!--[if IE 6]>
&nbsp;
</div>
<![endif]-->
<span class="dirtyLittleTrick"></span>
</div> 
<div id="footer">	
		<p>
&copy; 2007 - 2018, <a href="http://www.stichtingmilieunet.nl/andersbekekenblog/erik-van-erne
" target="_blank">Erik van Erne</a>, <a href="http://wolfram-publications.blogspot.com/" target="_blank">Wolfram Publications</a> |
Aangedreven door <a href="http://wordpress.org/" target="_blank">WordPress </a> | 
<a href="http://www.stichtingmilieunet.nl/andersbekekenblog/feed">RSS Feed</a> | 
<a href="http://www.stichtingmilieunet.nl/andersbekekenblog/milieu/150000-pageviews-in-3-maanden.html" target="_blank">Over Anders Bekeken</a> |
<a href="http://www.stichtingmilieunet.nl/site_disclaimer.html" target="_blank">Disclaimer</a> | 
<a href="http://www.stichtingmilieunet.nl/contact.html" target="_blank">Contact</a>

		</p>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

</div>

<div id="underfooter">
	<div class="column">
	<h3>Categorie&euml;n</h3>
			<li class="cat-item cat-item-9"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/afval" >Afval</a> (537)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/agenda" >Agenda</a> (2.837)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/white-house-president-44" >Barack Obama</a> (116)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/biologisch" >Biologisch</a> (115)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/blog-action-day" >Blog Action Day</a> (59)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klussen-en-verbouwen" >Bouwen-Klussen</a> (688)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/communicatie" >Communicatie</a> (372)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/cradle-to-cradle" >Cradle to Cradle</a> (426)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/design" >Design</a> (226)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/dieren" >Dieren</a> (170)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/donald-trump-white-house-president-45" >Donald Trump</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/duurzaam" >Duurzaam</a> (2.129)
</li>
	<li class="cat-item cat-item-35"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/educatie" >Educatie</a> (340)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/een" >EEN-Armoede</a> (252)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/energie" >Energie en Besparing</a> (2.842)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/europa" >Europa</a> (29)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/evenementen" >Evenementen</a> (121)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/geluid" >Geluid</a> (25)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/gezondheid" >Gezondheid</a> (297)
</li>
	<li class="cat-item cat-item-31"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/goed-doel" >Goed Doel</a> (116)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/green-deal" >Green Deal</a> (12)
</li>
	<li class="cat-item cat-item-39"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/greenwashing" >Greenwashing</a> (112)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/hergebruik" >Hergebruik-Kringloop</a> (288)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/ietsanders" >Iets anders</a> (349)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/internationale-samenwerking" >Int. Samenwerking</a> (187)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/investeren" >Investeren</a> (132)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/kerst" >Kerst</a> (152)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/klimaat" >Klimaat</a> (1.598)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/licht" >Licht</a> (367)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/lucht" >Lucht</a> (30)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mensenrechten" >Mensenrechten</a> (166)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/milieu" >Milieu</a> (734)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/mvo" >MVO</a> (107)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/natuur" >Natuur</a> (670)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/nederland" >Nederland</a> (15)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/olympische-spelen" >Olympische Spelen</a> (67)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oranje" >Oranje</a> (156)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/oud-nieuw" >Oud &amp; Nieuw</a> (116)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/pasen" >Pasen</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sinterklaas" >Sinterklaas</a> (26)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/sport" >Sport</a> (208)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vakantie" >Vakantie</a> (76)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/valentijn" >Valentijn</a> (38)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/verkiezingen-2010" >Verkiezingen</a> (63)
</li>
	<li class="cat-item cat-item-32"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/openbaar-vervoer" >Vervoer en OV</a> (952)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/vrijwilligerswerk" >Vrijwilligerswerk</a> (16)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/water" >Water</a> (283)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.stichtingmilieunet.nl/andersbekekenblog/category/welzijnswerk" >Welzijnswerk</a> (28)
</li>
	</div>
	
		
	<div class="column">
	<h3>Recente berichten</h3>
			<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/mvo/het-effect-van-maatschappelijk-verantwoord-inkopen-bij-de-overheid-minder-co2-uitstoot.html'>Het Effect van Maatschappelijk Verantwoord Inkopen bij de Overheid: Minder CO2-Uitstoot</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/black-glass-black-roof-black-mystiek-en-black-facade-zonnepanelen-by-exasun.html'>Black Glass, Black Roof, Black Mystiek en Black Facade Zonnepanelen by EXASUN</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/bedrijven-nemen-sdg-doelstellingen-verenigde-naties-weinig-serieus-by-kpmg.html'>Bedrijven Nemen SDG Doelstellingen Verenigde Naties Weinig Serieus by KPMG</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/de-elektrische-renault-ez-go-driverless-electric-urban-mobility-by-renault.html'>De Elektrische Renault EZ-GO: Driverless, Electric Urban Mobility by Renault</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/groene-energie-of-toch-niet.html'>Groene Energie Of Toch Niet?</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/de-duurzame-uitvaart-ongeveer-17-procent-van-nederlanders-kiest-voor-duurzame-uitvaart.html'>De Duurzame Uitvaart: Ongeveer 17 Procent Van Nederlanders Kiest Voor Duurzame Uitvaart</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/afval/ban-on-single-use-plastic-across-europe-coming-before-this-summer.html'>Ban On Single-Use Plastic Across Europe Coming Before This Summer</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/mensenrechten/the-new-human-rights-movement-by-peter-joseph.html'>The New Human Rights Movement: Reinventing The Economy To End Oppression by Peter Joseph</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/zday-2018-the-10th-annual-zeitgeist-day-in-franfurt-germany-by-the-zeitgeist-movement.html'>Zday 2018: The 10th Annual Zeitgeist Day in Franfurt, Germany by The Zeitgeist Movement</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/interreflections-i-extended-film-trailer-the-future-begins-by-peter-joseph.html'>InterReflections I Extended Film Trailer: The Future Begins by Peter Joseph</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/nio-es8-seven-seater-high-performance-electric-suv.html'>NIO ES8 Seven-Seater High Performance Electric SUV</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/energie/green-deal-marktordening-warmtetransporten-warmtesysteem-by-warmtealliantie-zuid-holland.html'>Green Deal Marktordening Warmtetransporten: Warmtesysteem by Warmtealliantie Zuid-Holland</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/natuur/saving-papua-new-guineas-rainforests-by-dw-documentary.html'>Saving Papua New Guinea&#8217;s Rainforests by DW Documentary</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/top-7-all-electric-suvs-in-2018-19-compared-with-tesla-model-x-by-future-lab.html'>Top 7 All-Electric SUV&#8217;s in 2018/19 Compared With Tesla Model X by Future Lab</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/openbaar-vervoer/the-alpha-electric-prototype-wattsup-an-all-electric-two-seater-airplane-by-pipestrel-slovenia.html'>The Alpha Electric (Prototype WATTsUP): An All-Electric Two-Seater Airplane by Pipestrel Slovenia</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/water/daphina-misiedjan-wint-agnites-vrolikprijs-2017-voor-duurzaam-waterbeheer-by-utrecht-university.html'>Daphina Misiedjan wint Agnites Vrolikprijs 2017 Voor Duurzaam Waterbeheer by Utrecht University</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/agenda/circulaire-economie-festival-de-impact-van-de-circulaire-economie-by-smartcircle.html'>Circulaire Economie Festival: De Impact van de Circulaire Economie by SmartCircle</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/duurzaam/plastic-whale-circular-furniture-circulair-kantoormeubilair-van-amsterdams-grachtenplastic.html'>Plastic Whale Circular Furniture: Circulair Kantoormeubilair van Amsterdams Grachtenplastic</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/een/fairtrade-fortnight-2018-come-on-in-to-coobana-fairtrade-banana-plantation-by-fairtrade.html'>Fairtrade Fortnight 2018: Come On In to Coobana Fairtrade Banana Plantation by Fairtrade</a></li>
	<li><a href='http://www.stichtingmilieunet.nl/andersbekekenblog/cradle-to-cradle/new-plastics-economy-circular-materials-challenge-by-ellen-macarthur-foundation.html'>New Plastics Economy: Circular Materials Challenge by Ellen MacArthur Foundation</a></li>
	</div>
	
	<div class="column">
	<h3>Links</h3>
		<ul>
			<li><a href="http://www.linkedin.com/in/erikvanerne">Linkedin</a></li>
			<li><a href="http://nl-nl.facebook.com/erik.vanerne">Facebook</a></li>
			<li><a href="http://www.xing.com/profile/Erik_vanErne">Xing</a></li>
		</ul>
	</div>
	
	<div class="column">
	<h3>Milieunet op..</h3>
		<ul>
			<li><a href="http://www.nujij.nl/milieunet.5064.lynkx?tab=News">Nu Jij</a></li>
			<li><a href="http://youtube.com/user/milieunet">Youtube</a></li>
			<li><a href="http://www.vimeo.com/milieunet">Vimeo</a></li>
			<li><a href="http://milieunet.stumbleupon.com">Stumble Upon</a></li>
			<li><a href="http://slashdot.org/~Milieunet/">Slashdot</a></li>
			<li><a href="http://twitter.com/milieunet">Twitter</a></li>
			<li><a href="http://andersbekekenblog.blogspot.com">Blogger</a></li>
			<li><a href="http://friendfeed.com/milieunet">Friendfeed</a></li>
			<li><a href="http://www.blogcatalog.com/user/Milieunet">BlogCatalog</a></li>
			<li><a href="http://www.socialmedian.com/Milieunet">Social Median</a></li>
			<li><a href="http://www.mixx.com/users/Milieunet">Mixx</a></li>
			<li><a href="http://www.guardian.co.uk/users/milieunet/clippings">Guardianx</a></li>
			<li><a href="http://blog.seniorennet.be/anders_bekeken/">Senioren Net</a></li>
			<li><a href="http://nl.netlog.com/milieunet">Netlog</a></li>
			<li><a href="http://www.mybloglog.com/buzz/members/Milieunet">Bloglogx</a></li>
			<li><a href="http://www.nowpublic.com/milieunet">Now Public</a></li>
		</ul>
	</div>
	
	<br style="clear:both; margin:0; height:1px;">
</div>

<div id="underfooter2">
		 <!-- Plaats hier alle code voor in de 2e underfooter -->
		 
		 <!-- Einde 2e underfooter -->
</div>


<div class="googledingen">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1373830308765288"
     data-ad-slot="6291601254"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1373830308765288";
/* Anders Bekeken */
google_ad_slot = "8064181409";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script src="https://www.gstatic.com/xads/publisher_badge/contributor_badge.js" data-width="120" data-height="42" data-theme="light" data-pub-name="Anders Bekeken Blog" data-pub-id="ca-pub-1373830308765288"></script>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1373830308765288";
/* Anders Bekeken */
google_ad_slot = "8064181409";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<script src="https://www.gstatic.com/xads/publisher_badge/contributor_badge.js" data-width="120" data-height="42" data-theme="light" data-pub-name="Anders Bekeken Blog" data-pub-id="ca-pub-1373830308765288"></script>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-1373830308765288";
/* Anders Bekeken */
google_ad_slot = "8064181409";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<a href="http://twitter.com/milieunet" target="_blank"><img src=" http://www.stichtingmilieunet.nl/andersbekekenblog/wp-content/uploads/2015/06/Follow-Me-on-Twitter.jpg" width="120" height="79"/></a>

<a href="http://www.alexa.com/siteinfo/http://www.stichtingmilieunet.nl/andersbekekenblog/?p=rwidget#reviews" target="_blank"><img src='http://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review http://www.stichtingmilieunet.nl/andersbekekenblog/ on alexa.com' /></a>

</div>

<script type="text/javascript">

window.google_analytics_uacct = "UA-3035229-3";

</script>


	</body>

</html>